<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/bf/a6dd/79b3eb9c93450df8c063c9b1034c93bc.jpg"><meta property="og:title" content="6-я Международная выставка-платформа BEE-TOGETHER.ru пройдет 14 и 15 ноября 2018 года в Москве"><meta property="og:description" content="Приглашаем стать участником 6-ой Международной  выставки-платформы по аутсорсингу для легкой промышленности BEE-TOGETHER.ru."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>6-я Международная выставка-платформа BEE-TOGETHER.ru пройдет 14 и 15 ноября 2018 года в Москве | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li class="active"><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul><li><a href=https://elite-lombard.ru/ class="link">Ломбард Часов</a></li>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>

<li><a href="http://domshtor.ru/catalog/komplekty-shtor/" class="link">Шторы 2018</a></li>
</noindex>

<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow"  target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/gosduma-zashchitit-rossiyskih-dizaynerov.html"><img src="http://s1.intermoda.ru/pph/w290/91/d64c/77cb2d89eb7e2299c849afcc969370b9.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/gosduma-zashchitit-rossiyskih-dizaynerov.html">Госдума защитит российских дизайнеров</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/6-ya-mezhdunarodnaya-vystavka-platforma-bee-togetherru-proydet-14-i-15-noyabrya-2018-goda-v-moskve.html"><img src="http://s1.intermoda.ru/pph/w290/25/f64e/3b90569d568279dc05157b6427b6fd88.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/6-ya-mezhdunarodnaya-vystavka-platforma-bee-togetherru-proydet-14-i-15-noyabrya-2018-goda-v-moskve.html">6-я Международная выставка-платформа BEE-TOGETHER.ru пройдет 14 и 15 ноября 2018 года в Москве</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/video-kak-dom-dior-sozdaet-naryady-haute-couture.html"><img src="http://s1.intermoda.ru/pph/w290/a9/ffa5/4d67778f47a4a944e849163da56d3333.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/video-kak-dom-dior-sozdaet-naryady-haute-couture.html">Видео: Как дом Dior создает наряды haute couture</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Camper", weight: "10", link: "\/sujet\/Camper"}, {text: "\u041a\u043e\u0440\u0441\u0435\u0442", weight: "29", link: "\/sujet\/\u041a\u043e\u0440\u0441\u0435\u0442"}, {text: "\u0422\u0435\u043b\u0435\u0444\u043e\u043d", weight: "70", link: "\/sujet\/\u0422\u0435\u043b\u0435\u0444\u043e\u043d"}, {text: "Junya Watanabe", weight: "5", link: "\/sujet\/Junya+Watanabe"}, {text: "Amber Valletta (\u0410\u043c\u0431\u0435\u0440 \u0412\u0430\u043b\u0435\u0442\u0442\u0430)", weight: "6", link: "\/sujet\/Amber+Valletta+(\u0410\u043c\u0431\u0435\u0440+\u0412\u0430\u043b\u0435\u0442\u0442\u0430)"}, {text: "OMEGA", weight: "16", link: "\/sujet\/OMEGA"}, {text: "Angelina Jolie", weight: "45", link: "\/sujet\/Angelina+Jolie"}, {text: "Playboy", weight: "21", link: "\/sujet\/Playboy"}, {text: "\u0421\u0442\u0438\u043c\u043f\u0430\u043d\u043a", weight: "1", link: "\/sujet\/\u0421\u0442\u0438\u043c\u043f\u0430\u043d\u043a"}, {text: "Sassofono", weight: "1", link: "\/sujet\/Sassofono"}, {text: "\u042f\u043d\u0438\u0441 \u0427\u0430\u043c\u0430\u043b\u0438\u0434\u0438 (IANIS CHAMALIDY)", weight: "15", link: "\/sujet\/IANIS+CHAMALIDY"}, {text: "\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0422\u0435\u0440\u0435\u0445\u043e\u0432", weight: "8", link: "\/sujet\/\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440+\u0422\u0435\u0440\u0435\u0445\u043e\u0432"}, {text: "\u0413\u043e\u0448\u0430 \u0420\u0443\u0431\u0447\u0438\u043d\u0441\u043a\u0438\u0439 (Gosha Rubchinskiy)", weight: "25", link: "\/sujet\/Gosha+Rubchinskiy"}, {text: "\u041c\u0430\u0440\u0438\u043d\u0430 \u0438 \u0421\u0435\u0440\u0433\u0435\u0439 \u041a\u0430\u043c\u0438\u043d\u0441\u043a\u0438\u0435 (\u041c\u041a\u0421)", weight: "5", link: "\/sujet\/\u041a\u0430\u043c\u0438\u043d\u0441\u043a\u0438\u0435"}, {text: "World Fashion Friends", weight: "1", link: "\/sujet\/World+Fashion+Friends"}, {text: "\u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u041a\u0440\u0430\u0441\u043d\u0438\u043a\u043e\u0432 (NIKOLAY KRASNIKOV)", weight: "6", link: "\/sujet\/NIKOLAY+KRASNIKOV"}, {text: "\u0411\u0440\u0438\u0436\u0438\u0442 \u0411\u0430\u0440\u0434\u043e (Brigitte Bardot)", weight: "9", link: "\/sujet\/\u0411\u0440\u0438\u0436\u0438\u0442+\u0411\u0430\u0440\u0434\u043e+(Brigitte+Bardot)"}, {text: "s.Oliver", weight: "38", link: "\/sujet\/s_Oliver"}, {text: "\u0410\u043b\u0438\u0441\u0430 \u0438 \u042e\u043b\u044f \u0420\u0443\u0431\u0430\u043d (RUBAN)", weight: "8", link: "\/sujet\/\u0410\u043b\u0438\u0441\u0430+\u0438+\u042e\u043b\u044f+\u0420\u0443\u0431\u0430\u043d+(RUBAN)"}, {text: "Swims", weight: "21", link: "\/sujet\/Swims"}];
</script><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(7043, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
border_radius: true,
site_bg_color: "FFFFFF",
header_bg_color: "BBDEFC",
bg_color: "F7F7F7",
border_color: "C2C0C0",
title_color: "000000",
url_color: "FF0000",
text_color: "000000",
hover_color: "0066FF",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<h1>6-я Международная выставка-платформа BEE-TOGETHER.ru пройдет 14 и 15 ноября 2018 года в Москве</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>164</li><li><i class="icon comment"></i>0</li>
<li>18 Октября 2018<i class="icon clock"></i>18:50</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/bf/a6dd/79b3eb9c93450df8c063c9b1034c93bc.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/bf/a6dd/79b3eb9c93450df8c063c9b1034c93bc.jpg" alt=""></a>
</div><sape_index><p>Приглашаем стать участником 6-ой Международной выставки-платформы по аутсорсингу для легкой промышленности BEE-TOGETHER.ru.</p>

<p>14 и 15 ноября 2018 года в Москве состоится 6-я Международная выставка-платформа по аутсорсингу для легкой промышленности BEE-TOGETHER.ru. Проект, организованный по инициативе Русской ассоциации фешен-индустрии (РАФИ), которая стала профессиональной площадкой для прямого и эффективного сотрудничества представителей брендов и производственных предприятий.</p>

<p>Деловые встречи между представителями производственных компаний и брендов проходят в закрытом режиме, благодаря чему каждый участник получил возможность найти надежного делового партнера и заключить выгодный контракт.</p>

<p><strong>О нас говорят участники:</strong></p>

<p>Ибрагим Салпаров, менеджер по развитию производства в России компании «Экотекс» (Россия-Узбекистан): «Формат BEE-TOGETHER.ru хорош тем, что клиенты приходят с уже подготовленными заказами, лекалами, ТЗ и т.д. Они точно знают, чего хотят. И мы сразу понимаем, готовы ли выполнить такой заказ. Это сильно экономит время посетителей и экспонентов».</p>

<p>Международная выставка-платформа BEE-TOGETHER.ru проводится с июня 2016 года, с каждым выпуском увеличивая число участников и посетителей, а также расширяя диапазон предложения. Так, пятый выпуск платформы, состоявшийся в июне нынешнего года, собрал более шести десятков фабрик, принимающих заказы на пошив практически любой продукции легпрома. Ожидается, что 6-я международная выставка-платформа BEE-TOGETHER.ru соберет еще больше участников, в том числе за счет усиления присутствия российских предприятий.</p>

<p>Благодаря Фондам поддержки предпринимательства Ставропольского края, Свердловской, Нижегородской, Астраханской областей, оказавших содействие фабрикам своих регионов, число отечественных компаний-экспонентов платформы резко возросло.</p>

<p>Участие в 6-й платформе на данный момент подтвердили швейные предприятия России, Беларуси, Кыргызстана, Германии, принимающие заказы на пошив верхней, женской, мужской, детской (в том числе школьной формы), специальной, спортивной одежды, головных уборов, изделий из кожи и меха, трикотажа; а также представители текстильных предприятий Индии, Индонезии, Италии, Тайваня, Турции, Южной Кореи.</p>

<p>Мнение посетителей:</p>

<p>Екатерина Попова, руководитель отдела закупок Love Republic (Россия): «Это очень важное мероприятие для налаживания бизнес-контактов. Наша компания это крупный ритейлер, который размещает основную долю заказов в Азии, сейчас мы открываем новое поле деятельности. И для того, чтобы найти поставщика, нужно посещать как раз такие платформы».</p>

<p><em>Организатор: Русская ассоциация участников фешен-индустрии (RAFI/РАФИ)<br />
Телефон: +7 (495) 626-30-10<br />
Официальный сайт мероприятия: <a href="/redirect?url=aHR0cDovL3d3dy5iZWUtdG9nZXRoZXIucnU%3D" target="_blank">www.bee-together.ru</a><br />
Сайт ассоциации: www.rafi.moscow, e-mail: president@rafi.moscow<br />
Адрес: Москва, 3-Хорошевский проезд, 1, стр.1, Бизнес-центр «Бега»</em></p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/6-ya-mezhdunarodnaya-vystavka-platforma-bee-togetherru-proydet-14-i-15-noyabrya-2018-goda-v-moskve.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/74982" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2018</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC82LXlhLW1lemhkdW5hcm9kbmF5YS12eXN0YXZrYS1wbGF0Zm9ybWEtYmVlLXRvZ2V0aGVycnUtcHJveWRldC0xNC1pLTE1LW5veWFicnlhLTIwMTgtZ29kYS12LW1vc2t2ZS5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/7c93b903a71407be9566e43729ac0564"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC82LXlhLW1lemhkdW5hcm9kbmF5YS12eXN0YXZrYS1wbGF0Zm9ybWEtYmVlLXRvZ2V0aGVycnUtcHJveWRldC0xNC1pLTE1LW5veWFicnlhLTIwMTgtZ29kYS12LW1vc2t2ZS5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>