<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/a4/4103/2f257a00901db65f2c5f3af2e18e0c31.jpg"><meta property="og:title" content="Арт-маршрут: актерский онлайн-марафон в День театра"><meta property="og:description" content="Центральный Дом Актера совместно с youtube каналом Михаила Ширвиндта проведет актерский марафон 27 марта в  Международный день театра."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Арт-маршрут: актерский онлайн-марафон в День театра | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li class="active"><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>
<li>ElytS.ru - <a href="https://elyts.ru/" title="Модная брендовая одежда на сайте ElytS.ru">интернет-бутик брендовой одежды</a></li>
<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>
<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/v-ssha-zakrylas-pechatnaya-versiya-playboy.html"><img src="http://s1.intermoda.ru/pph/w290/a1/7f88/baa3db80307dfbcedb60dcffc44dee0a.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/v-ssha-zakrylas-pechatnaya-versiya-playboy.html">В США закрылась печатная версия Playboy</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/prada-i-versace-provedut-defile-v-rezhime-onlayn.html"><img src="http://s1.intermoda.ru/pph/w290/50/8dd9/686f679d12698a342de9289d95eb8546.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/prada-i-versace-provedut-defile-v-rezhime-onlayn.html">Prada и Versace проведут дефиле в режиме онлайн</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/evolyuciya-tyurbana-versiya-2020-tranoi-v-parizhe.html"><img src="http://s1.intermoda.ru/pph/w290/1f/fb8f/1bb38fbcf855b762126cef234d448769.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/evolyuciya-tyurbana-versiya-2020-tranoi-v-parizhe.html">Эволюция тюрбана. Версия 2020  Тranoi в Париже</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "PANTONE", weight: "20", link: "\/sujet\/PANTONE"}, {text: "\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u0421\u0435\u0440\u043e\u0432\u0430 (Alexandra Serova)", weight: "18", link: "\/sujet\/\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430+\u0421\u0435\u0440\u043e\u0432\u0430"}, {text: "\u0411\u0430\u043d\u0442", weight: "13", link: "\/sujet\/\u0411\u0430\u043d\u0442"}, {text: "Yves Saint Laurent", weight: "251", link: "\/sujet\/Yves+Saint+Laurent"}, {text: "Sarah Jessica Parker", weight: "48", link: "\/sujet\/Sarah+Jessica+Parker"}, {text: "NAF NAF", weight: "16", link: "\/sujet\/NAF+NAF"}, {text: "\u0412\u0435\u0441\u043d\u0430-\u043b\u0435\u0442\u043e 2017", weight: "186", link: "\/sujet\/ss-2017"}, {text: "\u0422\u0430\u0442\u044c\u044f\u043d\u0438\u043d \u0420\u0443\u0441\u043b\u0430\u043d", weight: "8", link: "\/sujet\/\u0422\u0430\u0442\u044c\u044f\u043d\u0438\u043d+\u0420\u0443\u0441\u043b\u0430\u043d"}, {text: "\u041e\u043b\u0435\u0433 \u041e\u0432\u0441\u0438\u0435\u0432 (Viva Vox)", weight: "25", link: "\/sujet\/Viva+Vox"}, {text: "Damir Doma", weight: "9", link: "\/sujet\/Damir+Doma"}, {text: "Etro", weight: "56", link: "\/sujet\/Etro"}, {text: "\u0410\u043b\u0435\u043d\u0430 \u0421\u0435\u0440\u0435\u0431\u0440\u043e\u0432\u0430 (Alena Serebrova)", weight: "3", link: "\/sujet\/\u0410\u043b\u0435\u043d\u0430+\u0421\u0435\u0440\u0435\u0431\u0440\u043e\u0432\u0430"}, {text: "\u0414\u0430\u0448\u0430 \u0413\u0430\u0443\u0437\u0435\u0440 (Dasha Gauser)", weight: "78", link: "\/sujet\/Dasha+Gauser"}, {text: "\u041a\u0438\u0440\u0441\u0442\u0435\u043d \u0414\u0430\u043d\u0441\u0442 (Kirsten Dunst)", weight: "14", link: "\/sujet\/\u041a\u0438\u0440\u0441\u0442\u0435\u043d+\u0414\u0430\u043d\u0441\u0442+(Kirsten+Dunst)"}, {text: "cruise 2016", weight: "17", link: "\/sujet\/\u0441ruise_2016"}, {text: "\u0412\u044b\u0441\u043e\u043a\u0430\u044f \u043c\u043e\u0434\u0430", weight: "22", link: "\/sujet\/Hi-Fashion"}, {text: "PokerStars", weight: "3", link: "\/sujet\/PokerStars"}, {text: "\u041c\u0430\u0448\u0430 \u041b\u0430\u0441\u043a\u0430\u043b\u0430 (Masha LaskaLa)", weight: "2", link: "\/sujet\/Masha+LaskaLa"}, {text: "Caractere", weight: "10", link: "\/sujet\/Caractere"}, {text: "\u0418\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u043e", weight: "1", link: "\/sujet\/\u0418\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u043e"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/journalistdiana/profile"><img src="http://s1.intermoda.ru/a/w50h50/69/9f56/c00c9b3d097440e48bfa8bf035a7bd77.jpg"></a></div><div class="info"><a href="/journalistdiana/profile">Диана Мицкевич</a></div><div class="clear"></div></div><h1>Арт-маршрут: актерский онлайн-марафон в День театра</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>142</li><li><i class="icon comment"></i>0</li>
<li>27 Марта 2020<i class="icon clock"></i>10:31</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/a4/4103/2f257a00901db65f2c5f3af2e18e0c31.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/a4/4103/2f257a00901db65f2c5f3af2e18e0c31.jpg" alt=""></a>
</div><sape_index><p>Центральный Дом Актера совместно с youtube каналом Михаила Ширвиндта проведет актерский марафон 27 марта в Международный день театра. В этот день с 19.00 на Большую сцену Дома актера выйдут известнейшие актеры, певцы и музыканты, чтобы в режиме прямой интернет-трансляции подарить зрителям свое творчество.</p>

<p> </p>

<p><a href="http://s1.intermoda.ru/p/max1400/f0/cca7/d93c67e0b6381c91fcfcf6f699628ee5.png" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/f0/cca7/d93c67e0b6381c91fcfcf6f699628ee5.png" /></a></p>

<p> </p>

<p><a href="http://s1.intermoda.ru/p/max1400/96/a3c9/bbdcbc98ba586f0830570d6cf56b1d20.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/96/a3c9/bbdcbc98ba586f0830570d6cf56b1d20.jpg" style="width:612px;height:378px;" /></a></p>

<p>Свое участие в интернет-концерте уже подтвердили Александр Ширвиндт, Леонид Ярмольник, Денис Мацуев, Юрий Стоянов, Константин Райкин, Евгений Маргулис, Елизавета Антонова, Юрий Богданов, Игорь Золотовицкий, Федор Добронравов, Эдуард Радзюкевич, Юлия Рутберг, Александр Жигалкин, Нонна Гришаева, Александр Олешко, Алексей Кортнев, Сергей Чекрыжов, Анатолий Белый, Вероника Кожухарова, Иван Замотаев и «Замотаев бэнд», Молодежная студия Большого театра под руководством Дмитрия Вдовина, "Заячий стон", Мастерская театральных ремесел Андрея Щукина, Алексей Золотовицкий и группа «Fire granny» и многие другие. </p>

<p> </p>

<p><a href="http://s1.intermoda.ru/p/max1400/c9/3e2b/e69f24797e608ad54b1e568984260764.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/c9/3e2b/e69f24797e608ad54b1e568984260764.jpg" style="width:550px;height:412px;" /></a></p>

<p> </p>

<p><a href="http://s1.intermoda.ru/p/max1400/7f/5e76/9359664cb6be0af590a992476d12335d.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/7f/5e76/9359664cb6be0af590a992476d12335d.jpg" style="width:620px;height:438px;" /></a></p>

<p> </p>

<p><a href="http://s1.intermoda.ru/p/max1400/84/383e/2c9174b76bb74c894008747ebc848826.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/84/383e/2c9174b76bb74c894008747ebc848826.jpg" style="width:512px;height:302px;" /></a></p>

<p> </p>

<p>Директора Дома актера Александр Жигалкин и Игорь Золотовицкий выступили с обращением: "Дорогие наши, любимые зрители! </p>

<p>Поскольку сегодня у вас нет возможности прийти к нам на спектакли, концерты, творческие вечера, мы решили прийти к вам в гости через интернет. 27 марта в 19.00 включайте и будьте нашими зрителями. Мы это делаем для вас!"</p>

<p> </p>

<p><a href="http://s1.intermoda.ru/p/max1400/ee/fc8c/6767ae4c8c0a5dc888b14f75cf898f66.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/ee/fc8c/6767ae4c8c0a5dc888b14f75cf898f66.jpg" style="width:675px;height:450px;" /></a></p>

<p> </p>

<p><a href="http://s1.intermoda.ru/p/max1400/8e/5cc3/c45584d543ae1984b601ddfc3a05492f.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/8e/5cc3/c45584d543ae1984b601ddfc3a05492f.jpg" style="width:750px;height:384px;" /></a></p>

<p>Ссылка на трансляцию </p>

<p><a href="/redirect?url=aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g%2Fdj1yWTNXWW5Wb2pJNA%3D%3D" target="_blank">https://www.youtube.com/watch?v=rY3WYnVojI4</a></p>

<p> </p>

<p><a href="http://s1.intermoda.ru/p/max1400/d9/6569/93689abe2fd4348c9d3a4ca357675c9d.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/d9/6569/93689abe2fd4348c9d3a4ca357675c9d.jpg" style="width:600px;height:340px;" /></a></p>

<p> </p>

<p>По данным пресс-службы проекта.</p>

<p> </p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/art-marshrut-akterskiy-onlayn-marafon-v-den-teatra.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/80486" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2020</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9hcnQtbWFyc2hydXQtYWt0ZXJza2l5LW9ubGF5bi1tYXJhZm9uLXYtZGVuLXRlYXRyYS5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/27510602fadcdcd413cbe33236f0bd0f"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9hcnQtbWFyc2hydXQtYWt0ZXJza2l5LW9ubGF5bi1tYXJhZm9uLXYtZGVuLXRlYXRyYS5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>