<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/79/c092/8ed25a1453b769ca0ab4d552c65dea98.jpg"><meta property="og:title" content="Арт-маршрут: новогодние концерты от команды Аптекарского огорода."><meta property="og:description" content="В декабре 2020 года в крупнейшем автомузее Москвы &quot;Моторы Октября&quot;
пройдёт серия новогодних концертов, организованных креативной командой
Ботанического сада МГУ &quot;Аптекарский огород&quot;."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Арт-маршрут: новогодние концерты от команды Аптекарского огорода. | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li class="active"><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>
<li>ElytS.ru - <a href="https://elyts.ru/" title="Модная брендовая одежда на сайте ElytS.ru">интернет-бутик брендовой одежды</a></li>
<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>
<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>


<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/dizaynerskiy-reyting-ot-aleksandra-hil-kevicha-2020.html"><img src="http://s1.intermoda.ru/pph/w290/e1/d97a/4ccd4302a0fcf5afe07921798c469cac.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/dizaynerskiy-reyting-ot-aleksandra-hil-kevicha-2020.html">Дизайнерский рейтинг от Александра Хилькевича 2020</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/art-marshrut-novogodnie-koncerty-ot-komandy-aptekarskogo-ogoroda.html"><img src="http://s1.intermoda.ru/pph/w290/c4/44c3/3f7d26454a36c6ccf09ad70899168f65.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/art-marshrut-novogodnie-koncerty-ot-komandy-aptekarskogo-ogoroda.html">Арт-маршрут: новогодние концерты от команды Аптекарского огорода.</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/kollekciya-krestetskaya-strochka-by-alexandra-georgieva-osen-zima-2020-21.html"><img src="http://s1.intermoda.ru/pph/w290/c2/a1bc/f21b983b937bbc68ac99634d7007505d.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kollekciya-krestetskaya-strochka-by-alexandra-georgieva-osen-zima-2020-21.html">Коллекция KRESTETSKAYA STROCHKA by Alexandra Georgieva осень-зима 2020-21</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Kardashian", weight: "10", link: "\/sujet\/Kardashian"}, {text: "\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0425\u0438\u043b\u044c\u043a\u0435\u0432\u0438\u0447", weight: "97", link: "\/sujet\/\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440+\u0425\u0438\u043b\u044c\u043a\u0435\u0432\u0438\u0447"}, {text: "\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u0420\u043e\u043c\u0430\u043d\u0446\u043e\u0432\u0430 (A LA RUSSE Anastasia Romantsova)", weight: "32", link: "\/sujet\/A+LA+RUSSE+Anastasia+Romantsova"}, {text: "\u0412\u0435\u0440\u043e\u043d\u0438\u043a\u0430 \u0411\u0430\u0448\u0430\u0440\u0430\u0442\u044c\u044f\u043d (BASHARATYAN V)", weight: "9", link: "\/sujet\/\u0412\u0435\u0440\u043e\u043d\u0438\u043a\u0430+\u0411\u0430\u0448\u0430\u0440\u0430\u0442\u044c\u044f\u043d"}, {text: "St. John", weight: "9", link: "\/sujet\/St_+John"}, {text: "\u041f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u044b \u0438 \u0442\u0430\u043d\u043a\u0435\u0442\u043a\u0438", weight: "4", link: "\/sujet\/\u041f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u044b+\u0438+\u0442\u0430\u043d\u043a\u0435\u0442\u043a\u0438"}, {text: "Debenhams", weight: "13", link: "\/sujet\/Debenhams"}, {text: "Narciso Rodriguez", weight: "14", link: "\/sujet\/Narciso+Rodriguez"}, {text: "Guess", weight: "65", link: "\/sujet\/Guess"}, {text: "iPhone", weight: "73", link: "\/sujet\/iPhone"}, {text: "Armani", weight: "357", link: "\/sujet\/Armani"}, {text: "WESTLAND", weight: "4", link: "\/sujet\/WESTLAND"}, {text: "Madame Figaro", weight: "7", link: "\/sujet\/Madame_Figaro"}, {text: "Dita Von Teese", weight: "46", link: "\/sujet\/Dita+Von+Teese"}, {text: "Alice+Olivia", weight: "4", link: "\/sujet\/Alice+Olivia"}, {text: "Maria Shosheva", weight: "4", link: "\/sujet\/Maria_Shosheva"}, {text: "\u0410\u044d\u0440\u043e\u0433\u0440\u0430\u0444", weight: "5", link: "\/sujet\/\u0410\u044d\u0440\u043e\u0433\u0440\u0430\u0444"}, {text: "Vera Mont", weight: "10", link: "\/sujet\/Vera+Mont"}, {text: "Michal Negrin", weight: "61", link: "\/sujet\/Michal+Negrin"}, {text: "CORSOCOMO", weight: "8", link: "\/sujet\/CORSOCOMO"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/journalistdiana/profile"><img src="http://s1.intermoda.ru/a/w50h50/69/9f56/c00c9b3d097440e48bfa8bf035a7bd77.jpg"></a></div><div class="info"><a href="/journalistdiana/profile">Диана Мицкевич</a></div><div class="clear"></div></div><h1>Арт-маршрут: новогодние концерты от команды Аптекарского огорода.</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>97</li><li><i class="icon comment"></i>0</li>
<li>22 Декабря 2020<i class="icon clock"></i>18:44</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/79/c092/8ed25a1453b769ca0ab4d552c65dea98.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/79/c092/8ed25a1453b769ca0ab4d552c65dea98.jpg" alt=""></a>
</div><sape_index><p>В декабре 2020 года в крупнейшем автомузее Москвы "Моторы Октября" пройдёт серия новогодних концертов, организованных креативной командой<br />Ботанического сада МГУ "Аптекарский огород".</p>

<p><a href="http://s1.intermoda.ru/p/max1400/15/d95c/a27dbca22b79ac4f21f18b82bec6b29f.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/15/d95c/a27dbca22b79ac4f21f18b82bec6b29f.jpg" style="width:677px;height:450px;" /></a></p>

<p>Концерты пройдут с соблюдением всех действующих ограничений с<br />заполнением зала на 25%. Будет необыкновенно атмосферно и празднично.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/17/fae6/221ab89a1f7977e16135bf080ee7e02f.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/17/fae6/221ab89a1f7977e16135bf080ee7e02f.jpg" style="width:675px;height:450px;" /></a></p>

<p>Афиша:</p>

<p><a href="http://s1.intermoda.ru/p/max1400/af/6a47/fd5ff94dbf86d2d553b9292e65f2ea15.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/af/6a47/fd5ff94dbf86d2d553b9292e65f2ea15.jpg" style="width:750px;height:450px;" /></a><br /><br />26 Декабря /Imperialis Orchestra. Симфонические русские рок-хиты в акустике.<br /><br />Виктор Цой, Би-2, Машина Времени, Ария, Король и Шут, Океан Эльзы, Ленинград, Аквариум, Земфира — фантастический драйв и незабываемые<br />впечатления! Самый необычный оркестр России Imperialis Orchestra.<br /><br />27 и 30 Декабря /Встречаем Новый год с Чайковским. QUEENtet Сергея Мазаева.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/2f/e96d/575341963e2f842b7703e4d1cb93b551.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/2f/e96d/575341963e2f842b7703e4d1cb93b551.jpg" style="width:373px;height:450px;" /></a><br /><br />Встречаем Новый год с Чайковским и любимыми хитами! Праздничный концерт QUEENtet заслуженного артиста России, солиста группы "Моральный кодекс" Сергея Мазаева.<br /><br />28 Декабря /Линда. Новогодний концерт.<br /><br />Линда вернулась! Песни с нового альбома "ДНК Мира" и любимые хиты одной из самых эпатажных певиц России: "Ворона", "Мало огня", "Цепи и кольца" и многие другие. Приглашаем вас на ни с чем не сравнимое живое энергетическое действо.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/53/fb9f/ba08953ea858973de99c206047f89fbf.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/53/fb9f/ba08953ea858973de99c206047f89fbf.jpg" style="width:677px;height:450px;" /></a><br /><br />31 Декабря /Город Джаз. New Year with Jazz Dance Orchestra.<br /><br />Новогодний джаз от Jazz Dance Orchestra — жаркие праздничные концерты одной из самых известных поп-джазовых групп России! Хиты популярной<br />музыки, яркие новогодние песни, хип-хоп, рок, американский джаз, русский фольклор и многое другое. Танцевальные ритмы Нового Орлеана,<br />Бразилии и Кубы, американский свинг и задушевность — пестрая смесь из музыкальных культур разных континентов.<br /><br />Билеты <a href="/redirect?url=aHR0cHM6Ly9yZWRldmVudHMucnUvc29iaXRpeWE%3D" target="_blank">https://redevents.ru/sobitiya</a></p>

<p><a href="http://s1.intermoda.ru/p/max1400/e7/89d3/16e8aa8ba1ceba53c6f3d4227813cec2.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/e7/89d3/16e8aa8ba1ceba53c6f3d4227813cec2.jpg" style="width:573px;height:450px;" /></a></p>

<p>К слову, сам "Аптекарский огород" будет открыт все новогодние праздники, включая 31 декабря и 1 января.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/0d/44f1/042938dd472c297614e9d92825dac1fa.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/0d/44f1/042938dd472c297614e9d92825dac1fa.jpg" style="width:676px;height:450px;" /></a></p>

<p>Сейчас там открыта экспозиция японских искусств "Деревья бонсай, камни суйсеки, старинная<br />каллиграфия", тропические и суккулентная оранжереи, подводные сады, экспозиции 1000 самых эффектных насекомых планеты и ботанической иллюстрации.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/6a/5822/62e85e0bcf56b9aec599a94d0c2e5334.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/6a/5822/62e85e0bcf56b9aec599a94d0c2e5334.jpg" style="width:364px;height:450px;" /></a></p>

<p>По данным пресс-службы проекта. </p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/art-marshrut-novogodnie-koncerty-ot-komandy-aptekarskogo-ogoroda.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/82112" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2020</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9hcnQtbWFyc2hydXQtbm92b2dvZG5pZS1rb25jZXJ0eS1vdC1rb21hbmR5LWFwdGVrYXJza29nby1vZ29yb2RhLmh0bWw=" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/834121747a598f77c2e990c228465cc4"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9hcnQtbWFyc2hydXQtbm92b2dvZG5pZS1rb25jZXJ0eS1vdC1rb21hbmR5LWFwdGVrYXJza29nby1vZ29yb2RhLmh0bWw=" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>