<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/eb/d579/c523a3998583a0f261d22166c94e7789.jpg"><meta property="og:title" content="Дом Valentino представил праздничную коллекцию"><meta property="og:description" content="У итальянской марки вышла мини-коллекция Love Lab, вдохновленная цитатой из «Божественной комедии» Данте."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Дом Valentino представил праздничную коллекцию | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/p-erpaolo-pichcholi-predstavil-kutyurnuyu-kollekciyu-v-kitae.html"><img src="http://s1.intermoda.ru/pph/w290/5c/e12c/47f539741a0c30649cd1757224c8fd93.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/p-erpaolo-pichcholi-predstavil-kutyurnuyu-kollekciyu-v-kitae.html">Пьерпаоло Пиччоли представил кутюрную коллекцию в Китае</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/nedelya-mody-v-parizhe-valentino-vesna-2020.html"><img src="http://s1.intermoda.ru/pph/w290/23/ffab/c950ab67140dd834ec04182bfb70e833.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/nedelya-mody-v-parizhe-valentino-vesna-2020.html">Неделя моды в Париже: Valentino. Весна, 2020</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/kutyurnoe-shou-valentino-povtoritsya-v-pekine.html"><img src="http://s1.intermoda.ru/pph/w290/c3/514c/90fcfa6e03d299fe0bb21c771947a844.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kutyurnoe-shou-valentino-povtoritsya-v-pekine.html">Кутюрное шоу Valentino повторится в Пекине</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/Valentino">Valentino (215)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u0417\u0438\u043c\u0430 2012-13", weight: "347", link: "\/sujet\/\u0417\u0438\u043c\u0430+2012-13"}, {text: "V Magazine", weight: "38", link: "\/sujet\/V+Magazine"}, {text: "\u041e\u043b\u0435\u0433 \u041e\u0432\u0441\u0438\u0435\u0432 (Viva Vox)", weight: "25", link: "\/sujet\/Viva+Vox"}, {text: "CASADEI", weight: "14", link: "\/sujet\/CASADEI"}, {text: "Monsoon", weight: "23", link: "\/sujet\/Monsoon"}, {text: "Centro", weight: "35", link: "\/sujet\/Centro"}, {text: "SAGA FURS", weight: "9", link: "\/sujet\/SAGA+FURS"}, {text: "Aurora Fashion Week", weight: "40", link: "\/sujet\/Aurora+Fashion+Week"}, {text: "\u0423\u043c\u0430 \u0422\u0443\u0440\u043c\u0430\u043d", weight: "8", link: "\/sujet\/\u0423\u043c\u0430+\u0422\u0443\u0440\u043c\u0430\u043d"}, {text: "Ballantyne", weight: "1", link: "\/sujet\/Ballantyne"}, {text: "\u041c\u0430\u0439\u043a\u043b \u0414\u0436\u0435\u043a\u0441\u043e\u043d", weight: "17", link: "\/sujet\/\u041c\u0430\u0439\u043a\u043b+\u0414\u0436\u0435\u043a\u0441\u043e\u043d"}, {text: "\u0412\u0435\u0441\u043d\u0430-\u043b\u0435\u0442\u043e 2011", weight: "551", link: "\/sujet\/\u0412\u0435\u0441\u043d\u0430+2011"}, {text: "Oscar de la Renta", weight: "104", link: "\/sujet\/Oscar+de+la+Renta"}, {text: "Naomi Campbell", weight: "162", link: "\/sujet\/Naomi+Campbell"}, {text: "ONE STEP", weight: "4", link: "\/sujet\/ONE+STEP"}, {text: "\u041b\u0435\u0442\u043e 2011", weight: "516", link: "\/sujet\/\u041b\u0435\u0442\u043e+2011"}, {text: "Delfina Delletrez", weight: "1", link: "\/sujet\/Delfina+Delletrez"}, {text: "\u0412\u0435\u0440\u043e\u043d\u0438\u043a\u0430 \u0411\u0430\u0448\u0430\u0440\u0430\u0442\u044c\u044f\u043d (BASHARATYAN V)", weight: "9", link: "\/sujet\/\u0412\u0435\u0440\u043e\u043d\u0438\u043a\u0430+\u0411\u0430\u0448\u0430\u0440\u0430\u0442\u044c\u044f\u043d"}, {text: "\u0422\u0443\u0444\u043b\u0438", weight: "860", link: "\/sujet\/\u0422\u0443\u0444\u043b\u0438"}, {text: "Harper's Bazaar", weight: "186", link: "\/sujet\/Harper's+Bazaar"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/apollonbezobrazov/profile"><img src="http://s1.intermoda.ru/a/w50h50/78/b7d4/c4ec30ff3c45d1d556c2b898d18f327d.jpg"></a></div><div class="info"><a href="/apollonbezobrazov/profile">Артем Кузелев</a></div><div class="clear"></div></div><h1>Дом Valentino представил праздничную коллекцию</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>160</li><li><i class="icon comment"></i>0</li>
<li>30 Ноября 2019<i class="icon clock"></i>11:37</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/Valentino">Valentino</a></div><div class="content" style="min-height: 220px;">
<sape_index><p>У итальянской марки вышла мини-коллекция Love Lab, вдохновленная цитатой из «Божественной комедии» Данте.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/69/a886/5dc8c2da3be8c1c402ee98d15f7b0e7a.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/69/a886/5dc8c2da3be8c1c402ee98d15f7b0e7a.jpg" style="width:450px;height:450px;" /></a></p>

<p>Дом Valentino выпустил капсульную коллекцию аксессуаров и одежды красного цвета. Пьерпаоло Пиччоли посвятил дроп Love Lab рождественским праздникам. Коллекцию составили мужские и женские кроссовки, толстовки, кепки, футболки, сумки и бумажники. Все вещи украшены цитатой из «Божественной комедии» Данте: «Любовь, что движет солнце и светила». Приобрести все предметы можно в онлайн-магазине марки, а также в 20 избранных бутиках.</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/dom-valentino-predstavil-prazdnichnuyu-kollekciyu.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/79504" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=42606" class="slider-change" href="#">Аксессуары из коллекции Love Lab Valentino</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fdom-valentino-predstavil-prazdnichnuyu-kollekciyu.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fdom-valentino-predstavil-prazdnichnuyu-kollekciyu.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fdom-valentino-predstavil-prazdnichnuyu-kollekciyu.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fdom-valentino-predstavil-prazdnichnuyu-kollekciyu.html">
<li class="active"><a class="fancybox" rel="inside_42606" title="" href="http://s1.intermoda.ru/p/max1400/4c/eb83/35e9da55dbac4f1e3d91b3a82b96ffa9.jpg" data-exif="null"><img style="width: 450px; height: 450px;" src="http://s1.intermoda.ru/p/h450/4c/eb83/35e9da55dbac4f1e3d91b3a82b96ffa9.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_42606" title="" href="http://s1.intermoda.ru/p/max1400/46/cafc/b416f4edece7a0f84d71f79ca33ea841.jpg" data-exif="null"><img style="width: 450px; height: 450px;" src="http://s1.intermoda.ru/p/h450/46/cafc/b416f4edece7a0f84d71f79ca33ea841.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fdom-valentino-predstavil-prazdnichnuyu-kollekciyu.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fdom-valentino-predstavil-prazdnichnuyu-kollekciyu.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fdom-valentino-predstavil-prazdnichnuyu-kollekciyu.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2019</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9kb20tdmFsZW50aW5vLXByZWRzdGF2aWwtcHJhemRuaWNobnV5dS1rb2xsZWtjaXl1Lmh0bWw=" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/c755f6b8be95d7b519fe154e71f1daf7"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9kb20tdmFsZW50aW5vLXByZWRzdGF2aWwtcHJhemRuaWNobnV5dS1rb2xsZWtjaXl1Lmh0bWw=" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>