<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/38/6b06/220ca5eb07dc461c63ae8711f51a3d7b.jpg"><meta property="og:title" content="Fashion Day от детского модельного агентства TOP SECRET kids. 4 марта. Дом Моды Славы Зайцева."><meta property="og:description" content="У российской моды есть своё лицо: молодые дизайнеры и бренды делают ставку на персонализацию коллекций и мечтают о мировых подиумах. 
4 марта в легендарном Доме Моды Славы Зайцева состоялся FASHION  DAY, приуроченный к весеннему празднику. Организатором события выступило модельное агентство TOP SECRET kids под руководством Дарьи Саватеевой (Черныш), режиссёра-постановщика модных шоу международного уровня.
Мероприятие состоялось в очном формате с соблюдением всех мер безопасности, рекомендованных Роспотребнадзором. Событие прошло при информационной поддержке СМИ: телеканалов Fashion TV, «Уникум», глянцевого  издания Оксаны Федоровой – MODA Topical, профильных интернет-ресурсов. Дефиле моделей TOP SECRET kids высоко оценила эксперт модной индустрии Екатерина Пантелеева, директор агентства Z'S Models, а также Марина Щербакова – руководитель Школы дизайна одеждыи моды «Практика»."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Fashion Day от детского модельного агентства TOP SECRET kids. 4 марта. Дом Моды Славы Зайцева. | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>
<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>

<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/strizhki-i-ukladki-2021-obzor-pokazov-s-mirovyh-nedel-mody.html"><img src="http://s1.intermoda.ru/pph/w290/12/7f79/285c7206e2876fe0f774e151299a039a.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/strizhki-i-ukladki-2021-obzor-pokazov-s-mirovyh-nedel-mody.html">Стрижки и укладки 2021. Обзор показов с мировых Недель моды</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/stritstayl-nedeli-mody-v-parizhe-osen-zima-202122.html"><img src="http://s1.intermoda.ru/pph/w290/95/ca59/390a70031597bc531edeb7339a2d1383.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/stritstayl-nedeli-mody-v-parizhe-osen-zima-202122.html">Стритстайл Недели моды в Париже. Осень-зима, 2021/22</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/mul-tiformatnaya-nedelya-legproma-pokazala-effektivnost-kombinirovannyh-kommunikaciy.html"><img src="http://s1.intermoda.ru/pph/w290/09/9aee/ca25f75eecc0ab9b2dcd7e81a64b4da9.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/mul-tiformatnaya-nedelya-legproma-pokazala-effektivnost-kombinirovannyh-kommunikaciy.html">Мультиформатная неделя Легпрома показала эффективность комбинированных коммуникаций</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Paco Rabanne (\u041f\u0430\u043a\u043e \u0420\u0430\u0431\u0430\u043d\u043d)", weight: "39", link: "\/sujet\/Paco+Rabanne+(\u041f\u0430\u043a\u043e+\u0420\u0430\u0431\u0430\u043d\u043d)"}, {text: "House of Holland", weight: "11", link: "\/sujet\/House+of+Holland"}, {text: "\u0410\u043b\u0438\u043d\u0430 \u041a\u0430\u0431\u0430\u0435\u0432\u0430", weight: "9", link: "\/sujet\/\u0410\u043b\u0438\u043d\u0430+\u041a\u0430\u0431\u0430\u0435\u0432\u0430"}, {text: "\u041e\u0441\u0435\u043d\u044c-\u0437\u0438\u043c\u0430 2010-11", weight: "396", link: "\/sujet\/\u041e\u0441\u0435\u043d\u044c+2010"}, {text: "\u0410\u043d\u044f \u0420\u0443\u0431\u0438\u043a (Anja Rubik)", weight: "29", link: "\/sujet\/\u0410\u043d\u044f+\u0420\u0443\u0431\u0438\u043a+(Anja+Rubik)"}, {text: "Playboy", weight: "23", link: "\/sujet\/Playboy"}, {text: "Brioni", weight: "26", link: "\/sujet\/Brioni"}, {text: "Barbara Schwarzer", weight: "4", link: "\/sujet\/Barbara+Schwarzer"}, {text: "Calvin Klein", weight: "235", link: "\/sujet\/Calvin+Klein"}, {text: "MARKALINA", weight: "7", link: "\/sujet\/MARKALINA"}, {text: "ESPRIT", weight: "34", link: "\/sujet\/ESPRIT"}, {text: "Derek Lam", weight: "23", link: "\/sujet\/Derek+Lam"}, {text: "\u042d\u0432\u0435\u043b\u0438\u043d\u0430 \u0425\u0440\u043e\u043c\u0447\u0435\u043d\u043a\u043e", weight: "24", link: "\/sujet\/\u042d\u0432\u0435\u043b\u0438\u043d\u0430+\u0425\u0440\u043e\u043c\u0447\u0435\u043d\u043a\u043e"}, {text: "\u0418\u043b\u044c\u044f \u0428\u0438\u044f\u043d (Ilya Shiyan)", weight: "19", link: "\/sujet\/\u0428\u0438\u044f\u043d+\u0418\u043b\u044c\u044f"}, {text: "\u041b\u0430\u0434\u0430 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0430", weight: "7", link: "\/sujet\/\u041b\u0430\u0434\u0430+\u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0430"}, {text: "Shop&GO", weight: "6", link: "\/sujet\/Shop&amp;GO"}, {text: "\u041f\u0430\u043c\u0435\u043b\u0430 \u0410\u043d\u0434\u0435\u0440\u0441\u043e\u043d (Pamela Anderson)", weight: "22", link: "\/sujet\/\u041f\u0430\u043c\u0435\u043b\u0430+\u0410\u043d\u0434\u0435\u0440\u0441\u043e\u043d+(Pamela+Anderson)"}, {text: "\u0411\u0430\u0440\u0445\u0430\u0442\u043d\u044b\u0435 \u0441\u0435\u0437\u043e\u043d\u044b \u0432 \u0421\u043e\u0447\u0438", weight: "57", link: "\/sujet\/\u0411\u0430\u0440\u0445\u0430\u0442\u043d\u044b\u0435+\u0441\u0435\u0437\u043e\u043d\u044b+\u0432+\u0421\u043e\u0447\u0438"}, {text: "\u0425\u0438\u043b\u0430\u0440\u0438 \u0414\u0430\u0444\u0444 (Hilary Duff)", weight: "9", link: "\/sujet\/\u0425\u0438\u043b\u0430\u0440\u0438+\u0414\u0430\u0444\u0444+(Hilary+Duff)"}, {text: "\u0412\u043b\u0430\u0434 \u041b\u0438\u0441\u043e\u0432\u0435\u0446", weight: "4", link: "\/sujet\/\u0412\u043b\u0430\u0434+\u041b\u0438\u0441\u043e\u0432\u0435\u0446"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/modatopical/profile"><img src="http://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/modatopical/profile">Пименова Ю. А.</a></div><div class="clear"></div></div><h1>Fashion Day от детского модельного агентства TOP SECRET kids. 4 марта. Дом Моды Славы Зайцева.</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>93</li><li><i class="icon comment"></i>0</li>
<li>16 Марта 2021<i class="icon clock"></i>21:23</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/38/6b06/220ca5eb07dc461c63ae8711f51a3d7b.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/38/6b06/220ca5eb07dc461c63ae8711f51a3d7b.jpg" alt=""></a>
</div><sape_index><p><strong><em>У российской моды есть своё лицо: молодые дизайнеры и бренды делают ставку на персонализацию коллекций и мечтают о мировых подиумах. </em></strong></p>

<p>4 марта в легендарном Доме Моды Славы Зайцева состоялся FASHION  DAY, приуроченный к весеннему празднику. Организатором события выступило модельное агентство TOP SECRET kids под руководством Дарьи Саватеевой (Черныш), режиссёра-постановщика модных шоу международного уровня.</p>

<p>Мероприятие состоялось в очном формате с соблюдением всех мер безопасности, рекомендованных Роспотребнадзором. Событие прошло при информационной поддержке СМИ: телеканалов Fashion TV, «Уникум», глянцевого  издания Оксаны Федоровой – MODA Topical, профильных интернет-ресурсов. Дефиле моделей TOP SECRET kids высоко оценила эксперт модной индустрии Екатерина Пантелеева, директор агентства Z'S Models, а также Марина Щербакова – руководитель Школы дизайна одеждыи моды «Практика».</p>

<p>На историческом подиуме страны модели от 4 до 16 лет продемонстрировали 150 образов 15 коллекцийодежды для детей, подростков и молодёжи сезона «Весна-лето 2021»отечественных дизайнеров и брендов.</p>

<p>Нарядные платья и комплекты для девочек от брендов Mimpi, Smena, Irmikids и выпускниц Школы дизайна «Практика» Елены Тихомировой и Елены Мелякиной, коллекции праздничной одежды для торжественных случаев от Lerede представил младший состав агентства (дети от 4 до 10 лет). А бренд Mattiozzi (дизайнер Жанна Маттиоцци) предлагает стильные Family  луки. </p>

<p>Видение трендов для молодёжи дизайнеров Аллы Радченко, Ирины Нахамияевой, Екатерины Скороспеловой (Школа дизайна одежды «Практика»), а также Милены Хоршикян, Юлии Калининой, Анны Васюткиной, Тимофея Неклюдова (Московский художественно-промышленный институт) продемонстрировали старшие модели TOP SECRET kids.</p>

<p>Демократичный вариант одежды популярного бренда IRMI (дизайнер Ирина Милованова) для стильных и практичных подростков на подиуме представили тинейджеры агентства.</p>

<p>Несмотря на то, что понятие «российская мода» понятие сложное и размытое, есть тенденция к уникальности, особенно среди молодёжи, которая стремится выразить себя и посредством одежды. По словам режиссера-постановщика FASHION  DAY, основателя и руководителя агентства Дарьи Саватеевой (Черныш), для российских дизайнеров и моделей выход на подиум  легендарного Дома моды Славы Зайцева – это большая честь. <em>«Такие события модной индустрии – яркое доказательство того, что в России есть креативные модельеры и концептуальные бренды для детей и молодёжи, которые помогут выделиться из толпы, найти свой индивидуальный стиль. Возможность выбора — это важно. Радует, что в нашей стране такая талантливая молодежь, благодаря которой в будущем российские дизайнеры станут диктовать моду, задавать тренды на мировых подиумах.И, наконец, стало модно носить одежду российских дизайнеров и брендов». </em></p>

<p>СПРАВОЧНО</p>

<p>Top Secret kids–рейтинговое ведущее  модельное агентство и школа для детей и молодежи основано в 2007 году Дарьей Саватеевой (Черныш), режиссером-постановщиком, экспертом модной индустрии с профильным образованием (Академия музыки, театра и изобразительных искусств и Школа-студия Театра моды Славы Зайцева). Модели агентства востребованы для значимых проектов и Недель моды Москвы: Mercedes-Benz Fashion Week, Estet Fashion Week, а также CJF Детский подиум.</p>

<p>Контактная информация: +7 (499) 322-21-09, электронная почта: ask@tskids.ru</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/fashion-day-ot-detskogo-model-nogo-agentstva-top-secret-kids-4-marta-dom-mody-slavy-zayceva.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/82710" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=43737" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Ffashion-day-ot-detskogo-model-nogo-agentstva-top-secret-kids-4-marta-dom-mody-slavy-zayceva.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Ffashion-day-ot-detskogo-model-nogo-agentstva-top-secret-kids-4-marta-dom-mody-slavy-zayceva.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Ffashion-day-ot-detskogo-model-nogo-agentstva-top-secret-kids-4-marta-dom-mody-slavy-zayceva.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Ffashion-day-ot-detskogo-model-nogo-agentstva-top-secret-kids-4-marta-dom-mody-slavy-zayceva.html">
<li class="active"><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/bc/ab7d/a04e2579ec19e3aa29134b7ea98b7384.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/bc/ab7d/a04e2579ec19e3aa29134b7ea98b7384.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/bd/9129/033c4b0e80192226cd0c5c6ab3af263c.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/bd/9129/033c4b0e80192226cd0c5c6ab3af263c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/22/8d7d/b40462d7935506a4dc4edf63b3c8dec4.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/22/8d7d/b40462d7935506a4dc4edf63b3c8dec4.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/9b/1073/18f76ce0b7f6109d0d7b0be07f0edbc0.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/9b/1073/18f76ce0b7f6109d0d7b0be07f0edbc0.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/16/755f/13da14c2dcc419a0e391bbe2d2818a55.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/16/755f/13da14c2dcc419a0e391bbe2d2818a55.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/03/8a62/21d1fd5d910365b8dfa612e142dcbb05.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/03/8a62/21d1fd5d910365b8dfa612e142dcbb05.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/5f/a92c/598ec2fa35e7fe6c9e0d83fb1be93122.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/5f/a92c/598ec2fa35e7fe6c9e0d83fb1be93122.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/d5/3b80/00e4d06a4b17f19af0b78c46442d768d.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/d5/3b80/00e4d06a4b17f19af0b78c46442d768d.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/8d/7dd3/578f1167bd7b00bee8ada3a4968f01b7.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/8d/7dd3/578f1167bd7b00bee8ada3a4968f01b7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/c2/1350/317ca9a020519a8e2d1342d941b19cc6.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c2/1350/317ca9a020519a8e2d1342d941b19cc6.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43737" title="" href="http://s1.intermoda.ru/p/max1400/3e/7545/2c1eaad1fa87fc77aea1647fe04dde93.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/3e/7545/2c1eaad1fa87fc77aea1647fe04dde93.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Ffashion-day-ot-detskogo-model-nogo-agentstva-top-secret-kids-4-marta-dom-mody-slavy-zayceva.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Ffashion-day-ot-detskogo-model-nogo-agentstva-top-secret-kids-4-marta-dom-mody-slavy-zayceva.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Ffashion-day-ot-detskogo-model-nogo-agentstva-top-secret-kids-4-marta-dom-mody-slavy-zayceva.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2021</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9mYXNoaW9uLWRheS1vdC1kZXRza29nby1tb2RlbC1ub2dvLWFnZW50c3R2YS10b3Atc2VjcmV0LWtpZHMtNC1tYXJ0YS1kb20tbW9keS1zbGF2eS16YXljZXZhLmh0bWw=" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/72f0f014ca89941eb5d5da5ce20322bf"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9mYXNoaW9uLWRheS1vdC1kZXRza29nby1tb2RlbC1ub2dvLWFnZW50c3R2YS10b3Atc2VjcmV0LWtpZHMtNC1tYXJ0YS1kb20tbW9keS1zbGF2eS16YXljZXZhLmh0bWw=" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>