<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/81/620f/d69124c6a33aebc06d18dcc5cde04373.jpg"><meta property="og:title" content="Где купить трендовую вещь за 1 рубль? Fashion-пространство Underline празднует запуск Интернет-магазина."><meta property="og:description" content="Теперь популярные локальные и западные марки, а также любимые Инстаграм-бренды собраны в одном месте."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Где купить трендовую вещь за 1 рубль? Fashion-пространство Underline празднует запуск Интернет-магазина. | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>

    </div>
</div>

<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/v-poslednie-dni-vesny-v-sochi-vpervye-proshel-federal-nyy-proekt-podium-zreloy-krasoty.html"><img src="http://s1.intermoda.ru/pph/w290/18/7470/3bc4b8df501b9ae8fdba28bad141d36d.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/v-poslednie-dni-vesny-v-sochi-vpervye-proshel-federal-nyy-proekt-podium-zreloy-krasoty.html">В последние дни весны в Сочи впервые прошел федеральный проект «Подиум зрелой красоты»!</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/glavnaya-detskaya-nedelya-mody-otprazdnovala-yubiley.html"><img src="http://s1.intermoda.ru/pph/w290/92/be3e/6c88549513ab3e3fc2094f784577112e.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/glavnaya-detskaya-nedelya-mody-otprazdnovala-yubiley.html">Главная детская неделя моды отпраздновала юбилей</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/kids-fashion-week-proydet-22-maya-na-mosfil-me.html"><img src="http://s1.intermoda.ru/pph/w290/77/5e1b/7fa311535e7788ab7d1126bb671e3062.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kids-fashion-week-proydet-22-maya-na-mosfil-me.html">KIDS FASHION WEEK пройдет 22 мая на Мосфильме</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Armani", weight: "360", link: "\/sujet\/Armani"}, {text: "\u041d\u0435\u0434\u0435\u043b\u044f \u043c\u043e\u0434\u044b \u0432 \u0410\u043c\u0441\u0442\u0435\u0440\u0434\u0430\u043c\u0435", weight: "12", link: "\/sujet\/\u041d\u0435\u0434\u0435\u043b\u044f+\u043c\u043e\u0434\u044b+\u0432+\u0410\u043c\u0441\u0442\u0435\u0440\u0434\u0430\u043c\u0435"}, {text: "Patrizia Pepe", weight: "51", link: "\/sujet\/Patrizia+Pepe"}, {text: "Pure Joy Fashion", weight: "3", link: "\/sujet\/Pure+Joy+Fashion"}, {text: "\u041e\u043b\u044c\u0433\u0430 \u0421\u0430\u043c\u043e\u0449\u0435\u043d\u043a\u043e (SAMOSCHENKO)", weight: "6", link: "\/sujet\/\u041e\u043b\u044c\u0433\u0430+\u0421\u0430\u043c\u043e\u0449\u0435\u043d\u043a\u043e"}, {text: "Bvlgari", weight: "25", link: "\/sujet\/Bvlgari"}, {text: "\u0414\u0438\u043a\u0430\u044f \u041e\u0440\u0445\u0438\u0434\u0435\u044f", weight: "12", link: "\/sujet\/\u0414\u0438\u043a\u0430\u044f+\u041e\u0440\u0445\u0438\u0434\u0435\u044f"}, {text: "Giuseppe Zanotti", weight: "22", link: "\/sujet\/Giuseppe+Zanotti"}, {text: "Tamara Mellon", weight: "11", link: "\/sujet\/Tamara+Mellon"}, {text: "Puma", weight: "70", link: "\/sujet\/Puma"}, {text: "Henderson", weight: "2", link: "\/sujet\/Henderson"}, {text: "\u041e\u0434\u0435\u0436\u0434\u0430 \u0434\u043b\u044f \u0444\u0438\u0442\u043d\u0435\u0441\u0430", weight: "2", link: "\/sujet\/\u041e\u0434\u0435\u0436\u0434\u0430+\u0434\u043b\u044f+\u0444\u0438\u0442\u043d\u0435\u0441\u0430"}, {text: "\u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0414\u0435\u043c\u0438\u043d (Dimitry Demin)", weight: "3", link: "\/sujet\/\u0414\u043c\u0438\u0442\u0440\u0438\u0439+\u0414\u0435\u043c\u0438\u043d"}, {text: "\u042f\u043a\u0438\u043c\u0430\u043d\u043a\u0430", weight: "37", link: "\/sujet\/\u042f\u043a\u0438\u043c\u0430\u043d\u043a\u0430"}, {text: "Public School", weight: "12", link: "\/sujet\/Public_School"}, {text: "INSHADE", weight: "13", link: "\/sujet\/INSHADE"}, {text: "\u041b\u0438\u043b\u0438 \u041a\u043e\u0443\u043b (Lily Cole)", weight: "28", link: "\/sujet\/\u041b\u0438\u043b\u0438+\u041a\u043e\u0443\u043b+(Lily+Cole)"}, {text: "\u041b\u0438\u043b\u0438\u044f \u041f\u0443\u0441\u0442\u043e\u0432\u0438\u0442 (Poustovit)", weight: "22", link: "\/sujet\/Poustovit"}, {text: "\u0415\u043b\u0438\u0437\u0430\u0432\u0435\u0442\u0430 II", weight: "1", link: "\/sujet\/\u0415\u043b\u0438\u0437\u0430\u0432\u0435\u0442\u0430+II"}, {text: "\u042d\u0432\u0435\u043b\u0438\u043d\u0430 \u0425\u0440\u043e\u043c\u0447\u0435\u043d\u043a\u043e", weight: "24", link: "\/sujet\/\u042d\u0432\u0435\u043b\u0438\u043d\u0430+\u0425\u0440\u043e\u043c\u0447\u0435\u043d\u043a\u043e"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/reykhertk/profile"><img src="http://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/reykhertk/profile">Рейхерт Кристина</a></div><div class="clear"></div></div><h1>Где купить трендовую вещь за 1 рубль? Fashion-пространство Underline празднует запуск Интернет-магазина.</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>224</li><li><i class="icon comment"></i>0</li>
<li>18 Июня 2021<i class="icon clock"></i>11:18</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/81/620f/d69124c6a33aebc06d18dcc5cde04373.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/81/620f/d69124c6a33aebc06d18dcc5cde04373.jpg" alt=""></a>
</div><sape_index><p>Концептуальное Fashion-пространство Underline, открывшееся в 2017 году в МЕГА Теплый Стан - стало точкой притяжения московских модников и местом встреч, где люди объединяются в комьюнити по интересам. На 6000м2 расположились  площадки под мероприятия, Арт-выставки и мастер-классы, -beauty и street-style зоны, а также более более 40 модных брендов российских и зарубежных дизайнеров, любимые Инстаграм-бренды, эко-одежда и аксессуары. </p>

<p>Теперь пространство стало еще ближе для жителей России и осуществить покупку можно, не выезжая за пределы родного города. Достаточно зайти на сайт underlinestore.ru. </p>

<p>Посетителей Интернет-магазина ждут регулярные подборки самых актуальных вещей, подготовленные популярными стилистами-блоггерами, а также живые трансляции из пространства с возможностью моментального оформления заказа. Предусмотрены различные способы оплаты и удобные варианты доставки, омниканальная программа лояльности - онлайн и офлайн.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/01/a48e/77020ef5bcc20c5e475b7ae1b11ec805.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/01/a48e/77020ef5bcc20c5e475b7ae1b11ec805.jpg" style="width:675px;height:450px;" /></a></p>

<p>Особое внимание Underline уделили экоориентированным товарам. Бренды, имеющие локальное производство и производящие вещи из экологичных материалов подсвечиваются, что делает осознанный шопинг проще и доступным каждому. Ультрамодные украшения из стекла, сделанные вручную от Daskova, эко-материалы в сумках от Arny Praht, кошельки из искусственной замши от Sowa, кастомизированные стрит-стайл плащи от The Road и многое другое уже на сайте. Инициативу поддержали партнеры Fashion-пространства - современная система капсул-концентратов по уходу за одеждой и домом DutyBox, разработанная в целях избавления планеты от лишнего пластика. </p>

<p><a href="http://s1.intermoda.ru/p/max1400/95/c013/da346ccba6a16f396d7f7658719c480f.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/95/c013/da346ccba6a16f396d7f7658719c480f.jpg" style="width:675px;height:450px;" /></a></p>

<p>Официальная презентация сайта состоялась 29 апреля на территории Fashion-пространства Underline. Гости мероприятия вместе с историком моды Чумой Вечеринкой окунулись в атмосферу ретрофутуризма, стали свидетелями нестандартного модного показа и испытали удачу в игре в Бинго, призовым фондом которой стал чемодан стильных вещей. </p>

<p>Но подарки Underline подготовили не только для тех любителей моды и стиля, кому удалось посетить мероприятие. В течение 100 дней каждый покупатель сможет приобрести модную вещь из Интернет-магазина всего за 1 рубль. В акции уже принимают участие Sorry I’m not, jeffreycampbell, C.H.I.C, Cocos, Jnby, top top, soeasy, kruzhok и многие другие популярные бренды. Подробнее об условиях можно узнать на сайте: <a href="/redirect?url=aHR0cHM6Ly91bmRlcmxpbmVzdG9yZS5ydS9taWxsaW9uLw%3D%3D">https://underlinestore.ru/million/</a></p>

<p>Успейте стать первыми!</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/gde-kupit-trendovuyu-veshch-za-1-rubl-fashion-prostranstvo-underline-prazdnuet-zapusk-internet-magazina.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/83171" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=43949" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fgde-kupit-trendovuyu-veshch-za-1-rubl-fashion-prostranstvo-underline-prazdnuet-zapusk-internet-magazina.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fgde-kupit-trendovuyu-veshch-za-1-rubl-fashion-prostranstvo-underline-prazdnuet-zapusk-internet-magazina.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fgde-kupit-trendovuyu-veshch-za-1-rubl-fashion-prostranstvo-underline-prazdnuet-zapusk-internet-magazina.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fgde-kupit-trendovuyu-veshch-za-1-rubl-fashion-prostranstvo-underline-prazdnuet-zapusk-internet-magazina.html">
<li class="active"><a class="fancybox" rel="inside_43949" title="" href="http://s1.intermoda.ru/p/max1400/25/2fb3/c82dd18fe7668f8da6327b40b5542976.jpg" data-exif="null"><img style="width: 361px; height: 450px;" src="http://s1.intermoda.ru/p/h450/25/2fb3/c82dd18fe7668f8da6327b40b5542976.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43949" title="" href="http://s1.intermoda.ru/p/max1400/26/7729/6a0bd1f1ccba2f4218029b1b134197cc.jpg" data-exif="null"><img style="width: 394px; height: 450px;" src="http://s1.intermoda.ru/p/h450/26/7729/6a0bd1f1ccba2f4218029b1b134197cc.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43949" title="" href="http://s1.intermoda.ru/p/max1400/d4/3ae2/f69e8d55f0f17f729ed9852637b420df.jpg" data-exif="null"><img style="width: 394px; height: 450px;" src="http://s1.intermoda.ru/p/h450/d4/3ae2/f69e8d55f0f17f729ed9852637b420df.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43949" title="" href="http://s1.intermoda.ru/p/max1400/ae/7744/aca002947d5e67a32a52483e64e80092.jpg" data-exif="null"><img style="width: 394px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ae/7744/aca002947d5e67a32a52483e64e80092.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43949" title="" href="http://s1.intermoda.ru/p/max1400/79/6b47/9817a7aa9d98e42a69dba593ade1bfca.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;SONY&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;ILCE-7M3&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:03:29 15:25:44&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;50&quot;}"><img style="width: 394px; height: 450px;" src="http://s1.intermoda.ru/p/h450/79/6b47/9817a7aa9d98e42a69dba593ade1bfca.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43949" title="" href="http://s1.intermoda.ru/p/max1400/97/aed6/9791ef2e08938dfb81adb329d288d652.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;SONY&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;ILCE-7M3&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:03:29 15:25:34&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;50&quot;}"><img style="width: 394px; height: 450px;" src="http://s1.intermoda.ru/p/h450/97/aed6/9791ef2e08938dfb81adb329d288d652.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43949" title="" href="http://s1.intermoda.ru/p/max1400/cf/f01d/f92a2f2dbdc46705c388e662eba1bcd8.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;SONY&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;ILCE-7M3&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:13 15:02:34&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;50&quot;}"><img style="width: 394px; height: 450px;" src="http://s1.intermoda.ru/p/h450/cf/f01d/f92a2f2dbdc46705c388e662eba1bcd8.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43949" title="" href="http://s1.intermoda.ru/p/max1400/7e/c651/5daf076bff2c866e490c5402f36511df.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;SONY&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;ILCE-7M3&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:01:10 11:14:29&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img style="width: 394px; height: 450px;" src="http://s1.intermoda.ru/p/h450/7e/c651/5daf076bff2c866e490c5402f36511df.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43949" title="" href="http://s1.intermoda.ru/p/max1400/30/aa10/12c457863865d20c5586d5f8e2380fb3.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;SONY&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;ILCE-7M3&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2020:12:17 13:50:08&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img style="width: 394px; height: 450px;" src="http://s1.intermoda.ru/p/h450/30/aa10/12c457863865d20c5586d5f8e2380fb3.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43949" title="" href="http://s1.intermoda.ru/p/max1400/21/deee/4d895eedfe672a014ce3901295c72805.jpg" data-exif="null"><img style="width: 394px; height: 450px;" src="http://s1.intermoda.ru/p/h450/21/deee/4d895eedfe672a014ce3901295c72805.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fgde-kupit-trendovuyu-veshch-za-1-rubl-fashion-prostranstvo-underline-prazdnuet-zapusk-internet-magazina.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fgde-kupit-trendovuyu-veshch-za-1-rubl-fashion-prostranstvo-underline-prazdnuet-zapusk-internet-magazina.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fgde-kupit-trendovuyu-veshch-za-1-rubl-fashion-prostranstvo-underline-prazdnuet-zapusk-internet-magazina.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2021</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9nZGUta3VwaXQtdHJlbmRvdnV5dS12ZXNoY2gtemEtMS1ydWJsLWZhc2hpb24tcHJvc3RyYW5zdHZvLXVuZGVybGluZS1wcmF6ZG51ZXQtemFwdXNrLWludGVybmV0LW1hZ2F6aW5hLmh0bWw=" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/4f10cc3eefc1f996d60f74e75d563b1c" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9nZGUta3VwaXQtdHJlbmRvdnV5dS12ZXNoY2gtemEtMS1ydWJsLWZhc2hpb24tcHJvc3RyYW5zdHZvLXVuZGVybGluZS1wcmF6ZG51ZXQtemFwdXNrLWludGVybmV0LW1hZ2F6aW5hLmh0bWw=" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>