<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/2d/b34c/bf392bb3ecb86c3eaff6e347281f3b9a.jpg"><meta property="og:title" content="Как носить обувь без каблука"><meta property="og:description" content="Многие женщины не представляют своей жизни без обуви на каблуках. Да, у них наверняка есть несколько пар на низком ходу, например, кроссовки или слипоны, но «в люди» – только на каблуках!"/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Как носить обувь без каблука | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>

<li><a href="http://domshtor.ru/catalog/komplekty-shtor/" class="link">Шторы 2017</a></li>
</noindex>

<li><a href="/help/view/10" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow"  target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/nedelya-mody-v-n-yu-yorke-lacoste-osen-2017.html"><img src="http://s1.intermoda.ru/pph/w290/6b/f537/63aaf4007f0526f635b4fdcb036d55de.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/nedelya-mody-v-n-yu-yorke-lacoste-osen-2017.html">Неделя моды в Нью-Йорке: Lacoste. Осень, 2017</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/dom-balenciaga-v-muzee-viktorii-i-al-berta.html"><img src="http://s1.intermoda.ru/pph/w290/17/984f/9211745e4a074a81e5a5976340573703.png" width="100%"></a></div><div class="text"><h3><a href="/cit/dom-balenciaga-v-muzee-viktorii-i-al-berta.html">Дом Balenciaga в Музее Виктории и Альберта</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/pervaya-oblozhka-vogue-paris-s-transgendernoy-model-yu.html"><img src="http://s1.intermoda.ru/pph/w290/dc/0ea7/da76295b66799d1cd52324bb4515cd0e.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/pervaya-oblozhka-vogue-paris-s-transgendernoy-model-yu.html">Первая обложка Vogue Paris с трансгендерной моделью</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Jana Segetti", weight: "28", link: "\/sujet\/Jana+Segetti"}, {text: "Martin Margiela", weight: "88", link: "\/sujet\/Martin+Margiela"}, {text: "\u0413\u0435\u0440\u043c\u0430\u043d \u0428\u0430\u043b\u0443\u043c\u043e\u0432 (Herman Shalumov)", weight: "20", link: "\/sujet\/\u0413\u0435\u0440\u043c\u0430\u043d+\u0428\u0430\u043b\u0443\u043c\u043e\u0432"}, {text: "\u042d\u043d\u0434\u0438 \u0423\u043e\u0440\u0445\u043e\u043b", weight: "20", link: "\/sujet\/\u042d\u043d\u0434\u0438+\u0423\u043e\u0440\u0445\u043e\u043b"}, {text: "\u0414\u0436\u043e\u043d \u0412\u0430\u0440\u0432\u0430\u0442\u043e\u0441 (John Varvatos)", weight: "12", link: "\/sujet\/\u0414\u0436\u043e\u043d+\u0412\u0430\u0440\u0432\u0430\u0442\u043e\u0441+(John+Varvatos)"}, {text: "\u041a\u0430\u043d\u043d\u0441\u043a\u0438\u0435 \u041b\u044c\u0432\u044b", weight: "7", link: "\/sujet\/Cannes_Lions"}, {text: "Olsen", weight: "16", link: "\/sujet\/Olsen"}, {text: "\u0411\u0430\u0440 \u0420\u0430\u0444\u0430\u044d\u043b\u0438 (Bar Refaeli)", weight: "8", link: "\/sujet\/\u0411\u0430\u0440+\u0420\u0430\u0444\u0430\u044d\u043b\u0438+(Bar+Refaeli)"}, {text: "Peter Lindbergh (\u041f\u0438\u0442\u0435\u0440 \u041b\u0438\u043d\u0434\u0431\u0435\u0440\u0433)", weight: "9", link: "\/sujet\/Peter_Lindbergh"}, {text: "\u0424\u0435\u0442\u0438\u0448", weight: "23", link: "\/sujet\/\u0424\u0435\u0442\u0438\u0448"}, {text: "Tamara Mellon", weight: "11", link: "\/sujet\/Tamara+Mellon"}, {text: "\u0421\u041d\u042b i \u0421\u0415\u041a\u0420\u0415\u0422\u042b", weight: "6", link: "\/sujet\/\u0421\u041d\u042b+i+\u0421\u0415\u041a\u0420\u0415\u0422\u042b"}, {text: "Nijole", weight: "6", link: "\/sujet\/Nijole"}, {text: "La Perla", weight: "32", link: "\/sujet\/La+Perla"}, {text: "\u0422\u0432\u043e\u0435", weight: "35", link: "\/sujet\/\u0422\u0432\u043e\u0435"}, {text: "American Eagle Outfitters", weight: "7", link: "\/sujet\/American+Eagle+Outfitters"}, {text: "Paco Rabanne (\u041f\u0430\u043a\u043e \u0420\u0430\u0431\u0430\u043d\u043d)", weight: "34", link: "\/sujet\/Paco+Rabanne+(\u041f\u0430\u043a\u043e+\u0420\u0430\u0431\u0430\u043d\u043d)"}, {text: "Be Baby", weight: "4", link: "\/sujet\/Be+Baby"}, {text: "Carrera y Carrera", weight: "12", link: "\/sujet\/Carrera+y+Carrera"}, {text: "Stella McCartney", weight: "136", link: "\/sujet\/Stella+McCartney"}];
</script><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(7043, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
border_radius: true,
site_bg_color: "FFFFFF",
header_bg_color: "BBDEFC",
bg_color: "F7F7F7",
border_color: "C2C0C0",
title_color: "000000",
url_color: "FF0000",
text_color: "000000",
hover_color: "0066FF",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<h1>Как носить обувь без каблука</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>76</li><li><i class="icon comment"></i>0</li>
<li>19 Февраля 2017<i class="icon clock"></i>15:37</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/2d/b34c/bf392bb3ecb86c3eaff6e347281f3b9a.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/2d/b34c/bf392bb3ecb86c3eaff6e347281f3b9a.jpg" alt=""></a>
</div><sape_index><p>Многие женщины не представляют своей жизни без обуви на каблуках. Да, у них наверняка есть несколько пар на низком ходу, например, кроссовки или слипоны, но &laquo;в люди&raquo; &ndash; только на каблуках! Но во время беременности и после родов на шпильках не побегаешь &ndash; это не только неудобно, но и опасно.</p>

<p><strong>&laquo;Нет&raquo; каблукам!</strong></p>

<p>Во время беременности, на фоне гормонального дисбаланса, связки становятся слабыми и податливыми, мышцы и суставы испытывают колоссальную нагрузку. Возрастает риск появления сосудистой сеточки, варикозного расширения вен, а при неловком движении может случиться растяжение связок или смещение позвонков. Если в этот период носить обувь на высоком каблуке, гарантировано получите боли в пояснице, отеки ног, растяжки. А еще это опасно для малыша: постоянное напряжение мышц ног может вызвать гипертонус матки или сместить центр тяжести и ребенок примет в утробе неправильное положение. Поэтому во время беременности лучше отказаться от обуви на каблуках. Специалисты советуют отдать предпочтение специально разработанной для беременных и молодых мам обуви с комфортной стелькой, у которой пятка чуть занижена, что позволяет снять нагрузку со спины и поддерживать правильную физиологичную осанку.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/68/472b/38dac65720cafc65a6292f9dc97589b3.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/68/472b/38dac65720cafc65a6292f9dc97589b3.jpg" style="width: 450px; height: 450px;" /></a></p>

<p><strong>Когда начинать носить обувь &laquo;Мамашуз&raquo;?</strong></p>

<p>Примерно с 4&ndash;5 месяца беременности лучше окончательно переходить на обувь на плоской подошве. &laquo;Мамашуз&raquo; разрушает стереотип о том, что удобная (ортопедическая) обувь &ndash; некрасивая и немодная. Модели торговой марки удивляют покупательниц модными современными расцветками, элегантным дизайном, натуральными &laquo;дышащими&raquo; материалами, а главное &ndash; комфортом. Запатентованная стелька &laquo;Мамашуз&raquo; поддерживает анатомическую форму стопы, отлично амортизирует, снимает напряжение с поясницы. Приобретая обувь &laquo;Мамашуз&raquo;, вы заботитесь о своем комфорте, безопасности и здоровье.</p>

<p><a href="http://mamashoes.ru/catalog/polusapogi/" target="_blank">https://mamashoes.ru/catalog/polusapogi/</a></p>

<p><strong>Если ноги привыкли к обуви на каблуках, что делать?</strong></p>

<p>Иногда длительное ношение обуви на шпильках приводит к уменьшению пяточного (ахиллового) сухожилия, что при переходе на обувь без каблуков может вызывать дискомфорт. В таком случае необходима консультация ортопеда, который поможет подобрать оптимальную обувь.</p>

<p><strong>Обувь &laquo;Мамашуз&raquo; при склонности к варикозу</strong></p>

<p>Обувь &laquo;Мамашуз&raquo; не только поддерживает позвоночник в физиологически правильном положении, но и стимулирует работу икроножных мышц, не давая им &laquo;лениться&raquo;. В результате &ndash; отличное кровообращение и тонус мышц! Поэтому такая обувь будет полезна не только беременным женщинам и молодым мамам, которые целый день проводят на ногах, но и тем, кто в силу профессиональной деятельности вынужден много времени стоять или активно двигаться.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/18/d620/354f6b3ed8019b2537e730f60c6faa79.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/18/d620/354f6b3ed8019b2537e730f60c6faa79.jpg" style="width: 600px; height: 360px;" /></a></p>

<p><strong>Нужно ли носить специальную обувь после родов?</strong></p>

<p>Обувь &laquo;Мамашуз&raquo; настолько комфортная и красивая, что ее не хочется снимать. Она помогает держать спину прямо, расслабляет напряженную поясницу, предотвращает растяжки, отеки и варикозное расширение вен. Она подходит абсолютно для всех! Каждая женщина должна иметь такую пару обуви: стильную, яркую и невероятно удобную!</p>

<p><strong>Закажите бесплатную примерку на сайте Мамашуз.</strong></p>

<p><a href="http://mamashoes.ru/" target="_blank">https://mamashoes.ru/</a></p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/kak-nosit-obuv-bez-kabluka.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/67054" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=35222" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkak-nosit-obuv-bez-kabluka.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkak-nosit-obuv-bez-kabluka.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkak-nosit-obuv-bez-kabluka.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkak-nosit-obuv-bez-kabluka.html">
<li class="active"><a class="fancybox" rel="inside_35222" title="" href="http://s1.intermoda.ru/p/max1400/68/54a6/b7563f8844df726201aa31831ba6eae7.jpg" data-exif="null"><img style="width: 576px; height: 450px;" src="http://s1.intermoda.ru/p/h450/68/54a6/b7563f8844df726201aa31831ba6eae7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_35222" title="" href="http://s1.intermoda.ru/p/max1400/fb/29c1/e728943d27bf9262c84fd63c5d93eec5.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D750&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2016:12:29 17:01:27&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;100&quot;}"><img style="width: 750px; height: 290px;" src="http://s1.intermoda.ru/p/h450/fb/29c1/e728943d27bf9262c84fd63c5d93eec5.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_35222" title="" href="http://s1.intermoda.ru/p/max1400/79/4f7a/2e80b29d9d763982d18520ae3af3e5b1.jpg" data-exif="null"><img style="width: 450px; height: 450px;" src="http://s1.intermoda.ru/p/h450/79/4f7a/2e80b29d9d763982d18520ae3af3e5b1.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_35222" title="" href="http://s1.intermoda.ru/p/max1400/f7/4cbd/25607f2f4d3cfa3b358a922bb0cf9ed5.jpg" data-exif="null"><img style="width: 450px; height: 450px;" src="http://s1.intermoda.ru/p/h450/f7/4cbd/25607f2f4d3cfa3b358a922bb0cf9ed5.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_35222" title="" href="http://s1.intermoda.ru/p/max1400/62/da1c/0ad6dbb9f425ed5697ea9743b466e462.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2016:04:26 22:46:18&quot;}"><img style="width: 450px; height: 450px;" src="http://s1.intermoda.ru/p/h450/62/da1c/0ad6dbb9f425ed5697ea9743b466e462.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_35222" title="" href="http://s1.intermoda.ru/p/max1400/f9/6560/76ce486424bd7fb76409663c1028fa3a.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2016:04:25 17:40:02&quot;}"><img style="width: 450px; height: 450px;" src="http://s1.intermoda.ru/p/h450/f9/6560/76ce486424bd7fb76409663c1028fa3a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_35222" title="" href="http://s1.intermoda.ru/p/max1400/c3/a131/147ebbfb4d7cadf026d8c3aa6a8e30d2.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2016:03:26 07:34:19&quot;}"><img style="width: 450px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c3/a131/147ebbfb4d7cadf026d8c3aa6a8e30d2.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_35222" title="" href="http://s1.intermoda.ru/p/max1400/74/ec9b/54e0afedda02e52b797290e63952ae6a.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2016:05:02 00:28:52&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;160&quot;}"><img style="width: 450px; height: 450px;" src="http://s1.intermoda.ru/p/h450/74/ec9b/54e0afedda02e52b797290e63952ae6a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_35222" title="" href="http://s1.intermoda.ru/p/max1400/54/2c2a/d298fbf53a8c86dec3a8dcca3d7f4625.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2016:02:23 13:30:44&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/25&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/54/2c2a/d298fbf53a8c86dec3a8dcca3d7f4625.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_35222" title="" href="http://s1.intermoda.ru/p/max1400/14/2a0c/7ceabffc4d90c36ae6845545d3bac483.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Apple&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;iPhone 5s&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2016:04:28 15:39:42&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;50&quot;}"><img style="width: 442px; height: 450px;" src="http://s1.intermoda.ru/p/h450/14/2a0c/7ceabffc4d90c36ae6845545d3bac483.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkak-nosit-obuv-bez-kabluka.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkak-nosit-obuv-bez-kabluka.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkak-nosit-obuv-bez-kabluka.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2017</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9rYWstbm9zaXQtb2J1di1iZXota2FibHVrYS5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/1fbb08cb29b855a821853cf1140e3ab8"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9rYWstbm9zaXQtb2J1di1iZXota2FibHVrYS5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>