<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/ac/8385/cbf7de38d817de9537b4b40aae1e3e84.jpg"><meta property="og:title" content="Коллекция MM6 Maison Margiela. Pre-Fall, 2018"><meta property="og:description" content="Команда молодежной линейки Maison Margiela традиционно оказалась на шаг впереди Джона Гальяно и его основной коллекции."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Коллекция MM6 Maison Margiela. Pre-Fall, 2018 | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul><li>Интернет-магазин одежды <a href="http://www.oodji.com/" class="link">oodji</a></li><li><a href=https://elite-lombard.ru/ class="link">Ломбард Часов</a></li>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>

<li><a href="http://domshtor.ru/catalog/komplekty-shtor/" class="link">Шторы 2018</a></li>
</noindex>

<li><a href="/help/view/10" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow"  target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/nedelya-mody-v-londone-mm6-maison-margiela-osen-2018.html"><img src="http://s1.intermoda.ru/pph/w290/4d/614a/cf34e0f78c9c3ff305a8e4f875c45a87.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/nedelya-mody-v-londone-mm6-maison-margiela-osen-2018.html">Неделя моды в Лондоне: MM6 Maison Margiela. Осень, 2018</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/dzhon-gal-yano-otkazalsya-ot-natural-nogo-meha.html"><img src="http://s1.intermoda.ru/pph/w290/c3/5123/ed23b8bb8864c95f83a97bff73bc907e.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/dzhon-gal-yano-otkazalsya-ot-natural-nogo-meha.html">Джон Гальяно отказался от натурального меха</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/retrospektiva-martin-marzhela-v-dome-hermes.html"><img src="http://s1.intermoda.ru/pph/w290/c2/9a64/1a9d0af805ec4b97cb74d5c9b6306d33.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/retrospektiva-martin-marzhela-v-dome-hermes.html">Ретроспектива: Мартин Маржела в доме Hermes</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/Martin+Margiela">Martin Margiela (105)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u041f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u044b \u0438 \u0442\u0430\u043d\u043a\u0435\u0442\u043a\u0438", weight: "4", link: "\/sujet\/\u041f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u044b+\u0438+\u0442\u0430\u043d\u043a\u0435\u0442\u043a\u0438"}, {text: "Charlotte Olympia ", weight: "4", link: "\/sujet\/Charlotte+Olympia+"}, {text: "\u0412\u044b\u0441\u043e\u043a\u0430\u044f \u043c\u043e\u0434\u0430", weight: "22", link: "\/sujet\/Hi-Fashion"}, {text: "Iris Apfel (\u0410\u0439\u0440\u0438\u0441 \u0410\u043f\u0444\u0435\u043b\u044c)", weight: "12", link: "\/sujet\/Iris_Apfel"}, {text: "\u0428\u044d\u0440\u043e\u043d \u0421\u0442\u043e\u0443\u043d (Sharon Stone)", weight: "21", link: "\/sujet\/\u0428\u044d\u0440\u043e\u043d+\u0421\u0442\u043e\u0443\u043d+(Sharon+Stone)"}, {text: "\u0421\u0442\u0438\u0432\u0435\u043d \u041c\u0435\u0439\u0437\u0435\u043b (Steven Meisel)", weight: "22", link: "\/sujet\/\u0421\u0442\u0438\u0432\u0435\u043d+\u041c\u0435\u0439\u0437\u0435\u043b+(Steven+Meisel)"}, {text: "Julia Soldatova", weight: "15", link: "\/sujet\/Julia+Soldatova"}, {text: "\u0424\u0438\u043b\u0438\u043f\u043f \u0421\u0442\u0430\u0440\u043a (Philippe Starck)", weight: "4", link: "\/sujet\/\u0424\u0438\u043b\u0438\u043f\u043f+\u0421\u0442\u0430\u0440\u043a+(Philippe+Starck)"}, {text: "Julia Sindrevich", weight: "4", link: "\/sujet\/Julia+Sindrevich"}, {text: "Monsoon", weight: "23", link: "\/sujet\/Monsoon"}, {text: "\u041a\u0435\u043b\u043b\u0438 \u041e\u0441\u0431\u043e\u0440\u043d (Kelly Osbourne)", weight: "9", link: "\/sujet\/\u041a\u0435\u043b\u043b\u0438+\u041e\u0441\u0431\u043e\u0440\u043d+(Kelly+Osbourne)"}, {text: "\u041d\u0435\u0434\u0435\u043b\u044f \u043c\u043e\u0434\u044b \u0432 \u0411\u0440\u0430\u0437\u0438\u043b\u0438\u0438", weight: "24", link: "\/sujet\/\u041d\u0435\u0434\u0435\u043b\u044f+\u043c\u043e\u0434\u044b+\u0432+\u0411\u0440\u0430\u0437\u0438\u043b\u0438\u0438"}, {text: "\u0411\u0430\u0440\u0431\u0438", weight: "69", link: "\/sujet\/\u0411\u0430\u0440\u0431\u0438"}, {text: "COLLEZIONI", weight: "8", link: "\/sujet\/COLLEZIONI"}, {text: "\u0418\u0433\u043e\u0440\u044c \u0413\u0443\u043b\u044f\u0435\u0432 (Igor Gulyaev)", weight: "61", link: "\/sujet\/\u0418\u0433\u043e\u0440\u044c+\u0413\u0443\u043b\u044f\u0435\u0432"}, {text: "\u0412\u043b\u0430\u0434\u0438\u0441\u043b\u0430\u0432 \u0410\u043a\u0441\u0435\u043d\u043e\u0432", weight: "10", link: "\/sujet\/\u0412\u043b\u0430\u0434\u0438\u0441\u043b\u0430\u0432+\u0410\u043a\u0441\u0435\u043d\u043e\u0432"}, {text: "Sassofono", weight: "1", link: "\/sujet\/Sassofono"}, {text: "Katie Holmes", weight: "21", link: "\/sujet\/Katie+Holmes"}, {text: "Salvatore Ferragamo", weight: "69", link: "\/sujet\/Salvatore+Ferragamo"}, {text: "\u041b\u0435\u0441\u043b\u0438 \u0424\u0440\u0438\u043c\u0430\u0440", weight: "6", link: "\/sujet\/\u041b\u0435\u0441\u043b\u0438+\u0424\u0440\u0438\u043c\u0430\u0440"}];
</script><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(7043, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
border_radius: true,
site_bg_color: "FFFFFF",
header_bg_color: "BBDEFC",
bg_color: "F7F7F7",
border_color: "C2C0C0",
title_color: "000000",
url_color: "FF0000",
text_color: "000000",
hover_color: "0066FF",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/apollonbezobrazov/profile"><img src="http://s1.intermoda.ru/a/w50h50/78/b7d4/c4ec30ff3c45d1d556c2b898d18f327d.jpg"></a></div><div class="info"><a href="/apollonbezobrazov/profile">Артем Кузелев</a></div><div class="clear"></div></div><h1>Коллекция MM6 Maison Margiela. Pre-Fall, 2018</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>264</li><li><i class="icon comment"></i>0</li>
<li>03 Мая 2018<i class="icon clock"></i>22:08</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/Martin+Margiela">Martin Margiela</a>, <a href="/sujet/Pre-fall-2018">Pre-fall 2018</a></div><div class="content" style="min-height: 220px;">
<sape_index><p>Команда молодежной линейки Maison Margiela традиционно оказалась на шаг впереди Джона Гальяно и его основной коллекции.</p>

<p><div class="clear"></div><div class="content_slider" data-width="300" data-height="450">
<div class="nav_bar"><div class="arrow left"></div><div class="count"><span class="current">1</span> /
<span class="total">29</span></div><div class="arrow right"></div></div><div class="clear"></div><ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkollekciya-mm6-maison-margiela-pre-fall-2018.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkollekciya-mm6-maison-margiela-pre-fall-2018.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkollekciya-mm6-maison-margiela-pre-fall-2018.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fkollekciya-mm6-maison-margiela-pre-fall-2018.html">
<li class=" "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/d4/ff0b/d06ade63cc4d2f7cd47aec0778dd8dca.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:24:54&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/d4/ff0b/d06ade63cc4d2f7cd47aec0778dd8dca.jpg" title=""></a><div class="descr">
MM6 Maison Margiela. Pre-Fall, 2018</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/e4/d579/2252218034c3b1f83450f3c169bbf143.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:24:40&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/e4/d579/2252218034c3b1f83450f3c169bbf143.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/52/96f5/161aa12ee9eccaedcda1417111d751a8.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:24:05&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/52/96f5/161aa12ee9eccaedcda1417111d751a8.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/54/7d26/1b011852f51693ec3b7a60c2f1a60043.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:23:52&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/54/7d26/1b011852f51693ec3b7a60c2f1a60043.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/48/58f6/6ef6847cddd4907d4978131e9cd1b28a.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:22:17&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/48/58f6/6ef6847cddd4907d4978131e9cd1b28a.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/52/72c1/67670082de5198c324228e5341e32520.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:21:56&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/52/72c1/67670082de5198c324228e5341e32520.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/c6/4e08/4ac834dfb7fc75c80927db994649a361.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:21:42&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/c6/4e08/4ac834dfb7fc75c80927db994649a361.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/1f/5d9c/943066bf4a719a34ffed4811ed6818cf.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:10:35&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/1f/5d9c/943066bf4a719a34ffed4811ed6818cf.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/9c/0aba/8ca3fc403f45642b0f1ab85df8cdf165.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:21:27&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/9c/0aba/8ca3fc403f45642b0f1ab85df8cdf165.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/9c/d9c5/f00a401de451ae8942cb9179ef77911d.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:21:11&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;250&quot;}"><img src="http://s1.intermoda.ru/p/h450/9c/d9c5/f00a401de451ae8942cb9179ef77911d.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/9f/71ab/7f6914e7a8a050b0a0caeff9727bdc07.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:20:58&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/9f/71ab/7f6914e7a8a050b0a0caeff9727bdc07.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/98/6328/5ff010b0082319429a9a274653b2a2dc.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:20:44&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/98/6328/5ff010b0082319429a9a274653b2a2dc.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/54/fd95/544bbc06d23c7551bbb029902060c11e.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:12:17&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/54/fd95/544bbc06d23c7551bbb029902060c11e.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/d6/4c3f/46260ea2d6d7993cf488aad8b23c6e30.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:12:03&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/d6/4c3f/46260ea2d6d7993cf488aad8b23c6e30.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/bb/83b5/06a6f8ca393c1156c0cb1e40a5812003.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:11:34&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/bb/83b5/06a6f8ca393c1156c0cb1e40a5812003.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/62/38f1/0f2167a893a54c08ac80712cca197d6b.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:11:01&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/62/38f1/0f2167a893a54c08ac80712cca197d6b.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/2a/87f0/9f740cc8a8bbe6e0df3fd2ecc8d46057.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:10:10&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/2a/87f0/9f740cc8a8bbe6e0df3fd2ecc8d46057.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/0c/9012/7d2084b84ccf42b2dce19ea5a38a42ee.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:09:53&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/0c/9012/7d2084b84ccf42b2dce19ea5a38a42ee.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/2d/a797/5c66f12b0349c4a16f35673ab19f7e38.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:25:06&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/2d/a797/5c66f12b0349c4a16f35673ab19f7e38.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/c3/95c2/11fbb36d11c68130ca3c7ba095badb69.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:09:35&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/c3/95c2/11fbb36d11c68130ca3c7ba095badb69.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/a2/b9e5/58c0f4ab242b66dda3c0e0f70f38a06b.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:09:19&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/a2/b9e5/58c0f4ab242b66dda3c0e0f70f38a06b.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/2c/8d2c/bacce1c09d8bab162713e93f0e76f17e.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:08:57&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/2c/8d2c/bacce1c09d8bab162713e93f0e76f17e.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/79/cc2a/b2547697fb7954d85220b2165a54a44c.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:08:41&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/79/cc2a/b2547697fb7954d85220b2165a54a44c.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/dc/47b4/068cbb36f3b5a748bf61dd9ee53655de.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:08:16&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/dc/47b4/068cbb36f3b5a748bf61dd9ee53655de.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/93/6368/6e18a73871065d617b628cf27036fec0.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:07:23&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/93/6368/6e18a73871065d617b628cf27036fec0.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/5e/1310/e2a5984f114ddf6243b4b2769131ebf9.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:07:06&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/5e/1310/e2a5984f114ddf6243b4b2769131ebf9.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/53/d6e1/5d215e4233358264fc8fb1ac4ddaf882.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:06:49&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/53/d6e1/5d215e4233358264fc8fb1ac4ddaf882.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/1e/4889/b7434aacc9917e4815eeb90ab6949c06.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:06:31&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/1e/4889/b7434aacc9917e4815eeb90ab6949c06.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_39314" href="http://s1.intermoda.ru/p/max1400/a3/19ee/00819ecb489abe4c12fc4fe494c7b144.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:11:20 15:05:59&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;200&quot;}"><img src="http://s1.intermoda.ru/p/h450/a3/19ee/00819ecb489abe4c12fc4fe494c7b144.jpg" title=""></a><div class="descr">
</div></li></ul></div></p>

<p>В межсезонной коллекции дизайнерский коллектив MM6 Maison Margiela продолжает перерабатывать лучшие хиты марки, делая их более актуальными и функциональными. Здесь можно встретить обновленные версии образов, подсмотренных в архивах мужской линии. Чтобы придать вещам свежести, дизайнер использовали элементы традиционного британского стиля и не прогадали. Маскулинные модели смотрятся теперь более элегантно, а водостойкий хлопок и уютная пледовая шерсть в сочетании с черной кружевной отделкой смотрятся почти авангардно. Отдельного внимания заслуживает использование черного цвета, который не смотрится в новых образах мрачно.</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/kollekciya-mm6-maison-margiela-pre-fall-2018.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/72964" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2018</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9rb2xsZWtjaXlhLW1tNi1tYWlzb24tbWFyZ2llbGEtcHJlLWZhbGwtMjAxOC5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/cb9a4ee366929020390b4bc9c8fd23c8"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9rb2xsZWtjaXlhLW1tNi1tYWlzb24tbWFyZ2llbGEtcHJlLWZhbGwtMjAxOC5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>