<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/1c/29ab/83a3b481911cbda1c94cb60679a8a6c7.jpg"><meta property="og:title" content="Конкурс «Поколение NEXT – ВЕСНА-2017», голосование началось"><meta property="og:description" content="Началось голосование в XVII международном конкурсе молодых дизайнеров «Поколение NEXT». Конкурс проходит в рамках крупнейшей выставки легкой и текстильной промышленности Северо-Западного региона «Индустрия Моды»."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Конкурс «Поколение NEXT – ВЕСНА-2017», голосование началось | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>

<li><a href="http://domshtor.ru/catalog/komplekty-shtor/" class="link">Шторы 2017</a></li>
</noindex>

<li><a href="/help/view/10" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow"  target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/nachalos-golosovanie-v-konkurse-dizaynerov-pokolenie-next.html"><img src="http://s1.intermoda.ru/pph/w290/23/8091/6f6592ce57a00b6048e748d056908a7e.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/nachalos-golosovanie-v-konkurse-dizaynerov-pokolenie-next.html">Началось голосование в конкурсе дизайнеров «Поколение NEXT»</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/boho-vs-kezhual-dva-lukbuka-s-aney-rubik-vesna-leto-2015.html"><img src="http://s1.intermoda.ru/pph/w290/b0/ee70/e8ee6ae9cfcf15c54106ec64d8b2021b.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/boho-vs-kezhual-dva-lukbuka-s-aney-rubik-vesna-leto-2015.html">Бохо vs кэжуал: два лукбука с Аней Рубик. Весна-лето 2015</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/pokaz-rozhdestvenskoy-kollekcii-angliyskogo-brenda-next.html"><img src="http://s1.intermoda.ru/pph/w290/dc/9477/8ab5e3734abb00a369d92af505948440.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/pokaz-rozhdestvenskoy-kollekcii-angliyskogo-brenda-next.html">Показ рождественской коллекции английского бренда Next</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/NEXT">NEXT (11)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "YanaStasia", weight: "15", link: "\/sujet\/YanaStasia"}, {text: "\u041a\u0441\u0435\u043d\u0438\u044f \u0419\u043e\u043e\u0441\u0442 (Xenia Joost)", weight: "2", link: "\/sujet\/Xenia+Joost"}, {text: "\u0412\u0435\u0441\u043d\u0430-\u043b\u0435\u0442\u043e 2017", weight: "175", link: "\/sujet\/ss-2017"}, {text: "Caractere", weight: "10", link: "\/sujet\/Caractere"}, {text: "Pure Joy Fashion", weight: "3", link: "\/sujet\/Pure+Joy+Fashion"}, {text: "Salvatore Ferragamo", weight: "63", link: "\/sujet\/Salvatore+Ferragamo"}, {text: "River Island", weight: "63", link: "\/sujet\/River+Island"}, {text: "Harbin Fashion Week", weight: "5", link: "\/sujet\/Harbin-Fashion-Week"}, {text: "UGG Australia", weight: "31", link: "\/sujet\/UGG+Australia"}, {text: "\u042d\u0432\u0435\u043b\u0438\u043d\u0430 \u0425\u0440\u043e\u043c\u0447\u0435\u043d\u043a\u043e", weight: "21", link: "\/sujet\/\u042d\u0432\u0435\u043b\u0438\u043d\u0430+\u0425\u0440\u043e\u043c\u0447\u0435\u043d\u043a\u043e"}, {text: "Dolce&Gabbana", weight: "235", link: "\/sujet\/Dolce&amp;Gabbana"}, {text: "Muse", weight: "6", link: "\/sujet\/Muse"}, {text: "Vodianova Natalia", weight: "70", link: "\/sujet\/Vodianova+Natalia"}, {text: "\u0428\u0430\u0440\u043b\u0438\u0437 \u0422\u0435\u0440\u043e\u043d (Charlize Theron)", weight: "17", link: "\/sujet\/\u0428\u0430\u0440\u043b\u0438\u0437+\u0422\u0435\u0440\u043e\u043d+(Charlize+Theron)"}, {text: "Zegna", weight: "26", link: "\/sujet\/Zegna"}, {text: "\u041c\u0430\u0439\u0441\u043a\u0430\u044f \u0440\u043e\u0437\u0430", weight: "4", link: "\/sujet\/\u041c\u0430\u0439\u0441\u043a\u0430\u044f+\u0440\u043e\u0437\u0430"}, {text: "Vivienne Westwood", weight: "135", link: "\/sujet\/Vivienne+Westwood"}, {text: "BOITSIK", weight: "3", link: "\/sujet\/BOITSIK"}, {text: "H&M", weight: "401", link: "\/sujet\/H&amp;M"}, {text: "\u0421\u043e\u0431\u0447\u0430\u043a \u041a\u0441\u0435\u043d\u0438\u044f", weight: "32", link: "\/sujet\/\u0421\u043e\u0431\u0447\u0430\u043a+\u041a\u0441\u0435\u043d\u0438\u044f"}];
</script><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(7043, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
border_radius: true,
site_bg_color: "FFFFFF",
header_bg_color: "BBDEFC",
bg_color: "F7F7F7",
border_color: "C2C0C0",
title_color: "000000",
url_color: "FF0000",
text_color: "000000",
hover_color: "0066FF",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/moda247/profile"><img src="http://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/moda247/profile">Moda 24/7</a></div><div class="clear"></div></div><h1>Конкурс «Поколение NEXT – ВЕСНА-2017», голосование началось</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>157</li><li><i class="icon comment"></i>0</li>
<li>10 Марта 2017<i class="icon clock"></i>15:36</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/NEXT">NEXT</a></div><div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/1c/29ab/83a3b481911cbda1c94cb60679a8a6c7.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/1c/29ab/83a3b481911cbda1c94cb60679a8a6c7.jpg" alt=""></a>
</div><sape_index><p><em>Началось голосование в XVII международном конкурсе молодых дизайнеров «Поколение NEXT». Конкурс проходит в рамках крупнейшей выставки легкой и текстильной промышленности Северо-Западного региона «Индустрия Моды». В голосовании по адресу: <a href="/redirect?url=aHR0cDovL21vZGFuZXdzLnJ1L05FWFQ%3D" target="_blank">http://modanews.ru/NEXT </a>представлены работы 27 финалистов направления «КОСТЮМ» и 31 работа финалистов конкурса по направлению «ТЕКСТИЛЬ» (дизайнеры тканей). В этом сезоне к участникам из России присоединились авторы из Белоруссии. Голосование продлится до 13 марта. Проголосовать может каждый желающий. Победители голосования – получат специальные призы от проекта ModaNews.ru (АО «КОНЛИГА МЕДИА») и Solstudio Textile Design. Награждение победителей конкурса пройдет в рамках торжественной церемонии открытия выставки «Индустрия Моды» 16 марта в ПСКК (Санкт-Петербург, пр. Юрия Гагарина, дом 8). Официальный хештег #modanewsnext. </em></p>

<p> </p>

<p><a href="/redirect?url=aHR0cDovL21vZGFuZXdzLnJ1L05FWFQ%3D" target="_blank"><strong> </strong></a>Призы ModaNews 2017:</p>

<p> </p>

<p>Победитель голосования по направлению «КОСТЮМ» получит книгу из серии «Библиотека журнала “Ателье”» от проекта ModaNews.ru Издательского Дома «КОНЛИГА МЕДИА».</p>

<p> </p>

<p>Специальный приз в направлении Конкурса «Поколение NEXT» – «ТЕКСТИЛЬ»: Стажировка летом 2017 года в Московской студии дизайна Solstudio Textile Design партнер Конкурса Интернет-портал ModaNews вручает среди финалистов весны 2017 года.</p>

<p> </p>

<p>Победитель голосования по направлению «ТЕКСТИЛЬ» получит книгу из серии «Библиотека журнала “Ателье”» от проекта ModaNews.ru Издательского Дома «КОНЛИГА МЕДИА».</p>

<p> </p>

<p>Помимо подписки и альбомов ModaNews приготовил несколько замечательных призов: Победителю по направлению «ТЕКСТИЛЬ» книгу из серии «Библиотека журнала “Ателье”» – «Эскиз и рисунок» II том и Специальный приз в направлении «КОСТЮМ» – «Выбор редакции ModaNews»: книга из серии «Библиотека журнала “Ателье”» – «Основы и приемы кроя женской одежды», а также сертификат на публикацию развернутого интервью на сайте ModaNews.ru.</p>

<p> </p>

<p><b><a href="http://s1.intermoda.ru/p/max1400/2d/30cb/2664abefec1b86a589b51e88651b5c47.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/2d/30cb/2664abefec1b86a589b51e88651b5c47.jpg" style="width:673px;height:450px;" /></a></b></p>

<p><b>ModaNews.ru</b> – ежедневный интернет-портал индустрии моды (Рег. СМИ ЭЛ № ФС 77-20930), созданный и поддерживаемый издательским домом «Эдипресс-Конлига», выпускающим профессиональные журналы «Ателье» и «Индустрия моды». На страницах портала каждый день публикуются эксклюзивные новости, освещающие события в национальной и мировой индустрии моды, регулярно выходят статьи и интервью, анонсы важных событий в мире российской индустрии моды. Кроме новостей и статей на страницах ModaNews.ru размещена информация о предприятиях и товарах отрасли, о конкурсных торгах, издаваемой литературе, отраслевой прессе, резюме и вакансиях, а также собрание тематических ссылок и светская хроника; есть возможность публикации объявлений. Отдельный раздел сервера посвящен видеообучению в области индустрии моды.</p>

<p> </p>

<p>Международная выставка легкой и текстильной промышленности <b>«Индустрия Моды»</b> – наиболее значимое событие для представителей модного бизнеса Северо-Запада РФ, единственная отраслевая выставка в регионе. Выставка пройдет в ПСКК (Санкт-Петербург, пр. Юрия Гагарина, дом 8) с 6 по 9 октября 2016 года. В выставке принимают участие около 300 производителей легкой и текстильной промышленности из России и зарубежных стран. Более 10 000 специалистов модной индустрии посещают экспозицию и деловые мероприятия «Индустрия Моды».</p>

<p> </p>

<p>Конкурс молодых дизайнеров <b>«Поколение NEXT»</b> входит в Программу продвижения молодых специалистов, проводимую Выставочным объединением <b>«ФАРЭКСПО»</b>. Цель Программы – создание платформы для профессиональных контактов и сотрудничества между молодыми специалистами, производителями и байерами в рабочем пространстве Международной выставки «Индустрия Моды». Открытый Конкурс молодых дизайнеров проводится дважды в год, в марте (Весенняя сессия) и октябре (Осенняя сессия) на Международной выставке легкой и текстильной промышленности «Индустрия Моды». Организатор конкурса: Выставочное объединение «ФАРЭКСПО» при поддержке партнеров.</p>

<p> </p>

<p><a href="http://s1.intermoda.ru/p/max1400/99/4b80/1c2ac08f4db4a5e7dd388c594488af35.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/99/4b80/1c2ac08f4db4a5e7dd388c594488af35.jpg" style="width:400px;height:123px;" /></a></p>

<p>Группа текстильных компаний <b>Solstudio Textile Group</b> была создана в Москве в 1999 году и состоит из нескольких подразделений.</p>

<p>Студия текстильного дизайна <b>Solstudio Textile Design</b> создает текстильный паттерн – рисунки для ткани и продает их в 30 стран мира, является единственным российским участником текстильных выставок Premiere Vision (Париж), Intertextile Shanghai (Шанхай), Munich Fabric Start (Мюнхен), Indigo (Нью-Йорк). В составе группы компаний 13 лет было швейное производство, и накопленный опыт помогает студии создавать удобный для производства одежды рисунок, учитывающий потребности кроя. Студия была отмечена зарубежными наградами. В 2014 году рисунок «Рентген цветка» был назван лучшим принтом сезона осень-зима 2015/16 на конкурсе Premiere Vision, а осенью 2016-го студия стала мировым трендсеттером – паттерн «Три грации» был опубликован в официальной брошюре тенденций сезона осень-зима 2017-18 Premiere Vision. В этом же сезоне два паттерна победили в номинации «Best Buyers’ Choice – Выбор байеров». В студии 8 штатных художников и около 20 внештатных. Сотрудники студии ведут лекционную и обучающую работу по продвижению современного текстильного дизайна, реализуют экспериментальный курс в МГХПА им. С.Г.Строганова, сотрудничают с другими вузами. Студия создает рисунки для собственного бренда Radical Chic.</p>

<p> </p>

<p>Radical Chic – это готовый продукт (платки, шарфы, зонты и одежда), основанный на рисунках студии дизайна. Radical Chic – это не просто аксессуары, а новое средство коммуникации, на платках истории рассказаны средствами современного промышленного дизайна. Шелковые платки Radical Chic продаются в пяти странах, в более 20-ти городах России, в том числе в двух собственных магазинах в Москве. В 2015 году бренд получил премию «Золотое веретено» Национальной академии индустрии моды и победил в номинации «Компания года» премии Profashion Awards.</p>

<p> </p>

<p>Фабрика Red Dot Industry была запущена в 2016 году и осуществляет цифровую печать на тканях в Москве. Результат работы позволяет ей конкурировать с зарубежными производствами.</p>

<p>Компания «Студио Соль» на протяжении 17 лет является представителем в России крупнейших текстильных компаний мира, таких как Carnet – Gruppo Ratti (Италия), Scabal (Бельгия), Ruffo Coli (Италия) и других.</p>

<p> </p>

<p>Уникальность группы компаний Solstudio Textile Group заключается в том, что несколькими маленькими компаниями (малый и микробизнес) она охватывает все процессы от создания рисунка для ткани до производства конечного продукта и собственной розничной сети.</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/modanewsnext.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/67298" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2017</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9tb2RhbmV3c25leHQuaHRtbA==" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/cfa8b93e8c2f6f17d222d84a6d7f3584"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9tb2RhbmV3c25leHQuaHRtbA==" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>