<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/96/8f50/d5b65c2a645b17510160fe96d24f737e.jpg"><meta property="og:title" content="Неделя моды в Милане: Fendi. Весна, 2019"><meta property="og:description" content="Карл Лагерфельд представил в Милане коллекцию итальянского дома моды, главным украшением моделей которой стали огромные накладные карманы."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Неделя моды в Милане: Fendi. Весна, 2019 | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul><li><a href=https://elite-lombard.ru/ class="link">Ломбард Часов</a></li>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow"  target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/stremlenie-vverh-luchshie-lestnicy-lyuksovyh-magazinov.html"><img src="http://s1.intermoda.ru/pph/w290/de/ab84/29a7448a4523c18ab61d2de09781c85e.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/stremlenie-vverh-luchshie-lestnicy-lyuksovyh-magazinov.html">Стремление вверх: Лучшие лестницы люксовых магазинов</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/nedelya-vysokoy-mody-fendi-osen-2018.html"><img src="http://s1.intermoda.ru/pph/w290/4a/faad/25ef27453162f19d19b38c76f6488bca.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/nedelya-vysokoy-mody-fendi-osen-2018.html">Неделя высокой моды: Fendi. Осень, 2018</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/kollekciya-fendi-cruise-2019.html"><img src="http://s1.intermoda.ru/pph/w290/39/3861/7de10e4864470508c4ac406c69ff1c49.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kollekciya-fendi-cruise-2019.html">Коллекция Fendi. Cruise, 2019</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/Fendi">Fendi (113)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u042d\u0441\u0442\u0435\u0442", weight: "212", link: "\/sujet\/\u042d\u0441\u0442\u0435\u0442"}, {text: "\u0411\u043b\u0430\u0433\u043e\u0442\u0432\u043e\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c", weight: "126", link: "\/sujet\/\u0411\u043b\u0430\u0433\u043e\u0442\u0432\u043e\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c"}, {text: "\u0414\u0438\u043c\u0430 \u041d\u0435\u0443 (Dima Neu)", weight: "13", link: "\/sujet\/Dima+Neu"}, {text: "BunakovaHokhloff ", weight: "1", link: "\/sujet\/BunakovaHokhloff+"}, {text: "\u041d\u0438\u043a\u043e\u043b\u044c \u0420\u0438\u0447\u0438 (Nicole Richie)", weight: "32", link: "\/sujet\/\u041d\u0438\u043a\u043e\u043b\u044c+\u0420\u0438\u0447\u0438+(Nicole+Richie)"}, {text: "\u0414\u0435\u043d\u044c \u0421\u0432\u044f\u0442\u043e\u0433\u043e \u0412\u0430\u043b\u0435\u043d\u0442\u0438\u043d\u0430", weight: "126", link: "\/sujet\/\u0414\u0435\u043d\u044c+\u0421\u0432\u044f\u0442\u043e\u0433\u043e+\u0412\u0430\u043b\u0435\u043d\u0442\u0438\u043d\u0430"}, {text: "UGG Australia", weight: "32", link: "\/sujet\/UGG+Australia"}, {text: "\u0413\u043e\u0440\u043e\u0436\u0430\u043d\u0435", weight: "450", link: "\/sujet\/\u0413\u043e\u0440\u043e\u0436\u0430\u043d\u0435"}, {text: "\u0410\u0432\u0440\u0438\u043b \u041b\u0430\u0432\u0438\u043d (Avril Lavigne)", weight: "8", link: "\/sujet\/\u0410\u0432\u0440\u0438\u043b+\u041b\u0430\u0432\u0438\u043d+(Avril+Lavigne)"}, {text: "Eva Herzigova", weight: "23", link: "\/sujet\/Eva+Herzigova"}, {text: "\u041a\u043b\u0430\u0443\u0434\u0438\u0430 \u0428\u0438\u0444\u0444\u0435\u0440", weight: "49", link: "\/sujet\/\u041a\u043b\u0430\u0443\u0434\u0438\u0430+\u0428\u0438\u0444\u0444\u0435\u0440"}, {text: "FACE.RU", weight: "10", link: "\/sujet\/FACE_RU"}, {text: "VANUSHINA", weight: "11", link: "\/sujet\/VANUSHINA"}, {text: "\u0421artas (\u0415\u043b\u0435\u043d\u0430 \u041a\u0430\u0440\u0442\u0430\u0441)", weight: "5", link: "\/sujet\/\u0421artas+(\u0415\u043b\u0435\u043d\u0430+\u041a\u0430\u0440\u0442\u0430\u0441)"}, {text: "\u0414\u0436\u0435\u043c\u0430\u043b \u041c\u0430\u0445\u043c\u0443\u0434\u043e\u0432 (MD) ", weight: "14", link: "\/sujet\/djemal_mahmudov_md"}, {text: "Wonderland", weight: "4", link: "\/sujet\/Wonderland"}, {text: "\u0424\u043e\u0440\u043c\u0430 \u0430\u0432\u0438\u0430\u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0439", weight: "12", link: "\/sujet\/\u0424\u043e\u0440\u043c\u0430+\u0430\u0432\u0438\u0430\u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0439"}, {text: "\u041b\u0430\u0440\u0438\u0441\u0430 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u0432\u0430 (LESEL)", weight: "6", link: "\/sujet\/LESEL+by+\u041b\u0430\u0440\u0438\u0441\u0430+\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u0432\u0430"}, {text: "EFW", weight: "10", link: "\/sujet\/EFW"}, {text: "Irada", weight: "11", link: "\/sujet\/Irada"}];
</script><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(7043, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
border_radius: true,
site_bg_color: "FFFFFF",
header_bg_color: "BBDEFC",
bg_color: "F7F7F7",
border_color: "C2C0C0",
title_color: "000000",
url_color: "FF0000",
text_color: "000000",
hover_color: "0066FF",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/apollonbezobrazov/profile"><img src="http://s1.intermoda.ru/a/w50h50/78/b7d4/c4ec30ff3c45d1d556c2b898d18f327d.jpg"></a></div><div class="info"><a href="/apollonbezobrazov/profile">Артем Кузелев</a></div><div class="clear"></div></div><h1>Неделя моды в Милане: Fendi. Весна, 2019</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>265</li><li><i class="icon comment"></i>0</li>
<li>27 Ноября 2018<i class="icon clock"></i>14:47</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/Fendi">Fendi</a>, <a href="/sujet/ss2019">Весна-лето 2019</a>, <a href="/sujet/Неделя+моды+в+Милане">Неделя моды в Милане</a></div><div class="content" style="min-height: 220px;">
<sape_index><p>Карл Лагерфельд представил в Милане коллекцию итальянского дома моды, главным украшением моделей которой стали огромные накладные карманы.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/55/8b24/3b1ab6d618b7223ad4e683267357e968.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/55/8b24/3b1ab6d618b7223ad4e683267357e968.jpg" style="width:300px;height:450px;" /></a></p>

<p>Похоже, что дизайнер на этот раз вдохновлялся образами официанток из придорожных закусочных. Выбрав их передники в качестве точки отсчета, Карл Лагерфельд создал коллекцию образов с огромными накладными карманами, с которыми сумки Fendi могут и не понадобиться. Одобряя решение Карла, Сильвия Вентурини Фенди назвала модели «очень реалистичной одеждой для занятой женщины, очень функциональной и практичной». Однако идея функциональной повседневной одежды в довольно спортивном стиле немного не вяжется с роскошными материалами, с которыми работает итальянская марка.</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/nedelya-mody-v-milane-fendi-vesna-2019.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/75468" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=40618" class="slider-change" href="#">Fendi. Весна, 2019</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-mody-v-milane-fendi-vesna-2019.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-mody-v-milane-fendi-vesna-2019.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-mody-v-milane-fendi-vesna-2019.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-mody-v-milane-fendi-vesna-2019.html">
<li class="active"><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/15/26b8/08287cbc1db55a263ac2223f503fc9fe.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:24&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/640&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/15/26b8/08287cbc1db55a263ac2223f503fc9fe.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/66/771e/8e4c8ed2444763e63b0838d2d66bf274.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:24&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/66/771e/8e4c8ed2444763e63b0838d2d66bf274.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/ba/5970/98e6ad39a2f53efc3547b2f0a3be4337.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:24&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ba/5970/98e6ad39a2f53efc3547b2f0a3be4337.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/74/d489/7f32f0353587dfb77c509148f5de4d5f.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:24&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/74/d489/7f32f0353587dfb77c509148f5de4d5f.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/61/e7e4/a5f20d2ff2d83554e5a258c780fac01b.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:26&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/61/e7e4/a5f20d2ff2d83554e5a258c780fac01b.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/ae/603b/4dccba91b2db39c9ab5213887797e0b7.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:26&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ae/603b/4dccba91b2db39c9ab5213887797e0b7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/49/3c6f/275b8821c9cb0e38319f4c9751f0a33c.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:26&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/49/3c6f/275b8821c9cb0e38319f4c9751f0a33c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/7f/27ea/8f5b22e28510df6b811f2c6446b9fb21.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:26&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/7f/27ea/8f5b22e28510df6b811f2c6446b9fb21.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/e5/eae3/5f8ac25a056625b25f154b43be18b1cf.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:28&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/e5/eae3/5f8ac25a056625b25f154b43be18b1cf.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/9d/d125/cf4209f2111f31dc505fcad3061b9389.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:28&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/9d/d125/cf4209f2111f31dc505fcad3061b9389.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/ef/148e/4576e2eb2c3532c8f38c11e1b45bf23d.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:28&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ef/148e/4576e2eb2c3532c8f38c11e1b45bf23d.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/eb/a094/56c7438c74b9bd4e6b5ed8a4a5b5c0cf.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:28&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/eb/a094/56c7438c74b9bd4e6b5ed8a4a5b5c0cf.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/ef/0ca9/1f300d041252f19aa608c2f6c1f330ec.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:30&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ef/0ca9/1f300d041252f19aa608c2f6c1f330ec.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/5b/df40/606bb20eea51ccaaf21da7127abf0956.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:30&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/5b/df40/606bb20eea51ccaaf21da7127abf0956.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/81/f8bb/1a0b64cffd8da00428dc04618c69df09.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:30&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/81/f8bb/1a0b64cffd8da00428dc04618c69df09.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/05/0155/129a7c427f06892dfa762381f92245de.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:30&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/05/0155/129a7c427f06892dfa762381f92245de.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/d7/b526/37eb3993bc2070aff059d8d60373b068.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:32&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/d7/b526/37eb3993bc2070aff059d8d60373b068.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/6e/3dfc/8ff05963d6ff3eadb3c06c7b4230ca51.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:32&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/6e/3dfc/8ff05963d6ff3eadb3c06c7b4230ca51.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/b4/f5bf/ac8692170952b60467d67dd5191ad160.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:32&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/b4/f5bf/ac8692170952b60467d67dd5191ad160.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/48/676e/e55277377f882e8ecb5e0b30b9428212.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:32&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/48/676e/e55277377f882e8ecb5e0b30b9428212.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/33/49fb/2a48dabe6591ff65c2efa2d27aaa559c.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:34&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/33/49fb/2a48dabe6591ff65c2efa2d27aaa559c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/1c/f729/0151086bf2a65fc8ce59de6aea4a7af5.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:33&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/1c/f729/0151086bf2a65fc8ce59de6aea4a7af5.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/cf/6d7d/ab0030e8bc4cdc167720aa9431e8c22f.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:34&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/cf/6d7d/ab0030e8bc4cdc167720aa9431e8c22f.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/12/fdf8/0e3f2e2022a3d80dbf7efde61f4966ee.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:34&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/12/fdf8/0e3f2e2022a3d80dbf7efde61f4966ee.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/6f/1ba6/364007da362534b1660eebaae74b162e.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:35&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/6f/1ba6/364007da362534b1660eebaae74b162e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/37/0a26/180315e3a6912f015cc6b16c3ec18768.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:35&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/37/0a26/180315e3a6912f015cc6b16c3ec18768.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/e8/9598/421fd2064c26412b870a6664351433a6.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:36&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/e8/9598/421fd2064c26412b870a6664351433a6.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/70/3255/cba0fd1369192ec0f80a29b655f19fee.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:37&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/70/3255/cba0fd1369192ec0f80a29b655f19fee.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/15/53d4/a20c3e6bc9f496e3b978d64f1f00746d.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:37&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/15/53d4/a20c3e6bc9f496e3b978d64f1f00746d.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/84/5b6f/08ccf0839cd906392ff2d11bac645a62.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:39&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/84/5b6f/08ccf0839cd906392ff2d11bac645a62.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/71/911f/14514c59e0b58c73b7489f6a14a147df.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:38&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/71/911f/14514c59e0b58c73b7489f6a14a147df.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/ac/7e27/e34fc34167a5385f2a64c2bde951ea73.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:39&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ac/7e27/e34fc34167a5385f2a64c2bde951ea73.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/1a/8bcd/097d27ee57b1821e5b4d356856e0067b.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:39&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/1a/8bcd/097d27ee57b1821e5b4d356856e0067b.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/4e/2032/f59a19507b487ac593311545e3d2c693.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:40&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/4e/2032/f59a19507b487ac593311545e3d2c693.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/6f/f7bb/d36c723213c844a0ad86fe356d4c37f4.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:41&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/6f/f7bb/d36c723213c844a0ad86fe356d4c37f4.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/c3/fa17/af2521116a5bb3d9b5ffd2d73d254465.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:41&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c3/fa17/af2521116a5bb3d9b5ffd2d73d254465.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/05/994d/9ca901450a0f62301f981397a0c5c423.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:41&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/05/994d/9ca901450a0f62301f981397a0c5c423.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/ba/b36e/4af018367a0869b354148f4187b81907.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:41&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ba/b36e/4af018367a0869b354148f4187b81907.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/01/d76f/f3ee7edb5851d6edb9d2b86fe98db799.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:42&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/01/d76f/f3ee7edb5851d6edb9d2b86fe98db799.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/83/5bf8/434604a47bc3b5041fee4fde1875c9b4.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:43&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/83/5bf8/434604a47bc3b5041fee4fde1875c9b4.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/13/52ca/21e5f92fbc269f1323b9cd18a7bd0b12.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:44&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/13/52ca/21e5f92fbc269f1323b9cd18a7bd0b12.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/bd/5a27/f9be3961ca9fd42e4134bb57bdff3246.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:44&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/bd/5a27/f9be3961ca9fd42e4134bb57bdff3246.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/99/4cc4/bbbe4f66824e6c3a0901261af768a032.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:44&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/99/4cc4/bbbe4f66824e6c3a0901261af768a032.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_40618" title="" href="http://s1.intermoda.ru/p/max1400/11/1d83/49f4f1a570fc8f170e35b885476ebec6.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D4&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:09:20 15:37:44&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;2000&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Davide_Maestri&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/11/1d83/49f4f1a570fc8f170e35b885476ebec6.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-mody-v-milane-fendi-vesna-2019.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-mody-v-milane-fendi-vesna-2019.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-mody-v-milane-fendi-vesna-2019.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2018</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9uZWRlbHlhLW1vZHktdi1taWxhbmUtZmVuZGktdmVzbmEtMjAxOS5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/eac74900a575ee829780bff7cd610d11"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9uZWRlbHlhLW1vZHktdi1taWxhbmUtZmVuZGktdmVzbmEtMjAxOS5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>