<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/5f/0990/01f6716e1d88322a2a459c9213db1a65.jpg"><meta property="og:title" content="Неделя мужской моды в Лондоне: Belstaff. Осень, 2018"><meta property="og:description" content="В новой коллекции британская марка уделяет большое внимание тому, что делает лучше всего, – верхней одежде."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Неделя мужской моды в Лондоне: Belstaff. Осень, 2018 | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>

<li><a href="http://domshtor.ru/catalog/komplekty-shtor/" class="link">Шторы 2018</a></li>
</noindex>

<li><a href="/help/view/10" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow"  target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/nedelya-muzhskoy-mody-v-londone-belstaff-osen-2017.html"><img src="http://s1.intermoda.ru/pph/w290/86/7fc9/4d0b2d0273eb0bf289743a3d78cf6d00.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/nedelya-muzhskoy-mody-v-londone-belstaff-osen-2017.html">Неделя мужской моды в Лондоне: Belstaff. Осень, 2017</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/liv-tayler-sozdala-kapsul-nuyu-kollekciyu-dlya-belstaff.html"><img src="http://s1.intermoda.ru/pph/w290/ab/3acb/c696a80a286dc64b5eda3f932a48be1a.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/liv-tayler-sozdala-kapsul-nuyu-kollekciyu-dlya-belstaff.html">Лив Тайлер создала капсульную коллекцию для Belstaff</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/kollekciya-belstaff-pre-fall-2016.html"><img src="http://s1.intermoda.ru/pph/w290/43/f2d0/0a877a17abc8aee57b5ae96fbe0fd55e.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kollekciya-belstaff-pre-fall-2016.html">Коллекция Belstaff. Pre-Fall, 2016</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/Belstaff">Belstaff (15)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Firdaws", weight: "3", link: "\/sujet\/Firdaws"}, {text: "GAS", weight: "4", link: "\/sujet\/GAS"}, {text: "\u041e\u0442\u0447\u0430\u044f\u043d\u043d\u044b\u0435 \u0434\u043e\u043c\u043e\u0445\u043e\u0437\u044f\u0439\u043a\u0438", weight: "6", link: "\/sujet\/\u041e\u0442\u0447\u0430\u044f\u043d\u043d\u044b\u0435+\u0434\u043e\u043c\u043e\u0445\u043e\u0437\u044f\u0439\u043a\u0438"}, {text: "Vesssna", weight: "1", link: "\/sujet\/Vesssna"}, {text: "Pre-fall 2013", weight: "7", link: "\/sujet\/pre-fall+2013"}, {text: "\u041b\u0430\u0443\u0440\u0430 \u0438 \u041c\u0435\u0434\u043d\u0438 \u0410\u0440\u0436\u0438\u0435\u0432\u044b (LAURA & MEDNI)", weight: "4", link: "\/sujet\/\u041b\u0430\u0443\u0440\u0430+\u0438+\u041c\u0435\u0434\u043d\u0438+\u0410\u0440\u0436\u0438\u0435\u0432\u044b"}, {text: "\u0421\u0442\u0438\u043c\u043f\u0430\u043d\u043a", weight: "1", link: "\/sujet\/\u0421\u0442\u0438\u043c\u043f\u0430\u043d\u043a"}, {text: "\u0417\u0430\u0439\u043c\u0438 \u0443 \u0431\u043e\u0439\u0444\u0440\u0435\u043d\u0434\u0430", weight: "1", link: "\/sujet\/\u0417\u0430\u0439\u043c\u0438+\u0443+\u0431\u043e\u0439\u0444\u0440\u0435\u043d\u0434\u0430"}, {text: "\u0410\u0441\u044f \u041a\u043e\u0433\u0435\u043b\u044c \u0438 \u041d\u0430\u0434\u044f \u041e\u0440\u043b\u043e\u0432\u0430 (KOGEL)", weight: "12", link: "\/sujet\/KOGEL"}, {text: "\u0412\u0435\u0441\u043d\u0430-\u043b\u0435\u0442\u043e 2014", weight: "313", link: "\/sujet\/\u0412\u0435\u0441\u043d\u0430-\u043b\u0435\u0442\u043e+2014"}, {text: "\u042d\u0440\u0438\u043a\u0430 \u0417\u0430\u0439\u043e\u043d\u0446 (Erica Zaionts)", weight: "10", link: "\/sujet\/Erica+Zaionts"}, {text: "Resort 2014", weight: "6", link: "\/sujet\/Resort+2014"}, {text: "\u0414\u0438\u043c\u0430 \u041d\u0435\u0443 (Dima Neu)", weight: "13", link: "\/sujet\/Dima+Neu"}, {text: "\u041d\u0435\u0434\u0435\u043b\u044f \u043c\u043e\u0434\u044b \u0432 \u041d\u044c\u044e-\u0419\u043e\u0440\u043a\u0435", weight: "537", link: "\/sujet\/\u041d\u0435\u0434\u0435\u043b\u044f+\u043c\u043e\u0434\u044b+\u0432+\u041d\u044c\u044e-\u0419\u043e\u0440\u043a\u0435"}, {text: "Thierry Mugler", weight: "25", link: "\/sujet\/Thierry+Mugler"}, {text: "McDonalds", weight: "6", link: "\/sujet\/McDonalds"}, {text: "\u0410\u043b\u0438\u0441\u0430 \u0438 \u042e\u043b\u044f \u0420\u0443\u0431\u0430\u043d (RUBAN)", weight: "7", link: "\/sujet\/\u0410\u043b\u0438\u0441\u0430+\u0438+\u042e\u043b\u044f+\u0420\u0443\u0431\u0430\u043d+(RUBAN)"}, {text: "Jeremy Scott", weight: "75", link: "\/sujet\/Jeremy+Scott"}, {text: "V Magazine", weight: "38", link: "\/sujet\/V+Magazine"}, {text: "\u041f\u0438\u043e\u043d\u0435\u0440\u0441\u043a\u0438\u0435 \u0447\u0442\u0435\u043d\u0438\u044f", weight: "5", link: "\/sujet\/\u041f\u0438\u043e\u043d\u0435\u0440\u0441\u043a\u0438\u0435+\u0447\u0442\u0435\u043d\u0438\u044f"}];
</script><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(7043, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
border_radius: true,
site_bg_color: "FFFFFF",
header_bg_color: "BBDEFC",
bg_color: "F7F7F7",
border_color: "C2C0C0",
title_color: "000000",
url_color: "FF0000",
text_color: "000000",
hover_color: "0066FF",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/apollonbezobrazov/profile"><img src="http://s1.intermoda.ru/a/w50h50/78/b7d4/c4ec30ff3c45d1d556c2b898d18f327d.jpg"></a></div><div class="info"><a href="/apollonbezobrazov/profile">Артем Кузелев</a></div><div class="clear"></div></div><h1>Неделя мужской моды в Лондоне: Belstaff. Осень, 2018</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>212</li><li><i class="icon comment"></i>0</li>
<li>11 Января 2018<i class="icon clock"></i>12:02</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/Belstaff">Belstaff</a>, <a href="/sujet/fall2018">Осень-зима 2018-19</a>, <a href="/sujet/Неделя+моды+в+Лондоне">Неделя моды в Лондоне</a></div><div class="content" style="min-height: 220px;">
<sape_index><p>В новой коллекции британская марка уделяет большое внимание тому, что делает лучше всего, – верхней одежде.</p>

<p><div class="clear"></div><div class="content_slider" data-width="300" data-height="450">
<div class="nav_bar"><div class="arrow left"></div><div class="count"><span class="current">1</span> /
<span class="total">17</span></div><div class="arrow right"></div></div><div class="clear"></div><ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-muzhskoy-mody-v-londone-belstaff-osen-2018.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-muzhskoy-mody-v-londone-belstaff-osen-2018.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-muzhskoy-mody-v-londone-belstaff-osen-2018.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fnedelya-muzhskoy-mody-v-londone-belstaff-osen-2018.html">
<li class=" "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/6a/ecf6/7cc93b5d531773a2566065ee04d377b2.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:04&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/6a/ecf6/7cc93b5d531773a2566065ee04d377b2.jpg" title=""></a><div class="descr">
Belstaff. Осень, 2018</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/5d/09ef/878fcf267f0088fe6a0a55350c7dc738.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:05&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/5d/09ef/878fcf267f0088fe6a0a55350c7dc738.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/0d/192d/a897dca298a15bf90bed52638e920c20.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:06&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/0d/192d/a897dca298a15bf90bed52638e920c20.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/e4/a87c/8db2e1ed0d5f6cfeee31bc96cbd2e13a.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:07&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/e4/a87c/8db2e1ed0d5f6cfeee31bc96cbd2e13a.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/33/310f/a091a2a7415742afdb9177c89fc82e41.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:07&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/33/310f/a091a2a7415742afdb9177c89fc82e41.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/a3/8269/4d4257a0eea465874dafafe428d12583.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:08&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/a3/8269/4d4257a0eea465874dafafe428d12583.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/3e/9ccc/67c1c6d5aca0b54f98025a44977dd88e.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:09&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/3e/9ccc/67c1c6d5aca0b54f98025a44977dd88e.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/9f/c327/949fba047067f62e9724fef7f41a0a96.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:10&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/9f/c327/949fba047067f62e9724fef7f41a0a96.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/83/fd2d/9aae671d634f1f56d7d614331c688143.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:11&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/83/fd2d/9aae671d634f1f56d7d614331c688143.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/0a/527e/e9b97284153c956b75a5ca72e00638c9.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:12&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/0a/527e/e9b97284153c956b75a5ca72e00638c9.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/c1/9943/e6ea9288621478a763fc59cd01257ca7.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:13&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/c1/9943/e6ea9288621478a763fc59cd01257ca7.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/2b/a93f/d90317478ba52921a9177a966473cec6.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:13&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/2b/a93f/d90317478ba52921a9177a966473cec6.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/e7/324d/0ea30b2be1466b31071e1d8b38a974fb.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:15&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/e7/324d/0ea30b2be1466b31071e1d8b38a974fb.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/92/56e1/8f7492f696d96e27dff53b88fc9214ba.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:16&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/92/56e1/8f7492f696d96e27dff53b88fc9214ba.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/f4/efb5/801c086962cd7d577a9f76281b2a9665.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:17&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/f4/efb5/801c086962cd7d577a9f76281b2a9665.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/a8/d410/b9afdd686d2e6a7b5090c47783931c31.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 17:56:38&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/a8/d410/b9afdd686d2e6a7b5090c47783931c31.jpg" title=""></a><div class="descr">
</div></li><li class="hidden "><a class="fancybox" rel="inside_38474" href="http://s1.intermoda.ru/p/max1400/9b/0bf0/35c953df9e39876c2e7ffd712bbb416a.jpg" title="" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2018:01:08 13:16:58&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img src="http://s1.intermoda.ru/p/h450/9b/0bf0/35c953df9e39876c2e7ffd712bbb416a.jpg" title=""></a><div class="descr">
</div></li></ul></div></p>

<p>Британская марка Belstaff представила в Лондоне небольшую коллекцию курток и пальто с легким винтажным ощущением. Традиционно в коллекцию вошли как мужские, так и женские модели из натуральной кожи. Здесь можно увидеть черный лак, темно-зеленую матовую кожу, медовую замшу и строгие оливковые шинели в военном духе. Кроме того, в честь своего 70-летия марка представила модели из фирменного вощеного хлопка Trialmaster, который когда-то сделал Belstaff знаменитыми на весь мир.</p>

<p>Также креативный директор бренда Дельфина Нину объявила, что продолжение коллекции можно будет увидеть через несколько дней во Флоренции. Марка представит на выставке Pitti Uomo свою линейку Origins, в которую вошла легкая верхняя одежда из нейлона и высокотехнологичных умных тканей.</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/nedelya-muzhskoy-mody-v-londone-belstaff-osen-2018.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/71560" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2018</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9uZWRlbHlhLW11emhza295LW1vZHktdi1sb25kb25lLWJlbHN0YWZmLW9zZW4tMjAxOC5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/f13123aaebd039daabd25fa2b12537fb"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9uZWRlbHlhLW11emhza295LW1vZHktdi1sb25kb25lLWJlbHN0YWZmLW9zZW4tMjAxOC5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>