<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/ac/2b06/c40ff2963482e235be8e32aa928ff125.jpg"><meta property="og:title" content="Раф Симонс выпустит коллекцию для группы The XX"><meta property="og:description" content="Коллаборация бельгийского дизайнера и музыкантов приурочена к 10-летию дебютного альбома группы."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Раф Симонс выпустит коллекцию для группы The XX | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li class="active"><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/u-prepodavatel-nicy-rafa-simonsa-vyshla-kniga.html"><img src="http://s1.intermoda.ru/pph/w290/5e/4b81/6e8b9661cc5f4be316c398d802c582f2.png" width="100%"></a></div><div class="text"><h3><a href="/cit/u-prepodavatel-nicy-rafa-simonsa-vyshla-kniga.html">У преподавательницы Рафа Симонса вышла книга</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/raf-simons-posvyatil-kapsulu-devidu-linchu-418.html"><img src="http://s1.intermoda.ru/pph/w290/21/9660/a8ddc355f8c5bf4c65c45fd7d2c34fec.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/raf-simons-posvyatil-kapsulu-devidu-linchu-418.html">Раф Симонс посвятил капсулу Дэвиду Линчу</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/kollaboraciya-rafa-simonsa-i-fred-perry-skoro-v-prodazhe.html"><img src="http://s1.intermoda.ru/pph/w290/1f/17e1/a4748dc35b906760e6b9172591e7077f.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kollaboraciya-rafa-simonsa-i-fred-perry-skoro-v-prodazhe.html">Коллаборация Рафа Симонса и Fred Perry скоро в продаже</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/Raf+Simons">Raf Simons (82)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0428\u0438\u0440\u043e\u043a\u043e\u0432", weight: "17", link: "\/sujet\/\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440+\u0428\u0438\u0440\u043e\u043a\u043e\u0432"}, {text: "InStyle Man", weight: "3", link: "\/sujet\/InStyle+Man"}, {text: "\u041f\u0430\u043c\u0435\u043b\u0430 \u0410\u043d\u0434\u0435\u0440\u0441\u043e\u043d (Pamela Anderson)", weight: "22", link: "\/sujet\/\u041f\u0430\u043c\u0435\u043b\u0430+\u0410\u043d\u0434\u0435\u0440\u0441\u043e\u043d+(Pamela+Anderson)"}, {text: "\u0410\u043b\u0438\u043d\u0430 \u041a\u0430\u0431\u0430\u0435\u0432\u0430", weight: "9", link: "\/sujet\/\u0410\u043b\u0438\u043d\u0430+\u041a\u0430\u0431\u0430\u0435\u0432\u0430"}, {text: "\u041d\u0435\u0434\u0435\u043b\u044f \u043c\u043e\u0434\u044b \u0432 \u041a\u043e\u043f\u0435\u043d\u0433\u0430\u0433\u0435\u043d\u0435", weight: "8", link: "\/sujet\/Copenhagen_Fashion_Week"}, {text: "DIDDY", weight: "9", link: "\/sujet\/DIDDY"}, {text: "\u042f\u043d\u0438\u0441 \u0427\u0430\u043c\u0430\u043b\u0438\u0434\u0438 (IANIS CHAMALIDY)", weight: "15", link: "\/sujet\/IANIS+CHAMALIDY"}, {text: "Ego", weight: "10", link: "\/sujet\/Ego"}, {text: "Dsquared", weight: "62", link: "\/sujet\/Dsquared"}, {text: "\u0412\u0435\u0441\u043d\u0430-\u043b\u0435\u0442\u043e 2018", weight: "165", link: "\/sujet\/ss2018"}, {text: "KupiVIP", weight: "14", link: "\/sujet\/KupiVIP"}, {text: "\u0410\u0434\u043c\u0438\u0440\u0430\u043b\u0442\u0435\u0439\u0441\u043a\u0430\u044f \u0438\u0433\u043b\u0430", weight: "7", link: "\/sujet\/\u0410\u0434\u043c\u0438\u0440\u0430\u043b\u0442\u0435\u0439\u0441\u043a\u0430\u044f+\u0438\u0433\u043b\u0430"}, {text: "Louis Vuitton", weight: "476", link: "\/sujet\/Louis+Vuitton"}, {text: "New Yorker", weight: "6", link: "\/sujet\/New+Yorker"}, {text: "Cosmopolitan", weight: "15", link: "\/sujet\/Cosmopolitan"}, {text: "Prabal Gurung", weight: "19", link: "\/sujet\/Prabal_Gurung"}, {text: "Narciso Rodriguez", weight: "14", link: "\/sujet\/Narciso+Rodriguez"}, {text: "Philip Treacy", weight: "15", link: "\/sujet\/Philip+Treacy"}, {text: "\u041a\u0430\u043b\u0438\u043d\u043a\u0430-\u041c\u043e\u0440\u043e\u0437\u043e\u0432\u044a", weight: "7", link: "\/sujet\/\u041a\u0430\u043b\u0438\u043d\u043a\u0430-\u041c\u043e\u0440\u043e\u0437\u043e\u0432\u044a"}, {text: "BunakovaHokhloff ", weight: "1", link: "\/sujet\/BunakovaHokhloff+"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/apollonbezobrazov/profile"><img src="http://s1.intermoda.ru/a/w50h50/78/b7d4/c4ec30ff3c45d1d556c2b898d18f327d.jpg"></a></div><div class="info"><a href="/apollonbezobrazov/profile">Артем Кузелев</a></div><div class="clear"></div></div><h1>Раф Симонс выпустит коллекцию для группы The XX</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>208</li><li><i class="icon comment"></i>0</li>
<li>09 Декабря 2019<i class="icon clock"></i>12:33</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/Raf+Simons">Raf Simons</a></div><div class="content" style="min-height: 220px;">
<sape_index><p>Коллаборация бельгийского дизайнера и музыкантов приурочена к 10-летию дебютного альбома группы.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/02/4fee/75aa93e45a29596718a966ea44e7bc13.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/02/4fee/75aa93e45a29596718a966ea44e7bc13.jpg" style="width:640px;height:420px;" /></a></p>

<p>Раф Симонс анонсировал коллаборацию своей марки с участниками британской инди-поп-группы The XX. Совместная коллекция выйдет уже 12 декабря и будет доступна в избранных магазинах бренда Raf Simons и японских магазинах Dover Street Market. На данный момент известно, что капсулу составят футболки, кепки, значки и нашивки. Промофотографии для коллекции сделал постоянный партнер Симонса – фотограф Вилли Вандерперре.</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/raf-simons-vypustit-kollekciyu-dlya-gruppy-the-xx.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/79657" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2019</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9yYWYtc2ltb25zLXZ5cHVzdGl0LWtvbGxla2NpeXUtZGx5YS1ncnVwcHktdGhlLXh4Lmh0bWw=" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/c9f72ecea4ce9ad873b769b62a973217"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9yYWYtc2ltb25zLXZ5cHVzdGl0LWtvbGxla2NpeXUtZGx5YS1ncnVwcHktdGhlLXh4Lmh0bWw=" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>