<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/6a/76e6/67e25f2a5953064216ba68040aafed45.jpg"><meta property="og:title" content="Состоялась ежегодная премия журнала MODA topical  “Topical Style Awards 2017”"><meta property="og:description" content="24 мая 2017 года на одной из самых стильных площадок Москвы, в ресторане «Чайка», прошла ежегодная звездная премия «Topical Style Awards», где были названы имена самых стильных и модных звезд шоу-бизнеса."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Состоялась ежегодная премия журнала MODA topical  “Topical Style Awards 2017” | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li class="active"><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>

<li><a href="http://domshtor.ru/catalog/komplekty-shtor/" class="link">Шторы 2017</a></li>
</noindex>

<li><a href="/help/view/10" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow"  target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/kino-i-moda-odezhda-dlya-priklyucheniy-v-novyh-piratah-karibskogo-morya.html"><img src="http://s1.intermoda.ru/pph/w290/3c/69e0/d46b0eab30e88f3f11633406fec2e49d.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kino-i-moda-odezhda-dlya-priklyucheniy-v-novyh-piratah-karibskogo-morya.html">Кино и мода: одежда для приключений новых &quot;Пиратов Карибского моря&quot;</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/gubernskiy-stil-moda-bez-granic.html"><img src="http://s1.intermoda.ru/pph/w290/c9/a9ac/07aa4f692f615b50f06c1f253e622186.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/gubernskiy-stil-moda-bez-granic.html">«Губернский стиль»: мода без границ</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/dom-alexander-mcqueen-debyutiruet-s-muzhskoy-kollekciey-v-parizhe.html"><img src="http://s1.intermoda.ru/pph/w290/73/e6c0/04843be625cba3af0e1ed21a0c09a81b.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/dom-alexander-mcqueen-debyutiruet-s-muzhskoy-kollekciey-v-parizhe.html">Дом Alexander McQueen дебютирует с мужской коллекцией в Париже</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Donatto", weight: "13", link: "\/sujet\/Donatto"}, {text: "\u0410\u043b\u0435\u043d\u0430 \u0410\u0445\u043c\u0430\u0434\u0443\u043b\u043b\u0438\u043d\u0430 (Alena Akhmadullina)", weight: "82", link: "\/sujet\/Alena+Akhmadullina"}, {text: "Arina Art", weight: "3", link: "\/sujet\/Arina+Art"}, {text: "Interview", weight: "35", link: "\/sujet\/Interview"}, {text: "Christopher Kane", weight: "36", link: "\/sujet\/Christopher+Kane"}, {text: "FACE.RU", weight: "10", link: "\/sujet\/FACE_RU"}, {text: "Uniqlo", weight: "152", link: "\/sujet\/Uniqlo"}, {text: "THOMAS M\u00dcNZ", weight: "8", link: "\/sujet\/THOMAS+M\u00dcNZ"}, {text: "\u0418\u043d\u0434\u0443\u0441\u0442\u0440\u0438\u044f \u043c\u043e\u0434\u044b", weight: "14", link: "\/sujet\/\u0418\u043d\u0434\u0443\u0441\u0442\u0440\u0438\u044f+\u043c\u043e\u0434\u044b"}, {text: "Guy Laroche", weight: "9", link: "\/sujet\/Guy+Laroche"}, {text: "\u0421\u0438\u0435\u043d\u043d\u0430 \u041c\u0438\u043b\u043b\u0435\u0440 (Sienna Miller)", weight: "26", link: "\/sujet\/\u0421\u0438\u0435\u043d\u043d\u0430+\u041c\u0438\u043b\u043b\u0435\u0440+(Sienna+Miller)"}, {text: "\u0411\u0440\u043e\u043d\u0438\u0441\u043b\u0430\u0432 \u0412\u0438\u0442\u0443\u0441\u0435\u0432\u0438\u0447 (Bronislav ViTusevich)", weight: "5", link: "\/sujet\/Bronislav+ViTusevich"}, {text: "\u0415\u043b\u0435\u043d\u0430 \u0428\u0438\u043f\u0438\u043b\u043e\u0432\u0430 (Elena Shipilova)", weight: "14", link: "\/sujet\/\u0415\u043b\u0435\u043d\u0430+\u0428\u0438\u043f\u0438\u043b\u043e\u0432\u0430"}, {text: "Rimmel", weight: "4", link: "\/sujet\/Rimmel"}, {text: "\u0422\u0430\u0432\u0438 \u0413\u0435\u0432\u0438\u043d\u0441\u043e\u043d", weight: "2", link: "\/sujet\/\u0422\u0430\u0432\u0438+\u0413\u0435\u0432\u0438\u043d\u0441\u043e\u043d"}, {text: "Trussardi", weight: "44", link: "\/sujet\/Trussardi"}, {text: "Gil Bret", weight: "14", link: "\/sujet\/Gil+Bret"}, {text: "PHILIPP PLEIN", weight: "67", link: "\/sujet\/PHILIPP+PLEIN"}, {text: "\u0412\u044b\u0441\u043e\u043a\u0430\u044f \u043c\u043e\u0434\u0430", weight: "22", link: "\/sujet\/Hi-Fashion"}, {text: "Uterque", weight: "11", link: "\/sujet\/Uterque"}];
</script><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(7043, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
border_radius: true,
site_bg_color: "FFFFFF",
header_bg_color: "BBDEFC",
bg_color: "F7F7F7",
border_color: "C2C0C0",
title_color: "000000",
url_color: "FF0000",
text_color: "000000",
hover_color: "0066FF",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/modatopical/profile"><img src="http://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/modatopical/profile">Пименова Ю. А.</a></div><div class="clear"></div></div><h1>Состоялась ежегодная премия журнала MODA topical  “Topical Style Awards 2017”</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>141</li><li><i class="icon comment"></i>0</li>
<li>29 Мая 2017<i class="icon clock"></i>10:19</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/6a/76e6/67e25f2a5953064216ba68040aafed45.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/6a/76e6/67e25f2a5953064216ba68040aafed45.jpg" alt=""></a>
</div><sape_index><p>24 мая 2017 года на одной из самых стильных площадок Москвы, в ресторане «Чайка», прошла ежегодная звездная премия «Topical Style Awards», где были названы имена самых стильных и модных звезд шоу-бизнеса.</p>

<p>Основатель премии – журнал Оксаны Федоровой MODA topical. Весь вечер прекрасные ведущие Дмитрий Дибров и Юлия Барановская не давали скучать звездной публике.</p>

<p>А также, впервые в истории, на премии «Topical Style Awards» получили заслуженные награды западные представители известных часовых брендов из Швейцарии, посетившие столицу специально по этому случаю.</p>

<p>Генеральный партнер премии – компания «Rich Time Group», которая является официальным представителем в России швейцарских часовых брендов класса люкс.</p>

<p><strong>Награды в этот вечер получили:</strong></p>

<p>Ханна – «Sexy Casual», Анастасия Заворотнюк – «Стильный соблазн», Дмитрий Губерниев - «Спорт и стиль», Бурито – «Мега хит», Аделина Сотникова – «Стиль победы», Ксения Бородина – «Теледива», Авраам Руссо - «Стиль души», Елена Летучая – «Эталон стиля», Жасмин – «Утончённый стиль», Ляйсан Утяшева – «Грация», Артик и Асти - «Стильный дуэт», Игорь Верник – «Эксклюзивный почерк», Виктория Лопырева – «Самая стильная», Дмитрий Маликов – «Музыка и стиль», Тимур Родригез – «Улыбка на миллион», Олеся Судзиловская –«Элегантная актерская работа», Лера Кудрявцева – «Богемный шик», Владимир Пресняков и Наталья Подольская – «Стильная пара», Дмитрий Хрусталёв – «Стильный ведущий», Анита Цой – «Стильное шоу», Ольга Бузова – «Тренд года», Анжелика Агурбаш -«Чувственность», Юлия Райнер – «Дебют года» с песней о любви «Сильнее тебя», бренд - Carl F. Bucherer - «Хранитель времени», бренд – HAUTLENCE – «Вечный двигатель», бренд - Franc Vila – «Ультрамодный стиль», бренд - Manufacture Royale – «Драгоценное время», бренд MCT – «Исключительная механика», бренд - Louis Moinet – «Художественное ремесло», Ксения Изумруд - «Лучший стилист Москвы», Полина Слепакова – «Лучшая ведущая молодежных программ», Бабаян Гайк Павлович –«Золотые руки».</p>

<p>Гости вечера наблюдали за невероятно ярким и стильным показом пляжной моды от греческого бренда купальников «Crool» коллекции весна-лето, совместно с брендом обуви ручной работы от «Denisenko brand».</p>

<p>А так же, дефиле участниц в джинсовых куртках от дизайнерской студии "Studio Pro Moscow".</p>

<p><em>Партнеры премии: марка профессиональной косметики для волос премиум-класса Davines, греческий спа-отель Miraggio Thermal Spa Resort 5*, селективная парфюмерия Parfyum_elit, студия декора SJ Décor by Shakirova Julia, мастерская красоты Алёны Куталия, клиника результативной косметологии ЭСТЕЛАБ, парикмахерский бренд Lisap Milano, модный бренд профессиональных инструментов - Harizma professional, компания AMSAR - линия высокопрофессиональной натуральной лечебной косметики ANARITI, мастерская искуственных деревьев и студия флористики и декора - OnlyTrees, кондитерская Light_cake, модельное агентство «Столица», частая практика косметолог Жанна Мусаилова, салон красоты «Марк Аврелий», Nolla – профессиональная косметика из водорослей для тела, лица и волос.</em></p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/sostoyalas-ezhegodnaya-premiya-zhurnala-moda-topical-topical-style-awards-2017.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/68483" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=36317" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsostoyalas-ezhegodnaya-premiya-zhurnala-moda-topical-topical-style-awards-2017.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsostoyalas-ezhegodnaya-premiya-zhurnala-moda-topical-topical-style-awards-2017.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsostoyalas-ezhegodnaya-premiya-zhurnala-moda-topical-topical-style-awards-2017.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsostoyalas-ezhegodnaya-premiya-zhurnala-moda-topical-topical-style-awards-2017.html">
<li class="active"><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/7b/3151/1498a2a71f8a4c69b9751b385b26b3d8.jpg" data-exif="null"><img style="width: 674px; height: 450px;" src="http://s1.intermoda.ru/p/h450/7b/3151/1498a2a71f8a4c69b9751b385b26b3d8.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/57/9259/04bfe0bd16c95f60a6066a627b190970.jpg" data-exif="null"><img style="width: 294px; height: 450px;" src="http://s1.intermoda.ru/p/h450/57/9259/04bfe0bd16c95f60a6066a627b190970.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/d0/44a8/a466d4d8ca1404150009f17a6c9f1c83.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/d0/44a8/a466d4d8ca1404150009f17a6c9f1c83.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/ec/02ef/25f17ab00c5b66572e4e259f25056811.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ec/02ef/25f17ab00c5b66572e4e259f25056811.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/0b/56bf/3968f0742cef15a55040404841423f7a.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/0b/56bf/3968f0742cef15a55040404841423f7a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/f4/b084/ff2b13027ce71820e7b563bed047b1b9.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/f4/b084/ff2b13027ce71820e7b563bed047b1b9.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/47/139b/ff7f335e5a2231238dfcd5ab67dd5cd7.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/47/139b/ff7f335e5a2231238dfcd5ab67dd5cd7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/c3/ee8f/6f1c0e183e90c1fa9b90eaa16a5ebd16.jpg" data-exif="null"><img style="width: 285px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c3/ee8f/6f1c0e183e90c1fa9b90eaa16a5ebd16.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/46/5548/41c50a6283d8c4f38e9067254d837f73.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/46/5548/41c50a6283d8c4f38e9067254d837f73.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/bd/28b2/da3937e2bd06618ec25086a6ba21e429.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/bd/28b2/da3937e2bd06618ec25086a6ba21e429.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/c5/ef21/f393a0aa9632ce1e6d4eaf20822e188b.jpg" data-exif="null"><img style="width: 274px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c5/ef21/f393a0aa9632ce1e6d4eaf20822e188b.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/3a/1717/8d5e7d7ee2a3b9005af97c442822a7fb.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/3a/1717/8d5e7d7ee2a3b9005af97c442822a7fb.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/e4/3fcc/1a337ad9c7243608e41eefd7980fb7ff.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/e4/3fcc/1a337ad9c7243608e41eefd7980fb7ff.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/bb/dee6/7c97dd3ddce41f4e13fc04ecd8303f6c.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/bb/dee6/7c97dd3ddce41f4e13fc04ecd8303f6c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/e7/d0d7/933077688dda03cecf668c218d7a719f.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/e7/d0d7/933077688dda03cecf668c218d7a719f.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/e6/75f9/8a292fc2491a33756f39fab4c031ffbf.jpg" data-exif="null"><img style="width: 681px; height: 450px;" src="http://s1.intermoda.ru/p/h450/e6/75f9/8a292fc2491a33756f39fab4c031ffbf.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/32/d0b0/69365707fad8c480d35115866dfb4477.jpg" data-exif="null"><img style="width: 319px; height: 450px;" src="http://s1.intermoda.ru/p/h450/32/d0b0/69365707fad8c480d35115866dfb4477.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/44/f764/c757a8973d09951fdabea1ba6bf5d991.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/44/f764/c757a8973d09951fdabea1ba6bf5d991.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/1e/5001/ca56372409bcc21e026fcc8430ec7140.jpg" data-exif="null"><img style="width: 750px; height: 450px;" src="http://s1.intermoda.ru/p/h450/1e/5001/ca56372409bcc21e026fcc8430ec7140.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/3f/15f5/8dc82f9b78f3b8c5f89e01d957e6ff8e.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/3f/15f5/8dc82f9b78f3b8c5f89e01d957e6ff8e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/a8/80b3/e75e5ab91d1a8b03b04ce9eae0375098.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/a8/80b3/e75e5ab91d1a8b03b04ce9eae0375098.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/cb/d1da/ed362bc02fc3c3cc82294292f8b24b29.jpg" data-exif="null"><img style="width: 301px; height: 450px;" src="http://s1.intermoda.ru/p/h450/cb/d1da/ed362bc02fc3c3cc82294292f8b24b29.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/3d/0e75/0ff2a2fda57b23b22668f84dbc1e865c.jpg" data-exif="null"><img style="width: 293px; height: 450px;" src="http://s1.intermoda.ru/p/h450/3d/0e75/0ff2a2fda57b23b22668f84dbc1e865c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/b4/d173/e7407700d6b8c82be856f9aa5536b560.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/b4/d173/e7407700d6b8c82be856f9aa5536b560.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/25/4c12/81c0cdf0f42610f4a04f2a311e8636ec.jpg" data-exif="null"><img style="width: 338px; height: 450px;" src="http://s1.intermoda.ru/p/h450/25/4c12/81c0cdf0f42610f4a04f2a311e8636ec.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/d9/3b11/ee22b2540b9e877f83eb3ae70c244ed9.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/d9/3b11/ee22b2540b9e877f83eb3ae70c244ed9.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/fc/c551/0901715cd0e394b04e34b6570ea6abd6.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/fc/c551/0901715cd0e394b04e34b6570ea6abd6.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/eb/6139/a1516561622044839596540f5d352c7c.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/eb/6139/a1516561622044839596540f5d352c7c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/cf/017e/cfdfcd8113f9859211c43dd60ebf4af4.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/cf/017e/cfdfcd8113f9859211c43dd60ebf4af4.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/bc/31d1/dd5a11df8e7fd310721581d3c1c0d06b.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/bc/31d1/dd5a11df8e7fd310721581d3c1c0d06b.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/7a/bfe3/5feff990ff52367d5bb81aa48df4c712.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/7a/bfe3/5feff990ff52367d5bb81aa48df4c712.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/3f/d695/d644da782b4408e1239153cefd8b7ca1.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/3f/d695/d644da782b4408e1239153cefd8b7ca1.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/33/b59a/cd6a7f392562685616ae33cc3cf7869f.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/33/b59a/cd6a7f392562685616ae33cc3cf7869f.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/bf/93f5/7e18b42ab646da0dbc3e0f9a185f7ec5.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/bf/93f5/7e18b42ab646da0dbc3e0f9a185f7ec5.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/d2/1f14/fd00e3efaf2327ec4e2f08aeddbfd7c7.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/d2/1f14/fd00e3efaf2327ec4e2f08aeddbfd7c7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/4e/9722/dd17a6e19537abdcdba8cfc0eb09bb14.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/4e/9722/dd17a6e19537abdcdba8cfc0eb09bb14.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/b9/ed1a/84e62aabef4dc8b038fdeff44f38310d.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/b9/ed1a/84e62aabef4dc8b038fdeff44f38310d.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/f4/4193/9cd95ac7268e214da527434bd1264751.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/f4/4193/9cd95ac7268e214da527434bd1264751.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/37/c034/a1b2a800e4f8efb8ddc6003f241c4cd3.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/37/c034/a1b2a800e4f8efb8ddc6003f241c4cd3.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/bc/46b2/630772e47840960635528e03b27c42bb.jpg" data-exif="null"><img style="width: 674px; height: 450px;" src="http://s1.intermoda.ru/p/h450/bc/46b2/630772e47840960635528e03b27c42bb.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/8f/8c2d/feee9eeefe5521ad2d2f87069b58bc28.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/8f/8c2d/feee9eeefe5521ad2d2f87069b58bc28.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/61/c8d0/67f90a58692314d4931d466c7a19a358.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/61/c8d0/67f90a58692314d4931d466c7a19a358.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/d8/79b7/4cd93f67248a94f097a8f6d20b4e203c.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/d8/79b7/4cd93f67248a94f097a8f6d20b4e203c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/df/e055/ea63d115753272cac9a45b81235e140d.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/df/e055/ea63d115753272cac9a45b81235e140d.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/e7/771c/fe235d81a0bf7c3ccee185f64798ebac.jpg" data-exif="null"><img style="width: 674px; height: 450px;" src="http://s1.intermoda.ru/p/h450/e7/771c/fe235d81a0bf7c3ccee185f64798ebac.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/27/b064/13dad8c5b740ca0fd827dc4c06a9bf77.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/27/b064/13dad8c5b740ca0fd827dc4c06a9bf77.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/9f/c6f7/d07fadc80f538035c0980a4ba5b174d0.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/9f/c6f7/d07fadc80f538035c0980a4ba5b174d0.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/35/bc4e/112538a3123b054aa9481108cb511727.jpg" data-exif="null"><img style="width: 674px; height: 450px;" src="http://s1.intermoda.ru/p/h450/35/bc4e/112538a3123b054aa9481108cb511727.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_36317" title="" href="http://s1.intermoda.ru/p/max1400/24/bd01/333830949dfecfbfc42322eeecf78197.jpg" data-exif="null"><img style="width: 299px; height: 450px;" src="http://s1.intermoda.ru/p/h450/24/bd01/333830949dfecfbfc42322eeecf78197.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsostoyalas-ezhegodnaya-premiya-zhurnala-moda-topical-topical-style-awards-2017.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsostoyalas-ezhegodnaya-premiya-zhurnala-moda-topical-topical-style-awards-2017.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsostoyalas-ezhegodnaya-premiya-zhurnala-moda-topical-topical-style-awards-2017.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2017</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9zb3N0b3lhbGFzLWV6aGVnb2RuYXlhLXByZW1peWEtemh1cm5hbGEtbW9kYS10b3BpY2FsLXRvcGljYWwtc3R5bGUtYXdhcmRzLTIwMTcuaHRtbA==" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/0eefe9dd03bd61a774efc2da47d50f6d"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9zb3N0b3lhbGFzLWV6aGVnb2RuYXlhLXByZW1peWEtemh1cm5hbGEtbW9kYS10b3BpY2FsLXRvcGljYWwtc3R5bGUtYXdhcmRzLTIwMTcuaHRtbA==" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>