<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/e0/fbb7/b23e03d241e57ff71c724c9b14e9a686.jpg"><meta property="og:title" content="Sport drive Day"><meta property="og:description" content="Звёзды спорта, телевидения, шоу-бизнеса и блогосферы продемонстрировали отличную спортивную подготовку."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Sport drive Day | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li class="active"><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/proekt-posvyashcheniyu-karlu-belaya-rubashka-pokazal-rezul-taty.html"><img src="http://s1.intermoda.ru/pph/w290/17/6497/594f7ad0e885ffd51431e4f1e98777f9.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/proekt-posvyashcheniyu-karlu-belaya-rubashka-pokazal-rezul-taty.html">Проект «Посвящение Карлу: белая рубашка» показал результаты</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/xv-ya-mezhdunarodnaya-vystavka-yuvelirnyh-i-chasovyh-brendov-junwex-moskva.html"><img src="http://s1.intermoda.ru/pph/w290/78/e74f/a7676b3f930e2f2f56c22de4f78a652c.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/xv-ya-mezhdunarodnaya-vystavka-yuvelirnyh-i-chasovyh-brendov-junwex-moskva.html">XV-я международная выставка ювелирных и часовых брендов  «JUNWEX Москва»</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/stritstayl-nedelya-mody-v-n-yu-yorke-vesna-2020.html"><img src="http://s1.intermoda.ru/pph/w290/93/e921/880f8582669c22193391bac1aedbab56.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/stritstayl-nedelya-mody-v-n-yu-yorke-vesna-2020.html">Стритстайл: Неделя моды в Нью-Йорке. Весна, 2020</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Chopard", weight: "24", link: "\/sujet\/Chopard"}, {text: "Carolina Herrera", weight: "59", link: "\/sujet\/Carolina+Herrera"}, {text: "\u041a\u0438\u0440\u0441\u0442\u0435\u043d \u0414\u0430\u043d\u0441\u0442 (Kirsten Dunst)", weight: "14", link: "\/sujet\/\u041a\u0438\u0440\u0441\u0442\u0435\u043d+\u0414\u0430\u043d\u0441\u0442+(Kirsten+Dunst)"}, {text: "\u042d\u043a\u043e\u043d\u0438\u043a\u0430", weight: "81", link: "\/sujet\/\u042d\u043a\u043e\u043d\u0438\u043a\u0430"}, {text: "American Apparel", weight: "21", link: "\/sujet\/American_Apparel"}, {text: "\u0420\u0424\u0421", weight: "8", link: "\/sujet\/\u0420\u0424\u0421"}, {text: "Todes", weight: "5", link: "\/sujet\/Todes"}, {text: "Harbin Fashion Week", weight: "5", link: "\/sujet\/Harbin-Fashion-Week"}, {text: "British Fashion Awards", weight: "36", link: "\/sujet\/British+Fashion+Awards"}, {text: "Bottega Veneta", weight: "71", link: "\/sujet\/Bottega+Veneta"}, {text: "Jean Charles de Castelbajac", weight: "15", link: "\/sujet\/Jean+Charles+de+Castelbajac"}, {text: "\u0411\u043b\u0430\u0433\u043e\u0442\u0432\u043e\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c", weight: "126", link: "\/sujet\/\u0411\u043b\u0430\u0433\u043e\u0442\u0432\u043e\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c"}, {text: "Playerzvilla", weight: "20", link: "\/sujet\/Playerzvilla"}, {text: "John Richmond", weight: "5", link: "\/sujet\/John+Richmond"}, {text: "Wallis", weight: "3", link: "\/sujet\/Wallis"}, {text: "\u0413\u043e\u043b\u044c\u0444\u044b", weight: "4", link: "\/sujet\/\u0413\u043e\u043b\u044c\u0444\u044b"}, {text: "\u0410\u043b\u0438\u043d\u0430 \u041a\u0430\u0431\u0430\u0435\u0432\u0430", weight: "9", link: "\/sujet\/\u0410\u043b\u0438\u043d\u0430+\u041a\u0430\u0431\u0430\u0435\u0432\u0430"}, {text: "\u041d\u0435\u0439\u043b\u0430\u0440\u0442, \u0431\u043e\u0434\u0438\u0430\u0440\u0442, \u0431\u043e\u0434\u0438\u043f\u0435\u0439\u043d\u0442\u0438\u043d\u0433", weight: "1", link: "\/sujet\/\u041d\u0435\u0439\u043b\u0430\u0440\u0442,+\u0431\u043e\u0434\u0438\u0430\u0440\u0442,+\u0431\u043e\u0434\u0438\u043f\u0435\u0439\u043d\u0442\u0438\u043d\u0433"}, {text: "Viktor & Rolf", weight: "59", link: "\/sujet\/Viktor+&amp;+Rolf"}, {text: "Wrangler", weight: "42", link: "\/sujet\/Wrangler"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/prevent/profile"><img src="http://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/prevent/profile">Виктория Стрельчик</a></div><div class="clear"></div></div><h1>Sport drive Day</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>132</li><li><i class="icon comment"></i>0</li>
<li>22 Сентября 2019<i class="icon clock"></i>21:29</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/e0/fbb7/b23e03d241e57ff71c724c9b14e9a686.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/e0/fbb7/b23e03d241e57ff71c724c9b14e9a686.jpg" alt=""></a>
</div><sape_index><p>21 сентября звёзды собрались, чтобы узнать о новых трендах в сфере фитнеса, поделиться друг с другом секретами сохранения физической формы, обсудить программы тренировок. Поводом для этого послужила презентация нового клуба сети NeoFit.</p>

<p>Алла Довлатова, Мария Бутырская, Тимур Соловьев, Ая («Город 312»), Анастасия Спиридонова и другие гости с интересом познакомились с премиальным оборудованием, оценили современный дизайн и подход к организации тренировок. Некоторые не стали откладывать занятия в долгий ящик и сразу же воспользовались возможностями получить советы от тренеров высокого класса и протестировать комплексы упражнений. </p>

<p><a href="http://s1.intermoda.ru/p/max1400/af/fc1f/b6059223918d6997a50dc0879f1f95f1.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/af/fc1f/b6059223918d6997a50dc0879f1f95f1.jpg" style="width:300px;height:450px;" /></a> <a href="http://s1.intermoda.ru/p/max1400/ac/4268/f6fc888f28abe8c3298daeb6e38cba38.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/ac/4268/f6fc888f28abe8c3298daeb6e38cba38.jpg" style="width:300px;height:450px;" /></a></p>

<p><a href="http://s1.intermoda.ru/p/max1400/98/0d63/15d4738baaf89c98f5b92393ba999258.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/98/0d63/15d4738baaf89c98f5b92393ba999258.jpg" style="width:301px;height:450px;" /></a> <a href="http://s1.intermoda.ru/p/max1400/c6/3f12/eaf68a4dac213bb923bacbf0083f8c4a.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/c6/3f12/eaf68a4dac213bb923bacbf0083f8c4a.jpg" style="width:300px;height:450px;" /></a></p>

<p>Ведущим презентации выступил харизматичный Иван Траоре – телеведущий, битбоксер, спортсмен, который создал по-настоящему праздничную атмосферу. А модные блогеры осветили мероприятие у себя в Instagram. </p>

<p><a href="http://s1.intermoda.ru/p/max1400/a0/e520/93326f6a134df478c7cb633ce8df04aa.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/a0/e520/93326f6a134df478c7cb633ce8df04aa.jpg" style="width:300px;height:450px;" /></a> <a href="http://s1.intermoda.ru/p/max1400/6e/36b9/8433049ee9149f34573a5cd4482f9877.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/6e/36b9/8433049ee9149f34573a5cd4482f9877.jpg" style="width:300px;height:450px;" /></a></p>

<p>Мероприятие прошло при поддержке туристической компании <a href="/redirect?url=aHR0cDovL3ItdHIuY29tL2Fib3V0Lw%3D%3D"><strong>Royal</strong><strong>Travel.</strong></a></p>

<p>NeoFit в Куркино – это современный клуб премиум-класса, который принимает посетителей круглосуточно и предлагает широкий диапазон групповых и индивидуальных тренировок. В сетке занятий любой человек может найти для себя идеальные активности с учетом своих пожеланий, состояния здоровья и жизненного графика. Структура клуба и инфраструктура максимально продуманы с точки зрения комфорта и безопасности.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/f5/da11/25ef48a85e447e2fbf9c2e16ddbe3640.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/f5/da11/25ef48a85e447e2fbf9c2e16ddbe3640.jpg" style="width:674px;height:450px;" /></a></p>

<p>Гордость нового клуба – два бассейна, взрослый и детский. Взрослый бассейн – спортивный, на 5 дорожек, длиной 25 метров – настоящий подарок любителям плавания. В зоне СПА к услугам членов клуба турецкий хамам, финская сауна, кабинеты косметологии и массажа. Круглосуточный тренажёрный зал площадью более тысячи квадратных метров оснащён премиальным оборудованием Technogym, есть зона кардио, фитнеса, силовая, а также большая площадка кроссфит. В группах проходят занятия по аэробике, танцам, йоге, пилатес. Особое внимание в новом клубе уделили маленьким спортсменам – для детей оборудованы полноценные тренировочные зоны, бассейн и детская комната.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/bf/e497/e1d906e8e48b8aedda1454a7f82fcabe.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/bf/e497/e1d906e8e48b8aedda1454a7f82fcabe.jpg" style="width:300px;height:450px;" /></a> <a href="http://s1.intermoda.ru/p/max1400/5b/6a3f/700b6d68fe6be2b79a7204e746e6d907.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/5b/6a3f/700b6d68fe6be2b79a7204e746e6d907.jpg" style="width:301px;height:450px;" /></a></p>

<p> </p>

<p> </p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/sport-drive-day.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/78710" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=42266" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsport-drive-day.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsport-drive-day.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsport-drive-day.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsport-drive-day.html">
<li class="active"><a class="fancybox" rel="inside_42266" title="" href="http://s1.intermoda.ru/p/max1400/ee/4bd1/2372b87db5bcd63c1debe83348ebc25c.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D750&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:09:22 12:47:17&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img style="width: 674px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ee/4bd1/2372b87db5bcd63c1debe83348ebc25c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_42266" title="" href="http://s1.intermoda.ru/p/max1400/05/16db/9fa54766ba9c0c30d02dc701d2ffa0c2.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D750&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:09:22 12:47:14&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img style="width: 674px; height: 450px;" src="http://s1.intermoda.ru/p/h450/05/16db/9fa54766ba9c0c30d02dc701d2ffa0c2.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_42266" title="" href="http://s1.intermoda.ru/p/max1400/f8/101b/4cf45a4af364dd8f50972842b2abc4ae.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D750&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:09:22 12:47:11&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;2000&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/f8/101b/4cf45a4af364dd8f50972842b2abc4ae.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_42266" title="" href="http://s1.intermoda.ru/p/max1400/c7/b754/522ebbfbc2ea3bb05d250764cad66c56.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D750&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:09:22 12:47:10&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;2000&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c7/b754/522ebbfbc2ea3bb05d250764cad66c56.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_42266" title="" href="http://s1.intermoda.ru/p/max1400/39/42d6/3947738137880d35f635f8d825adf231.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D750&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:09:22 12:47:04&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;2000&quot;}"><img style="width: 674px; height: 450px;" src="http://s1.intermoda.ru/p/h450/39/42d6/3947738137880d35f635f8d825adf231.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_42266" title="" href="http://s1.intermoda.ru/p/max1400/b5/9e05/3a003d465f512f89b9a459eb41c56ef7.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D750&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:09:22 12:47:01&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;1250&quot;}"><img style="width: 674px; height: 450px;" src="http://s1.intermoda.ru/p/h450/b5/9e05/3a003d465f512f89b9a459eb41c56ef7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_42266" title="" href="http://s1.intermoda.ru/p/max1400/e0/7aea/296cf3aa37d89f6a019d9ff3807d0c49.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D750&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:09:22 12:46:59&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;1250&quot;}"><img style="width: 674px; height: 450px;" src="http://s1.intermoda.ru/p/h450/e0/7aea/296cf3aa37d89f6a019d9ff3807d0c49.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_42266" title="" href="http://s1.intermoda.ru/p/max1400/1e/4f91/0d702856ce061794902d11bdca304dd4.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D750&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:09:22 12:47:19&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/1e/4f91/0d702856ce061794902d11bdca304dd4.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsport-drive-day.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsport-drive-day.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fsport-drive-day.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2019</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9zcG9ydC1kcml2ZS1kYXkuaHRtbA==" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/d8d3aae63f8a12763f7865965a60ba34"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9zcG9ydC1kcml2ZS1kYXkuaHRtbA==" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>