<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/3e/543c/ed99940e1da3c8b4cda15a6c94a4e420.jpg"><meta property="og:title" content="Столичный бомонд на премии «Royal People Awards»"><meta property="og:description" content="Столичный бомонд на премии «Royal People Awards»"/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Столичный бомонд на премии «Royal People Awards» | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li class="active"><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>

<li><a href="http://domshtor.ru/catalog/komplekty-shtor/" class="link">Шторы 2017</a></li>
</noindex>

<li><a href="/help/view/10" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow"  target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/itogi-goda-samye-populyarnye-v-instagram.html"><img src="http://s1.intermoda.ru/pph/w290/6c/f392/4e45e9be0856bac80138840eebf75277.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/itogi-goda-samye-populyarnye-v-instagram.html">Итоги года: Самые популярные в Instagram</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/yuvelirnye-izdeliya-alexander-mcqueen-vystavyat-na-aukcione.html"><img src="http://s1.intermoda.ru/pph/w290/1b/3c24/52178dda59cf5c3efa0a47153da24656.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/yuvelirnye-izdeliya-alexander-mcqueen-vystavyat-na-aukcione.html">Ювелирные изделия Alexander McQueen выставят на аукционе</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/gosha-rubchinskiy-otpravlyaetsya-v-ekaterinburg.html"><img src="http://s1.intermoda.ru/pph/w290/b9/1e55/6487f1f57b058e998f9eb8d1048125ec.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/gosha-rubchinskiy-otpravlyaetsya-v-ekaterinburg.html">Гоша Рубчинский отправляется в Екатеринбург</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Uniqlo", weight: "154", link: "\/sujet\/Uniqlo"}, {text: "Faith Connexion", weight: "8", link: "\/sujet\/Faith+Connexion"}, {text: "\u041e\u0441\u0435\u043d\u044c-\u0437\u0438\u043c\u0430 2012-13", weight: "363", link: "\/sujet\/\u041e\u0441\u0435\u043d\u044c+2012"}, {text: "\u041b\u0435\u0442\u043e 2010", weight: "123", link: "\/sujet\/\u041b\u0435\u0442\u043e+2010"}, {text: "\u041e\u0447\u043a\u0438", weight: "243", link: "\/sujet\/\u041e\u0447\u043a\u0438"}, {text: "\u042d\u043b\u0435\u043e\u043d\u043e\u0440\u0430 \u0410\u043c\u043e\u0441\u043e\u0432\u0430 (ELEONORA AMOSOVA)", weight: "17", link: "\/sujet\/\u042d\u043b\u0435\u043e\u043d\u043e\u0440\u0430+\u0410\u043c\u043e\u0441\u043e\u0432\u0430"}, {text: "\u0425\u0430\u0439\u0434\u0438 \u041a\u043b\u0443\u043c (Heidi Klum)", weight: "47", link: "\/sujet\/\u0425\u0430\u0439\u0434\u0438+\u041a\u043b\u0443\u043c+(Heidi+Klum)"}, {text: "\u0416\u0430\u043d\u0430\u0440 \u0415\u0440\u043a\u0438\u043d\u0433\u0430\u043b\u0438\u0435\u0432\u0430 (ZHANAR)", weight: "1", link: "\/sujet\/\u0416\u0430\u043d\u0430\u0440+\u0415\u0440\u043a\u0438\u043d\u0433\u0430\u043b\u0438\u0435\u0432\u0430+(ZHANAR)"}, {text: "Vodianova Natalia", weight: "70", link: "\/sujet\/Vodianova+Natalia"}, {text: "Sonia Rykiel", weight: "61", link: "\/sujet\/Sonia+Rykiel"}, {text: "\u0422\u0435\u043b\u0435\u0444\u043e\u043d", weight: "70", link: "\/sujet\/\u0422\u0435\u043b\u0435\u0444\u043e\u043d"}, {text: "\u0410\u0432\u0440\u0438\u043b \u041b\u0430\u0432\u0438\u043d (Avril Lavigne)", weight: "8", link: "\/sujet\/\u0410\u0432\u0440\u0438\u043b+\u041b\u0430\u0432\u0438\u043d+(Avril+Lavigne)"}, {text: "ATOS LOMBARDINI", weight: "4", link: "\/sujet\/ATOS+LOMBARDINI"}, {text: "Resort 2011", weight: "9", link: "\/sujet\/Resort+2011"}, {text: "Met Gala", weight: "23", link: "\/sujet\/Met+Gala"}, {text: "\u0415\u0432\u0430 \u0413\u0440\u0438\u043d (Eva Green)", weight: "5", link: "\/sujet\/Eva_Green"}, {text: "\u0422\u0430\u0442\u044c\u044f\u043d\u0430 \u0421\u0443\u043b\u0438\u043c\u0438\u043d\u0430 (Tatiana Sulimina)", weight: "8", link: "\/sujet\/\u0422\u0430\u0442\u044c\u044f\u043d\u0430+\u0421\u0443\u043b\u0438\u043c\u0438\u043d\u0430"}, {text: "Puma", weight: "54", link: "\/sujet\/Puma"}, {text: "\u0418\u0433\u043e\u0440\u044c \u0418\u0441\u0430\u0435\u0432 (Grunge John Orchestra.Explosion)", weight: "9", link: "\/sujet\/Grunge+John+Orchestra_Explosion"}, {text: "\u0418\u0442\u043e\u0433\u0438 2016 \u0433\u043e\u0434\u0430", weight: "2", link: "\/sujet\/\u0418\u0442\u043e\u0433\u0438+2016+\u0433\u043e\u0434\u0430"}];
</script><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(7043, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
border_radius: true,
site_bg_color: "FFFFFF",
header_bg_color: "BBDEFC",
bg_color: "F7F7F7",
border_color: "C2C0C0",
title_color: "000000",
url_color: "FF0000",
text_color: "000000",
hover_color: "0066FF",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/all_about_partyes/profile"><img src="http://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/all_about_partyes/profile">all_about_parties</a></div><div class="clear"></div></div><h1>Столичный бомонд на премии «Royal People Awards»</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>66</li><li><i class="icon comment"></i>0</li>
<li>01 Декабря 2017<i class="icon clock"></i>16:02</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/3e/543c/ed99940e1da3c8b4cda15a6c94a4e420.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/3e/543c/ed99940e1da3c8b4cda15a6c94a4e420.jpg" alt=""></a>
</div><sape_index><p>Минувшим вечером, 30 ноября 2017 года в самом сердце российской культурной жизни - пространстве Храма Христа Спасителя, в «Центре Искусств. Москва», состоялось значимое событие - премия «Royal People Awards» для деятелей искусства, политиков и бизнес элиты.</p>

<p>В этот вечер были вручены награды за профессиональные достижения по итогам года. Формат мероприятия – закрытый прием в «Центре искусств. Москва», где можно по-настоящему прочувствовать подлинное искусство. В Центре представлено лучшее из российских собраний: коллекционеры и ценители искусства объединились для того, чтобы показать миру ранее сокрытое от зрителей драгоценное собрание шедевров: подлинные полотна Васнецова и Нестерова, Шишкина и Левитана, Репина и Айвазовского, Брюллова, Петрова-Водкина и многих других.</p>

<p>Около 100 гостей – и каждый – легенда своей индустрии. Именитые владельцы и предприниматели, руководители крупных компаний, представители шоу бизнеса и социальной сферы, бизнес вуман собрались, чтобы отметить результаты своего труда и достижения коллег. Ведущими вечера стали российская модель, победительница всероссийского национального конкурса красоты «Мисс Россия 2002» и международного конкурса красоты «Мисс Европа 2002»  Светлана Королева и российский актёр театра и кино Михаил Дорожкин.</p>

<p>Призом стала заветная статуэтка, которую вручали со сцены лично каждому победителю. Награждения прошли в 20 номинациях. В номинации «Легенда» приз вручен народному артисту СССР, депутату Государственной Думы РФ И.Д. Кобзону. Номинацию «Певица года» получила Народная артистка России Валерия. В номинации «За вклад в развитие культуры» статуэтку получил народный артист России, главный режиссер Государственного Кремлевского Дворца Евгений Глазов. В номинации «Персона года» победил  Герой Российской Федерации, Генерал-майор Вооруженных Сил Российской Федерации, участник Афганской войны, первой и второй чеченских войн, и войны в Таджикистане Сергей Анатольевич Липовой. Номинация «Теледива года» была вручена телеведущей и телепродюсеру Елене Летучей.</p>

<p>Гости на премии: Иосиф и Нелли Кобзон, Анастасия Задорина,  Иосиф Пригожин, Валерия, Юрий Киселев (ЮрКисс), Олег и Марина Газмановы, Ольга Смирнова, Алла Вербер, Аннэтэс Розенберг-Рудман, Екатерина Одинцова (PR TREND), Ольга Филиппенкова (Роза Шале), Евгений Добровольский, Анастасия Гребенкина, Юрий Розум, Александр Дадиани, Екатерина Диброва, , Александр Добровинский, Саркисова Юлия, Анастасия Близнюк, Анна Русска, Ольга Карлова, Татьяна Фицджеральд, Алеся Шикун, Диана Пегас, Галина  Хачатурова,  Василий Церетели, Владимир Кузнецов (ООН ), Александр Волков и Ирина Волкова (Vanity voice), Наталья Буткевич, Наташа Королева, Темур Шакая, Элен Брокколи, Влад Васюхин, Лиана Давидян, Майа Майбетова, Анзори Аксентьев-Кикалишвили, Георгий Черданцев, Казанджян Эмилия, Казанджян Иосиф, Владимир Руга, Элина Кобалева, Александр Борода, Теймур Кулиев, Анна Нерли.</p>

<p>Премия «Royal People Awards» состоялась в 7-й раз в честь 13-ти летия интеллектуального журнала N’Style, который издает Аннэтэс Розенберг-Рудман. Статуэтка в номинации «Человек года» по праву досталась Аннэтэс Розенберг-Рудман. Приз вручил директор информационного центра ООН в Москве Кузнецов Владимир.</p>

<p>Одним из партнеров вечера стал премиальный комплекс «Роза Шале», расположенный на территории горного курорта «Роза Хутор», который получил награду в номинации «Курорт года». ««Роза Хутор» сегодня - это больше, чем просто горный курорт. В 2016 году мы стали единственным негосударственным объектом, который претендовал на попадание в качестве символа на новые банкноты Центрального банка РФ номиналом 200 и 2000 рублей. И данная награда еще одно подтверждение тому, что «Роза Хутор»- настоящий символ России» ,- говорит директор по маркетингу и продажам «Роза Хутор» Ольга Филипенкова.</p>

<p>Генеральный партнер вечера King Time Marine, постоянные партнёры Rolls Royce и аптеки A.V.E</p>

<p> </p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/stolichnyy-bomond-na-premii-royal-people-awards.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/71067" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=38175" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstolichnyy-bomond-na-premii-royal-people-awards.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstolichnyy-bomond-na-premii-royal-people-awards.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstolichnyy-bomond-na-premii-royal-people-awards.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstolichnyy-bomond-na-premii-royal-people-awards.html">
<li class="active"><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/2f/83b3/1c05fad5e114f98c36da8a161ecee037.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:12:01 05:21:09&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/2f/83b3/1c05fad5e114f98c36da8a161ecee037.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/cf/a1c9/567f0d92afc791c7a245459674159158.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:12:01 05:25:14&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;800&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/cf/a1c9/567f0d92afc791c7a245459674159158.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/2c/1574/83fe94907607908135a175bf130fc55e.jpg" data-exif="{&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;maxkashin.com&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/2c/1574/83fe94907607908135a175bf130fc55e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/89/1d65/6312129ade63044d0b7abc774742da32.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:12:01 05:31:56&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/89/1d65/6312129ade63044d0b7abc774742da32.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/9c/400b/dc6b2a6c1797b63dcdeadc5d62ba2b58.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:12:01 05:32:42&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/9c/400b/dc6b2a6c1797b63dcdeadc5d62ba2b58.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/ce/d803/120041e80fa26169a6743261ce430a82.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:12:01 05:19:24&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ce/d803/120041e80fa26169a6743261ce430a82.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/e6/8934/dc5b952b112a90dc91dd817715a07aaf.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:12:01 05:32:30&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/40&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/e6/8934/dc5b952b112a90dc91dd817715a07aaf.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/c4/a7f2/b39b3226c977e475f2095e666c3267d8.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:12:01 05:22:59&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/80&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c4/a7f2/b39b3226c977e475f2095e666c3267d8.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/b6/a53c/aa347531b167f819019e8a4a7faf0923.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:12:01 05:21:28&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;1600&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/b6/a53c/aa347531b167f819019e8a4a7faf0923.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/68/9090/13cd8f3c926804efd87c4e658203117c.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2017:12:01 04:56:25&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;maxkashin.com&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/68/9090/13cd8f3c926804efd87c4e658203117c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_38175" title="" href="http://s1.intermoda.ru/p/max1400/09/74d8/2b5dad1c3b44dd3394b3df1b47fc1076.jpg" data-exif="{&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;maxkashin.com&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/09/74d8/2b5dad1c3b44dd3394b3df1b47fc1076.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstolichnyy-bomond-na-premii-royal-people-awards.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstolichnyy-bomond-na-premii-royal-people-awards.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstolichnyy-bomond-na-premii-royal-people-awards.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2017</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9zdG9saWNobnl5LWJvbW9uZC1uYS1wcmVtaWktcm95YWwtcGVvcGxlLWF3YXJkcy5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/47237f9f28cd6ef3227dadf2d19a9fd1"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9zdG9saWNobnl5LWJvbW9uZC1uYS1wcmVtaWktcm95YWwtcGVvcGxlLWF3YXJkcy5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>