<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/ea/81f2/5e0df151236e89f83d44e10f5e261180.jpg"><meta property="og:title" content="8-ядерный BQ Space уже в продаже"><meta property="og:description" content="Российский бренд электроники BQ объявил о старте продаж флагманского смартфона BQ-5201 Space."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>8-ядерный BQ Space уже в продаже | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li class="active"><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>

<li><a href="http://domshtor.ru/catalog/komplekty-shtor/" class="link">Шторы 2017</a></li>
</noindex>

<li><a href="/help/view/10" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow"  target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/nedelya-vysokoy-mody-proenza-schouler-vesna-leto-2018.html"><img src="http://s1.intermoda.ru/pph/w290/bb/1293/1f9910d1bbe9e7b10435093d27ad050b.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/nedelya-vysokoy-mody-proenza-schouler-vesna-leto-2018.html">Неделя высокой моды: Proenza Schouler. Весна-лето, 2018</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/keyt-moss-i-advoa-aboa-v-reklame-miu-miu-osen-zima-201718.html"><img src="http://s1.intermoda.ru/pph/w290/70/878c/b658a5c759160bc4020ea2fc25b5d4cd.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/keyt-moss-i-advoa-aboa-v-reklame-miu-miu-osen-zima-201718.html">Кейт Мосс и Адвоа Абоа в рекламе Miu Miu. Осень-зима, 2017/18</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/nedelya-vysokoy-mody-chanel-couture-osen-2017.html"><img src="http://s1.intermoda.ru/pph/w290/73/8675/fe55001ac5afbccb006c5afbc925b814.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/nedelya-vysokoy-mody-chanel-couture-osen-2017.html">Неделя высокой моды: Chanel Couture. Осень, 2017</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Ante Kovac", weight: "41", link: "\/sujet\/Ante+Kovac"}, {text: "\u0417\u0438\u043c\u0430 2012-13", weight: "347", link: "\/sujet\/\u0417\u0438\u043c\u0430+2012-13"}, {text: "\u0421\u0442\u0435\u043b\u043b\u0430 \u041d\u0434\u043e\u043c\u0431\u0438", weight: "3", link: "\/sujet\/\u0421\u0442\u0435\u043b\u043b\u0430+\u041d\u0434\u043e\u043c\u0431\u0438"}, {text: "Tory Burch", weight: "7", link: "\/sujet\/Tory+Burch"}, {text: "Midsummer Night\u2019s Dream", weight: "8", link: "\/sujet\/Midsummer+Night\u2019s+Dream"}, {text: "Michal Negrin", weight: "61", link: "\/sujet\/Michal+Negrin"}, {text: "Henry Holland", weight: "6", link: "\/sujet\/Henry+Holland"}, {text: "Hedi Slimane (\u042d\u0434\u0438 \u0421\u043b\u0438\u043c\u0430\u043d)", weight: "23", link: "\/sujet\/Hedi_Slimane"}, {text: "Ballin", weight: "2", link: "\/sujet\/Ballin"}, {text: "LeSportsac", weight: "7", link: "\/sujet\/LeSportsac"}, {text: "\u041b\u0435\u0434\u043d\u0438\u043a\u043e\u0432\u044b\u0439 \u043f\u0435\u0440\u0438\u043e\u0434", weight: "4", link: "\/sujet\/\u041b\u0435\u0434\u043d\u0438\u043a\u043e\u0432\u044b\u0439+\u043f\u0435\u0440\u0438\u043e\u0434"}, {text: "\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u0412\u043e\u043b\u043e\u0447\u043a\u043e\u0432\u0430", weight: "7", link: "\/sujet\/\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f+\u0412\u043e\u043b\u043e\u0447\u043a\u043e\u0432\u0430"}, {text: "\u041b\u0435\u043d\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u0435\u0432\u0430 (Lena Vasilyeva)", weight: "38", link: "\/sujet\/\u041b\u0435\u043d\u0430+\u0412\u0430\u0441\u0438\u043b\u044c\u0435\u0432\u0430"}, {text: "\u041b\u0435\u0441\u043b\u0438 \u0424\u0440\u0438\u043c\u0430\u0440", weight: "6", link: "\/sujet\/\u041b\u0435\u0441\u043b\u0438+\u0424\u0440\u0438\u043c\u0430\u0440"}, {text: "Angelina Jolie", weight: "44", link: "\/sujet\/Angelina+Jolie"}, {text: "\u0421\u0438\u043d\u0434\u0438 \u041a\u0440\u043e\u0443\u0444\u043e\u0440\u0434 (Cindy Crawford)", weight: "39", link: "\/sujet\/\u0421\u0438\u043d\u0434\u0438+\u041a\u0440\u043e\u0443\u0444\u043e\u0440\u0434+(Cindy+Crawford)"}, {text: "\u041f\u0430\u043c\u0435\u043b\u0430 \u0410\u043d\u0434\u0435\u0440\u0441\u043e\u043d (Pamela Anderson)", weight: "19", link: "\/sujet\/\u041f\u0430\u043c\u0435\u043b\u0430+\u0410\u043d\u0434\u0435\u0440\u0441\u043e\u043d+(Pamela+Anderson)"}, {text: "Fabi", weight: "5", link: "\/sujet\/Fabi"}, {text: "Bordelle", weight: "2", link: "\/sujet\/Bordelle"}, {text: "\u0420\u0443\u0441\u0442\u0430\u043c \u0418\u0441\u0445\u0430\u043a\u043e\u0432 (RUSTAM)", weight: "1", link: "\/sujet\/\u0420\u0443\u0441\u0442\u0430\u043c+\u0418\u0441\u0445\u0430\u043a\u043e\u0432+(RUSTAM)"}];
</script><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(7043, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
border_radius: true,
site_bg_color: "FFFFFF",
header_bg_color: "BBDEFC",
bg_color: "F7F7F7",
border_color: "C2C0C0",
title_color: "000000",
url_color: "FF0000",
text_color: "000000",
hover_color: "0066FF",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<h1>8-ядерный BQ Space уже в продаже</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>214</li><li><i class="icon comment"></i>0</li>
<li>06 Июля 2017<i class="icon clock"></i>16:37</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/ea/81f2/5e0df151236e89f83d44e10f5e261180.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/ea/81f2/5e0df151236e89f83d44e10f5e261180.jpg" alt=""></a>
</div><sape_index><p>Российский бренд электроники BQ объявил о старте продаж флагманского смартфона BQ-5201 Space.</p>

<p>Главным конкурентным преимуществом новой модели является высокопроизводительный 8-ядерный процессор MT6753 в тандеме с новейшей ОС Android 7.0 и поддержкой 4G модуля с функцией VoLTE. Такой CPU устанавливается пока что далеко не во все бюджетные смартфоны.</p>

<p>Для обеспечения быстродействия работы в смартфоне установлены 3 Гб оперативной памяти и 32 Гб встроенной, которая легко расширяется до 128 Гб посредством Micro SD карты.</p>

<p>Еще одной оригинальной особенностью BQ-5201 Space можно назвать его 5,2-дюймовую диагональ экрана. Благодаря такому оптимальному размеру дисплея смартфон не выскальзывает и удобно лежит в руке, а IPS-матрица с HD-разрешением, выполненная по технологии ONCELL, выводит просмотр видео и фотографий на новый уровень.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/84/8766/dc6d86557470f8ab42c777e5f5eb0656.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/84/8766/dc6d86557470f8ab42c777e5f5eb0656.jpg" style="width: 600px; height: 360px;" /></a></p>

<p>Длительное использование смартфона без подзарядки достигается за счет энергоёмкого Li-polymer аккумулятора мощностью 4000 мАч. Также энергопотребление можно регулировать с помощью специальных настроек на самом смартфоне, что позволяет серьезно увеличить время работы устройства.</p>

<p>Основная камера в BQ-5201 Space имеет разрешение 16 МП, фронтальная - 13 МП, что идеально подойдет для любых видов съемки, а также для фотографий при слабом освещении или в плохих погодных условиях благодаря вспышке и автофокусу.</p>

<p>Кроме того, в смартфоне установлен фронтальный датчик отпечатков пальцев, который надежно защитит данные пользователя от посторонних людей.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/8b/1c5f/85062c6143f8f68fcdfcb6e6d1590ea1.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/8b/1c5f/85062c6143f8f68fcdfcb6e6d1590ea1.jpg" style="width: 597px; height: 450px;" /></a></p>

<p>Смартфон можно приобрести за 10990 рублей в официальном интернет-магазине производителя <a href="http://www.shop.bq-mobile.com" target="_blank">www.shop.bq-mobile.com</a>.</p>

<p>В линейке также представлена более бюджетная версия модели BQ Space - BQ-5202 Space Lite c 4-ядерным процессором MT6737, 2 ГБ ОЗУ и 13 МП камерой. Розничная стоимость BQ-5202 Space Lite составляет 8990 рублей. По остальным характеристикам BQ-5202 Space Lite не уступает своему старшему брату BQ Space. Подробнее узнать о модели можно также на официальном сайте производителя.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/d3/0292/ecf0b27bbdfbae7274057d95f1d29135.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/d3/0292/ecf0b27bbdfbae7274057d95f1d29135.jpg" style="width: 597px; height: 450px;" /></a></p>

<p>BQ - российский бренд портативной электроники, основанный в 2013 году. Основной ассортиментный портфель составляют мобильные телефоны, смартфоны и планшетные компьютеры в бюджетном ценовом сегменте. Активное развитие BQ обусловлено сотрудничеством с крупными сетевыми ритейлерами и центрами технической поддержки в РФ, Беларуси, Казахстане.</p>

<p>Официальный сайт &mdash; <a href="http://www.bq-mobile.com" target="_blank">www.bq-mobile.com</a></p>

<p><strong>Полные технические характеристики модели BQ-5201 Space :</strong></p>

<p>Дисплей 5.2&#39;&#39; IPS<br />
Разрешение HD 1280*720<br />
Операционная система Android 7.0<br />
Процессор MT6753, 8 ядер, 1300 MHz<br />
Оперативная память 3ГБ<br />
Встроенная память 32ГБ<br />
Мобильная связь GSM 850/900/1800/1900 мГц<br />
Мобильный Интернет LTE band: FDD B1 (2100MHz), B3 (1800MHz), B7 (2600MHz), B20 (800MHz), TDD B38 (2600MHz) 3G WCDMA 900/2100MHz, GPRS, EDGE<br />
WiFi IEEE 802.11 a/b/g/n<br />
Bluetooth Версия 4.0<br />
Количество SIM 2<br />
Карта памяти Micro SD до 128 ГБ<br />
Разрешение камеры Передняя 13 МП / Задняя 16 МП<br />
Навигация GPS<br />
Емкость 4000 мАч<br />
Размер устройства 148.7 х 72.5 х 9,1 мм<br />
Вес устройства 162 гр</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/v-lineyke-bq-poyavilsya-pervyy-8-yadernyy-smartfon.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/69042" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2017</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC92LWxpbmV5a2UtYnEtcG95YXZpbHN5YS1wZXJ2eXktOC15YWRlcm55eS1zbWFydGZvbi5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/9164ababbeb75cbb0a2c1e470e91a9b5"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC92LWxpbmV5a2UtYnEtcG95YXZpbHN5YS1wZXJ2eXktOC15YWRlcm55eS1zbWFydGZvbi5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>