<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/7d/a973/b3e65210f2d1be1680b0650fe31c4096.jpg"><meta property="og:title" content="KLIMKOVA KIDS «45 метров под землей» специально для недели Высокой моды «Milan Fashion Week»"><meta property="og:description" content="14 февраля 2021 года в здании Музея «Бункер –42» для digital показа в рамках недели Высокой моды «Milan Fashion Week» состоялись кино - сьемки показа новой весенне-летней коллекции 2021 года уникального дизайнерского бренда Klimkova Kids. Видео - трансляция показа на миланской неделе моды пройдет 1 марта 2021 года"/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>KLIMKOVA KIDS «45 метров под землей» специально для недели Высокой моды «Milan Fashion Week» | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>
<li>ElytS.ru - <a href="https://elyts.ru/" title="Модная брендовая одежда на сайте ElytS.ru">интернет-бутик брендовой одежды</a></li>
<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>
<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div><a href=https://cpm-moscow.com/visitors/registrierung/?lang=ru>
<img src=http://s1.intermoda.ru/files/db/cb28/314bad5f798b7359894880f78fa2177b.gif></a>

<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/klimkova-kids-45-metrov-pod-zemley-special-no-dlya-nedeli-vysokoy-mody-milan-fashion-week.html"><img src="http://s1.intermoda.ru/pph/w290/e2/fe93/dca1b9c72db7ef7e5c931bd33723b951.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/klimkova-kids-45-metrov-pod-zemley-special-no-dlya-nedeli-vysokoy-mody-milan-fashion-week.html">KLIMKOVA KIDS «45 метров под землей» специально для недели Высокой моды «Milan Fashion Week»</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/stritstayl-nedeli-mody-v-stokgol-me-osen-zima-202122.html"><img src="http://s1.intermoda.ru/pph/w290/ed/bc4c/9dd21f2ea45ee5fb641c5e1eeba8807f.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/stritstayl-nedeli-mody-v-stokgol-me-osen-zima-202122.html">Стритстайл Недели моды в Стокгольме. Осень-зима, 2021/22</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/stritstayl-nedeli-mody-v-kopengagene-osen-zima-202122.html"><img src="http://s1.intermoda.ru/pph/w290/4e/6655/e41ef24d32e2c0f93f4d53519dfa80b9.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/stritstayl-nedeli-mody-v-kopengagene-osen-zima-202122.html">Стритстайл Недели моды в Копенгагене. Осень-зима, 2021/22</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u041e\u043b\u044c\u0433\u0430 \u0420\u0430\u0434\u0435\u0446\u043a\u0430\u044f", weight: "8", link: "\/sujet\/\u041e\u043b\u044c\u0433\u0430+\u0420\u0430\u0434\u0435\u0446\u043a\u0430\u044f"}, {text: "Gareth Pugh", weight: "41", link: "\/sujet\/Gareth+Pugh"}, {text: "Instagram", weight: "63", link: "\/sujet\/Instagram"}, {text: "\u0425\u0430\u0439\u0434\u0438 \u041a\u043b\u0443\u043c (Heidi Klum)", weight: "47", link: "\/sujet\/\u0425\u0430\u0439\u0434\u0438+\u041a\u043b\u0443\u043c+(Heidi+Klum)"}, {text: "Stella McCartney", weight: "173", link: "\/sujet\/Stella+McCartney"}, {text: "IVANOVA (\u042e\u043b\u0438\u044f \u0418\u0432\u0430\u043d\u043e\u0432\u0430)", weight: "25", link: "\/sujet\/IVANOVA"}, {text: "\u0415\u043b\u0435\u043d\u0430 \u0428\u0443\u043c\u0438\u043b\u043e \u0438 \u041e\u043b\u044c\u0433\u0430 \u0415\u043b\u0430\u0433\u0438\u043d\u0430 (Shumilo&Elagina)", weight: "5", link: "\/sujet\/Shumilo&amp;Elagina"}, {text: "Manolo Blahnik", weight: "61", link: "\/sujet\/Manolo+Blahnik"}, {text: "Jana Segetti", weight: "28", link: "\/sujet\/Jana+Segetti"}, {text: "\u041e\u043b\u044c\u0433\u0430 \u0418\u0431\u0440\u0430\u0433\u0438\u043c\u043e\u0432\u0430 (Olga Ibragimova)", weight: "3", link: "\/sujet\/\u041e\u043b\u044c\u0433\u0430+\u0418\u0431\u0440\u0430\u0433\u0438\u043c\u043e\u0432\u0430"}, {text: "\u0414\u0435\u043d\u0438\u0441 \u0421\u0438\u043c\u0430\u0447\u0451\u0432 (Denis Simach\u0451v)", weight: "26", link: "\/sujet\/Denis+Simach\u0451v"}, {text: "\u0415\u043b\u0435\u043d\u0430 \u0427\u0435\u043a\u0440\u0438\u0437\u043e\u0432\u0430", weight: "10", link: "\/sujet\/\u0415\u043b\u0435\u043d\u0430+\u0427\u0435\u043a\u0440\u0438\u0437\u043e\u0432\u0430"}, {text: "ELEGANZZA", weight: "17", link: "\/sujet\/ELEGANZZA"}, {text: "Camelot", weight: "12", link: "\/sujet\/Camelot"}, {text: "Scarlett Johansson", weight: "59", link: "\/sujet\/Scarlett+Johansson"}, {text: "Julia Soldatova", weight: "15", link: "\/sujet\/Julia+Soldatova"}, {text: "\u0415\u043b\u0435\u043d\u0430 \u0411\u0440\u0435\u0436\u043d\u0435\u0432\u0430 (Elena Brezhneva)", weight: "17", link: "\/sujet\/Elena_Brezhneva"}, {text: "Iris Apfel (\u0410\u0439\u0440\u0438\u0441 \u0410\u043f\u0444\u0435\u043b\u044c)", weight: "14", link: "\/sujet\/Iris_Apfel"}, {text: "Akris", weight: "5", link: "\/sujet\/Akris"}, {text: "Fashion`s Night Out", weight: "55", link: "\/sujet\/Fashion`s+Night+Out"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<h1>KLIMKOVA KIDS «45 метров под землей» специально для недели Высокой моды «Milan Fashion Week»</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>124</li><li><i class="icon comment"></i>0</li>
<li>16 Февраля 2021<i class="icon clock"></i>19:46</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/7d/a973/b3e65210f2d1be1680b0650fe31c4096.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/7d/a973/b3e65210f2d1be1680b0650fe31c4096.jpg" alt=""></a>
</div><sape_index><p>14 февраля 2021 года в здании Музея «Бункер –42» для digital показа в рамках недели Высокой моды «Milan Fashion Week» состоялись кино - сьемки показа новой весенне-летней коллекции 2021 года уникального дизайнерского бренда Klimkova Kids. Видео - трансляция показа на миланской неделе моды пройдет 1 марта 2021 года</p>

<p>Бренд Klimkova Kids (<a href="/redirect?url=aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9rbGlta292YV9raWRzLw%3D%3D">https://www.instagram.com/klimkova_kids/</a>) разработан специально для детей индиго. Философия марки – это свобода и потенциал, возможность открывать новые горизонты, чувствовать сопричастность миру. Не случайно,что для презентации новой коллекции была выбрана площадка – музей «Бункер – 42». Это уникальное место с глубокой историей и мощным национальным характером. Прошедший год внес свои коррективы в мир fashion – индустрии, и дизайнер Евгения Климкова решила отразить это настроение в презентации своей новой коллекции.</p>

<p>В этом сезоне бренд Klimkova kids представил индивидуальную коллекцию, в которой ярко отражены три капсулы: одежда из эко – кожи, стильный футер и романтичные платья.</p>

<p>Эко – кожа вечно модный и экологичный тренд. Насыщенный - жёлтый, лавандовый или голубой цвет сделают каждую вещь из капсулы невероятно модной и яркой. Стильные пиджаки, юбки, брюки, сарафаны и рубашки свободного кроя выделят вас из толпы и привлекут внимание. Дополнят капсулу воздушные рубашки и лаконичные платья.</p>

<p>Удобный футер модных оттенков, так полюбившийся в прошлом сезоне, расширится новыми костюмами, удобными юбками и креативными платьями. Натуральные ткани, яркая фурнитура и индивидуальный дизайн не оставят равнодушными любителей комфорта и свободного кроя. А новые модели романтичных платьев сделают каждый летний день красивым и изящным. Вся коллекция рассчитана на широкий возрастной диапазон, от 3 и до 20 лет. Также, для взрослых девушек, разработана дополнительно линейка женских платьев.</p>

<p>«Коллекция детям индиго бренда Klimkova kids была специально разработана для Миланской Fashion week,этот проект я назвала «45 метров под землёй». Почему я выбрала именно это место? Дети – индиго – это определённая философия, именно ей я и следовала», - уточнила дизайнер.</p>

<p>Говоря о перспективах российских дизайнеров на международной арене, Евгения Климкова подчеркнула: «…Нашему бренду всего 1 год и это уже второй проект для нашей марки, так что с нетерпением ждём отзывов от итальянской публики, что они думают о творчестве российских дизайнеров. Наш бренд выгодно отличается от конкурирующих марок, наша коллекция носибельная, вещь с подиума ребёнок может сразу надеть и выйти в свет и чувствовать себя удобно и комфортно. Мы будем продвигать наш модный проект по миру и дальше. В наших планах есть Сербия, как дружественная и близкая по славянской культуре и эстетике страна».</p>

<p><strong>Официальными медиа-партнерами проекта стали:</strong> Famose star kids, OWL дети, Womens Time, Best kids model, Domik Magazine, The faces, New kids, Clio, World Fashion Magazine</p>

<p><strong>Официальные стилисты показа:</strong> студия по обучению макияжа и причесок Zoya Niki</p>

<p> </p>

<p>Фото - Дима Бабушкин, Игорь Стражин</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/klimkova-kids-45-metrov-pod-zemley-special-no-dlya-nedeli-vysokoy-mody-milan-fashion-week.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/82544" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=43665" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fklimkova-kids-45-metrov-pod-zemley-special-no-dlya-nedeli-vysokoy-mody-milan-fashion-week.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fklimkova-kids-45-metrov-pod-zemley-special-no-dlya-nedeli-vysokoy-mody-milan-fashion-week.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fklimkova-kids-45-metrov-pod-zemley-special-no-dlya-nedeli-vysokoy-mody-milan-fashion-week.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fklimkova-kids-45-metrov-pod-zemley-special-no-dlya-nedeli-vysokoy-mody-milan-fashion-week.html">
<li class="active"><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/fe/26e3/0a9c3086823e8420596c8b7592e8fe7f.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 11:31:35&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;400&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/fe/26e3/0a9c3086823e8420596c8b7592e8fe7f.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/4d/a42a/9a48a699ce424cf56ba62b46a862ad3d.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 11:46:38&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;640&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/4d/a42a/9a48a699ce424cf56ba62b46a862ad3d.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/2f/03fe/a71e86595614837891a1fabcc2d173b7.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 12:12:10&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;4000&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/2f/03fe/a71e86595614837891a1fabcc2d173b7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/09/73ab/03cca3f80395a6cc9f55112138c3f382.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 12:27:29&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;3200&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/09/73ab/03cca3f80395a6cc9f55112138c3f382.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/da/e51e/b456ce8b728a8ac6967d0fcc480d813a.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 12:41:54&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;3200&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/da/e51e/b456ce8b728a8ac6967d0fcc480d813a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/ae/3634/8162dbb79d3934cca721e1786838f6da.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 13:10:43&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;3200&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ae/3634/8162dbb79d3934cca721e1786838f6da.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/20/0c7f/7da433830cd2495d2bcb57960a302527.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 13:13:50&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;3200&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/20/0c7f/7da433830cd2495d2bcb57960a302527.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/54/2fe4/0c5f6d534f34790b6a97e5aa529bc78c.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 13:50:08&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;1000&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/54/2fe4/0c5f6d534f34790b6a97e5aa529bc78c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/de/1655/e2268f1706f1419bc95a76097bfec126.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 13:51:52&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;1000&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/de/1655/e2268f1706f1419bc95a76097bfec126.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/c4/3ef5/14a526c5a52e1565ed087223e38b9844.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 13:57:18&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;1000&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c4/3ef5/14a526c5a52e1565ed087223e38b9844.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/db/f17a/453f7df28496835ad2fd97ea252be050.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 14:00:24&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;3200&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/db/f17a/453f7df28496835ad2fd97ea252be050.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/cf/073d/22f85c5678ac05d3cbb751e0b43abd20.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 14:11:52&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;3200&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/cf/073d/22f85c5678ac05d3cbb751e0b43abd20.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/9e/6903/43607ab26e2eaf1e8fd715c5fe30c57a.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 14:39:39&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;800&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/9e/6903/43607ab26e2eaf1e8fd715c5fe30c57a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/86/f03b/0a256966a7c4135e681f1f3e1ae3d6fb.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 14:57:54&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;1000&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/86/f03b/0a256966a7c4135e681f1f3e1ae3d6fb.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/df/72c7/66f5ee3851afa8c2f06a35fbeed0d71c.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 17:19:37&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;1000&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/df/72c7/66f5ee3851afa8c2f06a35fbeed0d71c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/17/3add/c55c859fbfbbdc5a974615b589c3887e.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 17:20:40&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;1000&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/17/3add/c55c859fbfbbdc5a974615b589c3887e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/d0/0023/a37e850c5bdc3539610b4775dba235ee.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 17:22:00&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;1000&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/d0/0023/a37e850c5bdc3539610b4775dba235ee.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/36/4374/1f843411f51d49f5e170b73bfe317e87.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;NIKON CORPORATION&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;NIKON D5&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:02:14 17:25:37&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;1000&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/36/4374/1f843411f51d49f5e170b73bfe317e87.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/5a/9585/500af50cc4ddc62ffee2666ab2384ea7.png" data-exif="null"><img style="width: 296px; height: 450px;" src="http://s1.intermoda.ru/p/h450/5a/9585/500af50cc4ddc62ffee2666ab2384ea7.png" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/6f/5676/bdb9e6e37fa9d4ce271ad100f5d61fc7.png" data-exif="null"><img style="width: 297px; height: 450px;" src="http://s1.intermoda.ru/p/h450/6f/5676/bdb9e6e37fa9d4ce271ad100f5d61fc7.png" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/aa/17fe/22b1e8640080e5fe36041d52f8d6a402.png" data-exif="null"><img style="width: 295px; height: 450px;" src="http://s1.intermoda.ru/p/h450/aa/17fe/22b1e8640080e5fe36041d52f8d6a402.png" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/44/703a/ad13d57a8fdc34184219460e9feb8129.png" data-exif="null"><img style="width: 297px; height: 450px;" src="http://s1.intermoda.ru/p/h450/44/703a/ad13d57a8fdc34184219460e9feb8129.png" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/b2/e537/a7be3936cb54e6717493b0af81a03165.png" data-exif="null"><img style="width: 297px; height: 450px;" src="http://s1.intermoda.ru/p/h450/b2/e537/a7be3936cb54e6717493b0af81a03165.png" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/65/f42c/b388edfdc69ee829c427e01483c68595.png" data-exif="null"><img style="width: 298px; height: 450px;" src="http://s1.intermoda.ru/p/h450/65/f42c/b388edfdc69ee829c427e01483c68595.png" alt=""></a></li><li><a class="fancybox" rel="inside_43665" title="" href="http://s1.intermoda.ru/p/max1400/3c/e355/fda6af64bdbeec802e0045e26dfa8a04.png" data-exif="null"><img style="width: 297px; height: 450px;" src="http://s1.intermoda.ru/p/h450/3c/e355/fda6af64bdbeec802e0045e26dfa8a04.png" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fklimkova-kids-45-metrov-pod-zemley-special-no-dlya-nedeli-vysokoy-mody-milan-fashion-week.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fklimkova-kids-45-metrov-pod-zemley-special-no-dlya-nedeli-vysokoy-mody-milan-fashion-week.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fklimkova-kids-45-metrov-pod-zemley-special-no-dlya-nedeli-vysokoy-mody-milan-fashion-week.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2021</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9rbGlta292YS1raWRzLTQ1LW1ldHJvdi1wb2QtemVtbGV5LXNwZWNpYWwtbm8tZGx5YS1uZWRlbGktdnlzb2tveS1tb2R5LW1pbGFuLWZhc2hpb24td2Vlay5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/b5687f5ac91c5ae39614a7af33f81a0d"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9rbGlta292YS1raWRzLTQ1LW1ldHJvdi1wb2QtemVtbGV5LXNwZWNpYWwtbm8tZGx5YS1uZWRlbGktdnlzb2tveS1tb2R5LW1pbGFuLWZhc2hpb24td2Vlay5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>