<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/96/d6a7/eb150519cf6e409864fec61c09e0d98a.jpg"><meta property="og:title" content="Питание, увлажнение и уход: подборка функциональных дневных кремов"><meta property="og:description" content="Все мы знаем мудрую истину: «Как встретишь день, так его и проведёшь!» От нашего утреннего состояния духа и заряда энергии зависит настроение на день и вечер. Но и наша кожа по утрам нуждается в особенном уходе, неотъемлемой частью которого является дневной крем. Он должен увлажнять и питать нашу кожу и служить фундаментом для макияжа. Представляем подборку качественных и эффективных дневных кремов."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Питание, увлажнение и уход: подборка функциональных дневных кремов | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li class="active"><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>
<li>ElytS.ru - <a href="https://elyts.ru/" title="Модная брендовая одежда на сайте ElytS.ru">интернет-бутик брендовой одежды</a></li>
<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>
<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>


<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/kanal-hbo-pokazhet-prodolzhenie-seriala-seks-v-bol-shom-gorode.html"><img src="http://s1.intermoda.ru/pph/w290/dd/deb8/c0e8e91fc2b50e6189846c4e5c16a96b.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kanal-hbo-pokazhet-prodolzhenie-seriala-seks-v-bol-shom-gorode.html">Канал HBO покажет продолжение сериала «Секс в большом городе»</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/kak-garmonichno-vnedrit-maski-v-modnyy-garderob.html"><img src="http://s1.intermoda.ru/pph/w290/6f/a158/84230c718b97da13e1bc1163f13da278.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kak-garmonichno-vnedrit-maski-v-modnyy-garderob.html">Как гармонично внедрить маски в модный гардероб.</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/institut-cveta-pantone-ob-yavil-cveta-2021-goda.html"><img src="http://s1.intermoda.ru/pph/w290/46/8936/6d6a3936ba65a22a51c98e809ed810f2.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/institut-cveta-pantone-ob-yavil-cveta-2021-goda.html">Институт цвета Pantone объявил цвета 2021 года</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Michael Kors", weight: "103", link: "\/sujet\/Michael+Kors"}, {text: "\u042d\u0440\u0438\u043d \u0412\u0430\u0441\u0441\u043e\u043d (Erin Wasson)", weight: "13", link: "\/sujet\/\u042d\u0440\u0438\u043d+\u0412\u0430\u0441\u0441\u043e\u043d+(Erin+Wasson)"}, {text: "\u0416\u0438\u0437\u0435\u043b\u044c \u0411\u0443\u043d\u0434\u0445\u0435\u043d (Gisele Bundchen)", weight: "129", link: "\/sujet\/\u0416\u0438\u0437\u0435\u043b\u044c+\u0411\u0443\u043d\u0434\u0445\u0435\u043d+(Gisele+Bundchen)"}, {text: "\u0411\u0430\u043d\u0442", weight: "13", link: "\/sujet\/\u0411\u0430\u043d\u0442"}, {text: "\u0411\u0430\u0433\u0430\u0436", weight: "1", link: "\/sujet\/\u0411\u0430\u0433\u0430\u0436"}, {text: "\u0421\u0435\u043b\u0438\u0433\u0435\u0440", weight: "12", link: "\/sujet\/\u0421\u0435\u043b\u0438\u0433\u0435\u0440"}, {text: "\u042e\u043b\u0438\u044f \u041a\u0443\u043f\u0438\u043d\u0441\u043a\u0430\u044f (Yuliya Kupinskaya)", weight: "11", link: "\/sujet\/\u042e\u043b\u0438\u044f+\u041a\u0443\u043f\u0438\u043d\u0441\u043a\u0430\u044f"}, {text: "Raf Simons", weight: "86", link: "\/sujet\/Raf+Simons"}, {text: "\u0410\u043d\u043d\u0430 \u041a\u0443\u0440\u043d\u0438\u043a\u043e\u0432\u0430", weight: "6", link: "\/sujet\/\u0410\u043d\u043d\u0430+\u041a\u0443\u0440\u043d\u0438\u043a\u043e\u0432\u0430"}, {text: "\u0421\u0442\u0438\u0432\u0435\u043d \u041c\u0435\u0439\u0437\u0435\u043b (Steven Meisel)", weight: "22", link: "\/sujet\/\u0421\u0442\u0438\u0432\u0435\u043d+\u041c\u0435\u0439\u0437\u0435\u043b+(Steven+Meisel)"}, {text: "EVELYN", weight: "6", link: "\/sujet\/EVELYN"}, {text: "Numero", weight: "40", link: "\/sujet\/Numero"}, {text: "Catherine Malandrino", weight: "9", link: "\/sujet\/Catherine+Malandrino"}, {text: "Temperley", weight: "16", link: "\/sujet\/Temperley"}, {text: "\u0410\u043d\u0434\u0436\u0435\u043b\u0430 \u041b\u0438\u043d\u0434\u0432\u043e\u043b\u043b (Angela Lindvall)", weight: "5", link: "\/sujet\/\u0410\u043d\u0434\u0436\u0435\u043b\u0430+\u041b\u0438\u043d\u0434\u0432\u043e\u043b\u043b+(Angela+Lindvall)"}, {text: "\u041b\u0430\u0443\u0440\u0430 \u0438 \u041c\u0435\u0434\u043d\u0438 \u0410\u0440\u0436\u0438\u0435\u0432\u044b (LAURA & MEDNI)", weight: "4", link: "\/sujet\/\u041b\u0430\u0443\u0440\u0430+\u0438+\u041c\u0435\u0434\u043d\u0438+\u0410\u0440\u0436\u0438\u0435\u0432\u044b"}, {text: "Audi", weight: "12", link: "\/sujet\/Audi"}, {text: "\u0414\u0436\u0443\u0434 \u041b\u043e\u0443 (Jude Law)", weight: "12", link: "\/sujet\/\u0414\u0436\u0443\u0434+\u041b\u043e\u0443+(Jude+Law)"}, {text: "\u041d\u0430\u0434\u044f \u0421\u043b\u0430\u0432\u0438\u043d\u0430 (NADIA SLAVINA)", weight: "12", link: "\/sujet\/\u041d\u0430\u0434\u044f+\u0421\u043b\u0430\u0432\u0438\u043d\u0430"}, {text: "Fashion-start", weight: "4", link: "\/sujet\/Fashion-start"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/yuliaburuleva/profile"><img src="http://s1.intermoda.ru/a/w50h50/9d/8f3f/cb0198bc57ec81b635bf0efe7f04d570.jpg"></a></div><div class="info"><a href="/yuliaburuleva/profile">Юлия Анатольевна Бурулева</a></div><div class="clear"></div></div><h1>Питание, увлажнение и уход: подборка функциональных дневных кремов</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>209</li><li><i class="icon comment"></i>0</li>
<li>16 Января 2021<i class="icon clock"></i>10:58</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/96/d6a7/eb150519cf6e409864fec61c09e0d98a.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/96/d6a7/eb150519cf6e409864fec61c09e0d98a.jpg" alt=""></a>
</div><sape_index><p><strong>Все мы знаем мудрую истину: «Как встретишь день, так его и проведёшь!» От нашего утреннего состояния духа и заряда энергии зависит настроение на день и вечер. Но и наша кожа по утрам нуждается в особенном уходе, неотъемлемой частью которого является дневной крем. Он должен увлажнять и питать нашу кожу и служить фундаментом для макияжа.</strong></p>

<p><em><strong>Представляем подборку качественных и эффективных дневных кремов.</strong></em></p>

<p><strong>Увлажняющий дневной крем для возрастной кожи лица 30+ MIXIT, серия PROTO COSMETIC Ultra-Active Daily Moisturizer, 50 мл.</strong></p>

<p><em>Цена: 1 245 руб.</em></p>

<p>Дневной крем для возрастной кожи лица с маслом бабассу, биомиметическим пептидом и олигопептидным комплексом Recelline заметно сократит морщины, обеспечит оптимальное увлажнение, поможет защитить кожу от неблагоприятных факторов окружающей среды.</p>

<p><em><a href="http://s1.intermoda.ru/p/max1400/7e/52ff/175423f3a1da69331e948989330a7808.png" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/7e/52ff/175423f3a1da69331e948989330a7808.png" style="width:555px;height:350px;" /></a></em></p>

<p><strong>Как работает:</strong></p>

<ul><li>омолаживающий олигопептидный комплекс Recelline очищает, восстанавливает здоровый цвет лица, способствует утилизации токсинов и шлаков из дермы, защищает от вредного воздействия солнечных лучей, кожа становится упругой и подтянутой, приобретает здоровый вид и сияние;</li>
	<li>гиалуроновая кислота – мощный увлажняющий компонент, удерживающий влагу как на поверхности, так и в глубоких слоях кожи, обеспечивает упругость и эластичность;</li>
	<li>биомиметический пептид из яда улитки-конуса оказывает релаксирующее действие, расслабляет мышцы лица, оказывает общее омолаживающее действие, разглаживает мелкие и уменьшает глубокие морщины;</li>
	<li>керамидный (церамидный) комплекс ускоряет регенерацию и синтез новых клеток, восстанавливает естественную способность кожи противостоять агрессивным воздействиям внешней среды;</li>
	<li>масла бабассу и ши прекрасно питают, увлажняют, тонизируют кожу, предотвращают возникновение сухости и раздражения, увеличивают упругость и эластичность, оказывают защитное, смягчающее действие.</li>
	<li> </li>
	<li><strong>Результат:</strong></li>
	<li>глубокое увлажнение и питание кожи;</li>
	<li>постепенное выведение токсинов и шлаков из дермы;</li>
	<li>активное омолаживающее и смягчающее действие;</li>
	<li>видимое уменьшение мелких и глубоких морщин;</li>
	<li>полное предотвращение сухости и раздражений;</li>
	<li>заметное увеличение упругости и эластичности кожи;</li>
	<li>надёжная защита от неблагоприятных факторов окружающей среды.</li>
	<li> </li>
	<li><strong>Для кого:</strong></li>
</ul><p>Для тех, кто хочет получить дневной крем, который позаботиться о молодости и здоровье твоей кожи.</p>

<p><strong>Состав:</strong></p>

<p>Масло ши (Карите), Актив гиалуроновая кислота, Вода, Сорбет-30, Изогексадекан, Стеарет-2, Масло Бабассу, Каприлик/ Каприновый Триглицерид, Стеарет-21, Биомиметический Пептид μconotoxin CnCIII, Гиалуронат Натрия, Фосфолипиды, Олигопептидный Комплекс Recelline, Масло Ши, Феноксиэтанол, Сфинголипиды, Цетеариловый Спирт, Акрилат/ С10-30 Алкил Акрилатный Кроссполимер, Отдушка, Динатрия ЭДТА, Глицерил Лаурат, Гидроксид Натрия.</p>

<p><strong>Применение:</strong></p>

<p>Нанеси лёгкими массажными движениями на чистую кожу лица и шеи. Подходит для ежедневного использования. Эффективнее в комплексе с другими средствами коллекции PROTO COSMETIC.</p>

<p><strong>Eco-Refill гиалуроновый крем ультаувлажняющий дневной для сухой кожи от Librederm, гиалуроновая коллекция, 50 мл.</strong></p>

<p><em>Цена: 918 руб.</em></p>

<p>Обеспечивает динамическое увлажнение сухой кожи, создает непревзойденное ощущение комфорта на целый день. Формула крема с низкомолекулярной гиалуроновой кислотой и натуральным увлажняющим фактором (NMF) поддерживает баланс влаги в коже, препятствуя появлению сухости и шелушений.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/b0/81d2/a23426078e4240b617f6f7803e135831.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/b0/81d2/a23426078e4240b617f6f7803e135831.jpg" style="width:555px;height:317px;" /></a></p>

<p>- Эксклюзивная разработка Международной лаборатории LIBREDERM для сухой кожи.</p>

<p>- Восполняет и поддерживает естественный уровень увлажненности кожи, освежает, улучшает тон лица.</p>

<p>- Экологичная упаковка: баночка с системой сменных блоков позволяет сократить потребление пластика в 10 раз, а также пополнять крем, не тратя лишнего*.</p>

<p><strong>РЕЗУЛЬТАТ: </strong>кожа восхитительно мягкая и нежная. Баночка оснащена системой сменных блоков, которая позволяет пополнять средство, не тратя лишнего, а также уменьшить потребление пластика более чем в 10 раз*.</p>

<p><strong>ГЛАВНЫЕ АКТИВНЫЕ ИНГРЕДИЕНТЫ:</strong></p>

<p>[+] НИЗКОМОЛЕКУЛЯРНАЯ ГИАЛУРОНОВАЯ КИСЛОТА проникает в глубокие слои кожи, восстанавливает её естественное увлажнение и уменьшает ощущение дискомфорта.</p>

<p>[+] НАТУРАЛЬНЫЙ УВЛАЖНЯЮЩИЙ ФАКТОР (NMF) способствует восстановлению и поддержанию водного баланса в коже, насыщая её влагой, предупреждает шелушение и раздражение.</p>

<p>ТЕКСТУРА: крем с насыщенной плотной текстурой легко наносится, не оставляя следов. Используйте сменный блок только в комплекте с оригинальной баночкой — это гарантирует сохранение эффективности крема на протяжении всего срока годности.</p>

<p><strong>Royal Snail 40+ от Eveline Cosmetics - активно разглаживающий крем-концентрат против морщин</strong><strong>, 50 мл.</strong></p>

<p><em>Цена: </em><em>385 руб.</em></p>

<p>Эксклюзивная серия Royal Snail сочетает в себе необыкновенный потенциал фильтрата секрета улитки и гептапептида новейшей генерации PEP-7REPAIR™, который, благодаря подобию естественным факторам роста, обладает очень сильной биологической активностью и обеспечивает впечатляющие результаты улучшения состояния кожи в течение 7 дней.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/4b/410d/460b856a81563275e9a355bbbb70c263.png" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/4b/410d/460b856a81563275e9a355bbbb70c263.png" style="width:555px;height:338px;" /></a></p>

<p>3% фильтрат секрета улитки PEP-7REPAIRTM, NEO-DNA COMPLEX, ARGATENSIVE</p>

<p>Синергия действия комплексов NEO-DNA и PEP7REPAIR™ стимулирует регенеративные процессы, увеличивая скорость восстановления опорных волокон. Кожа становится более упругой и эластичной. Корректирует видимость морщин: Фильтрат секрета улитки уменьшает видимость первых признаков старения, сокращает морщины и предотвращает появление новых. Выравнивает тон кожи.</p>

<p>Возвращает упругость и подтянутость: ARGATENSIVE™ мгновенно подтягивает кожу и разглаживает мимические линии. При регулярном использовании заметно выравнивает морщины.</p>

<p><strong>Преимущества:</strong></p>

<ul><li>Выравнивание тона кожи и устранение всевозможных несовершенств;</li>
	<li>Эффективное разглаживание первых мимических морщин;</li>
	<li>Длительное и интенсивное увлажнение;</li>
	<li>Восстановление идеальной гладкости кожи.</li>
	<li> </li>
	<li><strong>Применение:</strong></li>
</ul><p>Наносить утром и вечером на очищенную кожу лица, шеи и декольте.</p>

<p><strong>Крема в этой подборке ранжируются в порядке убывания цены, но ни для кого не секрет, что в выборе косметики стоимость не является приоритетным фактором, гораздо важнее  - найти то средство, которое идеально подойдёт именно Вам! </strong></p>

<p><strong>Все представленные продукты являются высококачественными, эффективными и проверенными, а, чтобы понять, какой крем подойдёт Вашей коже, рекомендуем попробовать все эти замечательные бестселлеры известных косметических брендов.</strong></p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/pitanie-uvlazhnenie-i-uhod-podborka-funkcional-nyh-dnevnyh-kremov.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/82248" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2021</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9waXRhbmllLXV2bGF6aG5lbmllLWktdWhvZC1wb2Rib3JrYS1mdW5rY2lvbmFsLW55aC1kbmV2bnloLWtyZW1vdi5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/fc3283e0337d4ddf665fa2c070f1cff7"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9waXRhbmllLXV2bGF6aG5lbmllLWktdWhvZC1wb2Rib3JrYS1mdW5rY2lvbmFsLW55aC1kbmV2bnloLWtyZW1vdi5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>