<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/7e/cdae/f74ab71c073d18a14ca68c1dab3f41fc.jpg"><meta property="og:title" content="Дизайнеры “A La Russe” показали все самое модное на FASHION конференции Первой Женской Академии"><meta property="og:description" content="На прошлой неделе все самое интересное и актуальное из миры моды можно было слушать и смотреть в прямой онлайн трансляции, а можно было нарядится и лично посетить трендовое пространство Красного Октября и пообщаться со знатоками моды."/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Дизайнеры “A La Russe” показали все самое модное на FASHION конференции Первой Женской Академии | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>

    </div>
</div>

<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/raspisanie-vystavki-chapeau-2021.html"><img src="https://s1.intermoda.ru/pph/w290/d1/7e2c/6094555509d6f744a1fbaa7d32c550b7.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/raspisanie-vystavki-chapeau-2021.html">Расписание выставки Chapeau-2021</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/yakubowitch-zapuskaet-demokratichnuyu-marku-be-witch.html"><img src="https://s1.intermoda.ru/pph/w290/d9/9edd/d538f3ea1c1cba4f17f9515489d9d53e.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/yakubowitch-zapuskaet-demokratichnuyu-marku-be-witch.html">YAKUBoWITCH запускает демократичную марку Be Witch</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/kapsul-naya-kollekciya-ekonika-x-ushatva-fw2021.html"><img src="https://s1.intermoda.ru/pph/w290/d1/ed43/a605e9127ca63a900ad4bece887d5806.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kapsul-naya-kollekciya-ekonika-x-ushatva-fw2021.html">КАПСУЛЬНАЯ КОЛЛЕКЦИЯ EKONIKA X USHATÁVА FW2021</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Julia Sindrevich", weight: "4", link: "\/sujet\/Julia+Sindrevich"}, {text: "Jamilco", weight: "15", link: "\/sujet\/Jamilco"}, {text: "Alexander McQueen", weight: "243", link: "\/sujet\/Alexander+McQueen"}, {text: "\u0417\u0438\u043c\u0430 2012-13", weight: "347", link: "\/sujet\/\u0417\u0438\u043c\u0430+2012-13"}, {text: "LUHTA", weight: "8", link: "\/sujet\/LUHTA"}, {text: "\u041e\u0442\u0447\u0430\u044f\u043d\u043d\u044b\u0435 \u0434\u043e\u043c\u043e\u0445\u043e\u0437\u044f\u0439\u043a\u0438", weight: "6", link: "\/sujet\/\u041e\u0442\u0447\u0430\u044f\u043d\u043d\u044b\u0435+\u0434\u043e\u043c\u043e\u0445\u043e\u0437\u044f\u0439\u043a\u0438"}, {text: "\u041a\u0438\u043b\u0442", weight: "7", link: "\/sujet\/\u041a\u0438\u043b\u0442"}, {text: "\u041c\u043e\u0434\u043d\u044b\u0439 \u0414\u0435\u0441\u0430\u043d\u0442", weight: "4", link: "\/sujet\/\u041c\u043e\u0434\u043d\u044b\u0439+\u0414\u0435\u0441\u0430\u043d\u0442"}, {text: "BritanArt", weight: "4", link: "\/sujet\/BritanArt"}, {text: "\u042e\u043b\u0438\u044f \u0414\u0430\u043b\u0430\u043a\u044f\u043d (Julia Dalakian)", weight: "37", link: "\/sujet\/\u042e\u043b\u0438\u044f+\u0414\u0430\u043b\u0430\u043a\u044f\u043d"}, {text: "\u042e\u043b\u0438\u044f \u041a\u0443\u043f\u0438\u043d\u0441\u043a\u0430\u044f (Yuliya Kupinskaya)", weight: "11", link: "\/sujet\/\u042e\u043b\u0438\u044f+\u041a\u0443\u043f\u0438\u043d\u0441\u043a\u0430\u044f"}, {text: "\u041d\u0435\u0434\u0435\u043b\u044f \u043c\u043e\u0434\u044b \u0432 \u041b\u043e\u043d\u0434\u043e\u043d\u0435", weight: "416", link: "\/sujet\/\u041d\u0435\u0434\u0435\u043b\u044f+\u043c\u043e\u0434\u044b+\u0432+\u041b\u043e\u043d\u0434\u043e\u043d\u0435"}, {text: "Chanel", weight: "500", link: "\/sujet\/Chanel"}, {text: "\u0415\u043b\u0435\u043d\u0430 \u0422\u0435\u043f\u043b\u0438\u0446\u043a\u0430\u044f (Teplitskaya Design)", weight: "18", link: "\/sujet\/\u0415\u043b\u0435\u043d\u0430+\u0422\u0435\u043f\u043b\u0438\u0446\u043a\u0430\u044f"}, {text: "Covid19", weight: "81", link: "\/sujet\/Covid19"}, {text: "\u0411\u0430\u0440 \u0420\u0430\u0444\u0430\u044d\u043b\u0438 (Bar Refaeli)", weight: "9", link: "\/sujet\/\u0411\u0430\u0440+\u0420\u0430\u0444\u0430\u044d\u043b\u0438+(Bar+Refaeli)"}, {text: "\u0414\u0438\u043a\u0430\u044f \u041e\u0440\u0445\u0438\u0434\u0435\u044f", weight: "12", link: "\/sujet\/\u0414\u0438\u043a\u0430\u044f+\u041e\u0440\u0445\u0438\u0434\u0435\u044f"}, {text: "Sisley", weight: "6", link: "\/sujet\/Sisley"}, {text: "COS", weight: "5", link: "\/sujet\/COS"}, {text: "Armand Basi", weight: "4", link: "\/sujet\/Armand+Basi"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/sundar/profile"><img src="https://s1.intermoda.ru/a/w50h50/aa/2886/5d0d9c90e643e370b3f095db27ee4360.jpg"></a></div><div class="info"><a href="/sundar/profile">Irina</a></div><div class="clear"></div></div><h1>Дизайнеры “A La Russe” показали все самое модное на FASHION конференции Первой Женской Академии</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>83</li><li><i class="icon comment"></i>0</li>
<li>18 Августа 2021<i class="icon clock"></i>09:35</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/7e/cdae/f74ab71c073d18a14ca68c1dab3f41fc.jpg" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/7e/cdae/f74ab71c073d18a14ca68c1dab3f41fc.jpg" alt=""></a>
</div><sape_index><p>FASHION конференция, насыщенная полезной информацией для широкого круга ценителей моды прошла на Красном Октябре. Ведущий Дмитрий Голубев тонко модерировал вопросы и ответы, чтобы участницы из первых рук представителей индустрии смогли узнать о возможностях и подводных камнях модного бизнеса. Дизайнеры делились секретами личной практики.</p>

<p>Для тех кто мечтает о собственном производстве одежды, обуви и аксессуаров Ирена Сопрано, дизайнер и собственник бренда SOL Atelier, рассказала как из мелкосерийного производства построить успешную компанию. Анастасия Чепканич, сооснователь бренда женской одежды Malina Bonita, поделилась личным опытом, о правильном продвижении коллекции через блоггеров и ведении личного блога. Дизайнер бренда свадебных и вечерних платьев Speranza Couture Надежда Юсупова рассказала о принципах организации коллекции, маркетинга и работы с производством. Историк моды Эки Чохури сделала доклад на тему: “Как русская мода повлияла на мировые тренды”. Так же в течении конференции имиджмейкер-стилист Анна Гилева рассказала, о том как стать модельером, а имиджмейкер-стилист Астанда Чегия, что такое экологичная мода, ведь теперь мода это не только тренды, но и осознанное потребление. Екатерина Быкова, собственник бренда By.Che дала практический материал о том, как начинающему дизайнеру выйти на массовые продажи. Катя Борисова рассказала, как создавать уникальные коллекции одежды, которые становятся экспонатами в музеях России и Европы.</p>

<p>По окончании теоретических рассуждений о модной индустрии вечер продолжили модные показы коллекций российских дизайнеров. За создание красоты на показе отвечал итальянский салон красоты “CarloBay”, моделей предоставило модельное агентство «Ренессанс». Источником вдохновения для коллекция «Dream Travel» бренда MAORA стали фотографии сделанные во время путешествий дизайнером и основателем бренда Анастасией Маора. Лаконичная цветовая гамма и летящие силуэты моделей звали в путешествие по необъятным лесам и завораживающим пустыням.</p>

<p>Длинное платье - основа для романтического образа. Каждый наряд, представленный в коллекции воплощал в себе идею быть самой собой, потому что бренд MAORA пропитан любовью к женщине. Лакированные тренчи со вставками из неопрена, комбинезоны из шерсти с кожаными вставками, декоративные куртки из пленки, платье на корсете с косточками демонстрировались на показе бренда NSTRFMV WEAR Анастасии Трофимовой. На показе было представлено две коллекции плавно перетекающие в одна в другую. Дизайнер Nata Gurskaya, напротив, не гоняется за трендами, а предпочитает спокойные и классические варианты одежды. Изделия разрабатываются по европейским стандартам построения лекал. На модном показе показывались хорошо скроенные классические черные платья на все случаи жизни. Завершил модный вечер показ студии свадебной моды Leo&amp;Kate. Лаконичные белые костюмы и платья можно носить не только во время торжественной свадебной церемонии, но и просто так по любому удобному поводу.</p>

<p>Для тех кто пропустил это насыщенное полезной информацией и впечатлениями модное событие Первая Женская Академия подготовила записи в мобильном приложении, которое доступно на любом смартфоне. Мобильное приложение - это также и образовательная платформа для женщин. Она дает пользователю контент, который ему нужен, и словно эволюционирует вместе с ним. Если раньше приходилось тратить много времени на поиски информации в сети, то теперь все доступно и удобно. За прошедший год Первая Женская Академия провела более 100 мероприятий в онлайн и оффлайн форматах, записала видеокурсы от крутых спикеров на актуальные темы и собрала эту базу знаний в мобильном приложении.</p>

<p>До конца летнего сезона доступны программы Первой Женской Академии на площадке “Старт Хаб” на Красном Октябре в рамках проекта “Школа Жизни”. Каждые выходные наполнены лекциями и мастер-классами про инновации, красоту, спорт и саморазвитие. “Школа Жизни - это социальный проект Академии, направленный на развитие женщины по 7 направлениям колеса баланса: секс, любовь, дзен, ЗОЖ, красота, деньги, саморазвитие. Бесплатные тренинги позволяют каждой женщине получить помощь в саморазвитии, принять участие в спортивных тренировках, прокачать финансовое мышление и узнать секреты красоты,” - поделилась президент Первой Женской Академии Людмила Рубцова Борн.</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/dizaynery-a-la-russe-pokazali-vse-samoe-modnoe-na-fashion-konferencii-pervoy-zhenskoy-akademii.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/83378" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=44067" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fdizaynery-a-la-russe-pokazali-vse-samoe-modnoe-na-fashion-konferencii-pervoy-zhenskoy-akademii.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fdizaynery-a-la-russe-pokazali-vse-samoe-modnoe-na-fashion-konferencii-pervoy-zhenskoy-akademii.html" data-social-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Fdizaynery-a-la-russe-pokazali-vse-samoe-modnoe-na-fashion-konferencii-pervoy-zhenskoy-akademii.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=https%3A%2F%2Fintermoda.ru%2Fcit%2Fdizaynery-a-la-russe-pokazali-vse-samoe-modnoe-na-fashion-konferencii-pervoy-zhenskoy-akademii.html">
<li class="active"><a class="fancybox" rel="inside_44067" title="" href="https://s1.intermoda.ru/p/max1400/cb/fb4e/ceeafc4ef5bfc1d61f3ca6bbf38939d9.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="https://s1.intermoda.ru/p/h450/cb/fb4e/ceeafc4ef5bfc1d61f3ca6bbf38939d9.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44067" title="" href="https://s1.intermoda.ru/p/max1400/52/ecb0/d6417acd3da976dc113e534b07686fe7.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="https://s1.intermoda.ru/p/h450/52/ecb0/d6417acd3da976dc113e534b07686fe7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44067" title="" href="https://s1.intermoda.ru/p/max1400/3a/a824/e65f873ae9b71a3f42c07a2db8a6cf04.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="https://s1.intermoda.ru/p/h450/3a/a824/e65f873ae9b71a3f42c07a2db8a6cf04.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44067" title="" href="https://s1.intermoda.ru/p/max1400/da/8f47/1d611392d7f2625665459ffbbf1c7dac.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="https://s1.intermoda.ru/p/h450/da/8f47/1d611392d7f2625665459ffbbf1c7dac.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44067" title="" href="https://s1.intermoda.ru/p/max1400/f5/e1af/b4424d7672156624232ff13aa636ad69.jpg" data-exif="null"><img style="width: 675px; height: 450px;" src="https://s1.intermoda.ru/p/h450/f5/e1af/b4424d7672156624232ff13aa636ad69.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44067" title="" href="https://s1.intermoda.ru/p/max1400/3a/14c9/eb514167e145ef82b5024189b7f70682.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="https://s1.intermoda.ru/p/h450/3a/14c9/eb514167e145ef82b5024189b7f70682.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44067" title="" href="https://s1.intermoda.ru/p/max1400/22/d27d/1495697b8c387258f6c1250812ae3535.jpg" data-exif="null"><img style="width: 300px; height: 450px;" src="https://s1.intermoda.ru/p/h450/22/d27d/1495697b8c387258f6c1250812ae3535.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fdizaynery-a-la-russe-pokazali-vse-samoe-modnoe-na-fashion-konferencii-pervoy-zhenskoy-akademii.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Fdizaynery-a-la-russe-pokazali-vse-samoe-modnoe-na-fashion-konferencii-pervoy-zhenskoy-akademii.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fdizaynery-a-la-russe-pokazali-vse-samoe-modnoe-na-fashion-konferencii-pervoy-zhenskoy-akademii.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2021</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9kaXpheW5lcnktYS1sYS1ydXNzZS1wb2themFsaS12c2Utc2Ftb2UtbW9kbm9lLW5hLWZhc2hpb24ta29uZmVyZW5jaWktcGVydm95LXpoZW5za295LWFrYWRlbWlpLmh0bWw=" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/54d59cecd57d96ba5812bee6674a5c6f" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9kaXpheW5lcnktYS1sYS1ydXNzZS1wb2themFsaS12c2Utc2Ftb2UtbW9kbm9lLW5hLWZhc2hpb24ta29uZmVyZW5jaWktcGVydm95LXpoZW5za295LWFrYWRlbWlpLmh0bWw=" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>