<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/dc/12e1/4e54eafa5ad10c5867195c527cfae813.jpg"><meta property="og:title" content="Фестиваль моды и роста 2022 «Зеленый подиум»"><meta property="og:description" content="23 и 24 июля состоялось самое вдохновляющее fashion-событие этого лета - Фестиваль моды и роста 2022 «Зеленый подиум»."/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Фестиваль моды и роста 2022 «Зеленый подиум» | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>
 </div></div>

<a href=http://www.cpm-moscow.ru target=_blank><img src=https://s1.intermoda.ru/files/5f/9382/e8f9ecbf56e86df0b4d5bfcd5e90ae2c.jpg border=0 width=220 height=250></a>

  <br>  <br>  


<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>


  
    <li class="vk"><a hrefs="http://vk.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/shik-i-prostota-ot-brenda-klimkova-kids.html"><img src="https://s1.intermoda.ru/pph/w290/ec/09fb/526b02ed46fd28f13a83e0283482fb80.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/shik-i-prostota-ot-brenda-klimkova-kids.html">Шик и простота от бренда Klimkova kids</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/v-moskve-proshel-festival-proekta-lidery-mody-fashion-leaders.html"><img src="https://s1.intermoda.ru/pph/w290/13/c467/319873275b73b36fde32f1d86a4a3e8d.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/v-moskve-proshel-festival-proekta-lidery-mody-fashion-leaders.html">В Москве прошел Фестиваль проекта “ЛИДЕРЫ МОДЫ” / FASHION LEADERS</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/vserossiyskiy-konkurs-kreativnyh-specialistov-industrii-mody-lidery-mody.html"><img src="https://s1.intermoda.ru/pph/w290/6b/5948/dee620d0100356baaebc44e958a95ca5.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/vserossiyskiy-konkurs-kreativnyh-specialistov-industrii-mody-lidery-mody.html">Всероссийский конкурс креативных специалистов индустрии моды «Лидеры Моды»</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Hedi Slimane (\u042d\u0434\u0438 \u0421\u043b\u0438\u043c\u0430\u043d)", weight: "38", link: "\/sujet\/Hedi_Slimane"}, {text: "Hermes", weight: "151", link: "\/sujet\/Hermes"}, {text: "Pre-Fall 2020", weight: "26", link: "\/sujet\/Pre-Fall2020"}, {text: "Hussein Chalayan", weight: "21", link: "\/sujet\/Hussein+Chalayan"}, {text: "\u041b\u0435\u0442\u043e 2011", weight: "516", link: "\/sujet\/\u041b\u0435\u0442\u043e+2011"}, {text: "Vertu", weight: "9", link: "\/sujet\/Vertu"}, {text: "AD", weight: "14", link: "\/sujet\/AD"}, {text: "\u041e\u043b\u044c\u0433\u0430 \u0411\u0440\u043e\u0432\u043a\u0438\u043d\u0430 (Olga Brovkina)", weight: "10", link: "\/sujet\/\u041e\u043b\u044c\u0433\u0430+\u0411\u0440\u043e\u0432\u043a\u0438\u043d\u0430"}, {text: "Mexx", weight: "65", link: "\/sujet\/Mexx"}, {text: "Wrangler", weight: "42", link: "\/sujet\/Wrangler"}, {text: "Escada", weight: "57", link: "\/sujet\/Escada"}, {text: "Bally", weight: "30", link: "\/sujet\/Bally"}, {text: "\u041c\u0438\u0440\u0430\u043d\u0434\u0430 \u041a\u0435\u0440\u0440 (Miranda Kerr)", weight: "40", link: "\/sujet\/\u041c\u0438\u0440\u0430\u043d\u0434\u0430+\u041a\u0435\u0440\u0440+(Miranda+Kerr)"}, {text: "Fashion TV", weight: "20", link: "\/sujet\/Fashion+TV"}, {text: "Clarins", weight: "2", link: "\/sujet\/Clarins"}, {text: "\u041b\u0435\u043d\u0430 \u041a\u0430\u0440\u0438\u043d (Lena Karin)", weight: "12", link: "\/sujet\/\u041b\u0435\u043d\u0430+\u041a\u0430\u0440\u0438\u043d"}, {text: "\u041d\u0435\u0434\u0435\u043b\u044f \u043c\u043e\u0434\u044b \u0432 \u0420\u0438\u0433\u0435", weight: "59", link: "\/sujet\/\u041d\u0435\u0434\u0435\u043b\u044f+\u043c\u043e\u0434\u044b+\u0432+\u0420\u0438\u0433\u0435"}, {text: "\u041d\u0435\u0434\u0435\u043b\u044f \u043c\u043e\u0434\u044b \u0432 \u041d\u044c\u044e-\u0419\u043e\u0440\u043a\u0435", weight: "610", link: "\/sujet\/\u041d\u0435\u0434\u0435\u043b\u044f+\u043c\u043e\u0434\u044b+\u0432+\u041d\u044c\u044e-\u0419\u043e\u0440\u043a\u0435"}, {text: "\u0428\u0430\u0440\u0430\u043f\u043e\u0432\u0430 \u041c\u0430\u0440\u0438\u044f", weight: "23", link: "\/sujet\/\u0428\u0430\u0440\u0430\u043f\u043e\u0432\u0430+\u041c\u0430\u0440\u0438\u044f"}, {text: "Sonia Rykiel", weight: "79", link: "\/sujet\/Sonia+Rykiel"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/abobrov11/profile"><img src="https://s1.intermoda.ru/a/w50h50/dc/ccb8/661a788db1f21f470b3ed015c39cfeaa.jpg"></a></div><div class="info"><a href="/abobrov11/profile">Алексей Бобровский</a></div><div class="clear"></div></div><h1>Фестиваль моды и роста 2022 «Зеленый подиум»</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>87</li><li><i class="icon comment"></i>0</li>
<li>28 Июля 2022<i class="icon clock"></i>10:59</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/dc/12e1/4e54eafa5ad10c5867195c527cfae813.jpg" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/dc/12e1/4e54eafa5ad10c5867195c527cfae813.jpg" alt=""></a>
</div><sape_index><p><strong>23 и 24 июля состоялось самое вдохновляющее </strong><strong>fashion</strong><strong>-событие этого лета - Фестиваль моды и роста 2022 «Зеленый подиум». На трех уникальных подиумах свои работы продемонстрировали более 50 дизайнеров из России и стран СНГ. В событии приняли участие более 100 брендов одежды, эко-продукции и аксессуаров.</strong></p>

<p> Многие зарубежные компании ушли с российского рынка, но отечественные дизайнеры готовы ответить на брошенный вызов. В рамках «Зеленого подиума» более 50 модельеров и производителей одежды из России и стран СНГ показали, на что они способны. Девизом фестиваля стало «Носи российское!». Главная цель события – поддержать отечественных дизайнеров, дать им возможность развивать собственные бренды, получить поддержку от специалистов. В событии приняли участие модные эксперты, юристы, специализирующиеся в вопросах брендинга и защите авторских прав, и профессиональные байеры. Площадка фестиваля – уникальная возможность заявить о себе и привлечь внимание аудитории к своим коллекциям.</p>

<p>Свои модные коллекции представили ДушеГрея, Алёна Нега, Татьяна Андрианова, KATYA EROKHINA, TWO EAGLES, ANETA UOTMAN, Эльвира Баско, SOKOLOVA BOGORODSKAYA, JAN&amp;PARASKEVA, SOUL HYGGE, Ежанька, Наз Маер, Something Special, Koacs, этичный бренд женской одежды ASUR и многие другие.</p>

<p>Главный источник вдохновения для художников и дизайнеров – природа. Именно она дарит творческим людям вдохновение на новые формы, которые они воплощают в своих шедеврах. «Зеленый подиум» намерен приблизить моду к природе и обществу, поэтому фестиваль пройдет на открытой площадке и будет посвящен теме экологии. По «живому подиуму» прошли более 500 моделей в нарядах от отечественных дизайнеров. Гала-показ состоялся на историческом Гроте «Бельведер» и в уникальной зеленой локации «Берсо». Здесь также прошел перформанс «Русская классика на языке современной моды». В нем приняли участие звезды эстрады, театра и кино.</p>

<p>Свои эко-идеи продемонстрировали художники и парфюмеры в рамках арт-галереи и зеленого маркета. В рамках события прошли экспертные лектории. На летней сцене сада состоялась большая музыкальная программа - праздничный концерт со звездами эстрады. Поддержали проект Алла Довлатова, Родион Газманов и многие другие. Лицом проекта стала юная певица и модель Анастасия Сизикова.</p>

<p>В программу фестиваля вошли финал конкурса талантливых дизайнеров, стилистов и визажистов. Соревнование ожидало и профессиональных флористов. Также в ходе события состоялось церемония вручения премии «Зеленый подиум 2022».</p>

<p><strong>Партнерами «Зеленого подиума» выступили:</strong> Совет по финансово-промышленной и инвестиционной политике, Торгово-промышленная палата РФ, группа компаний SALUS, Издательский дом Мелон Групп (журнал MelonRich и Finance Times), Уполномоченный по защите прав предпринимателей Москвы при Правительстве Москвы, НКО «Союз женских сил по поддержке гражданских инициатив и проектов», «Союз пиарщиков России».</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/festival-mody-i-rosta-2022-zelenyy-podium.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/84484" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=44732" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Ffestival-mody-i-rosta-2022-zelenyy-podium.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Ffestival-mody-i-rosta-2022-zelenyy-podium.html" data-social-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Ffestival-mody-i-rosta-2022-zelenyy-podium.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=https%3A%2F%2Fintermoda.ru%2Fcit%2Ffestival-mody-i-rosta-2022-zelenyy-podium.html">
<li class="active"><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/0b/63a9/327ebb89749de52478e5074a76b0551a.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 23:36:13&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;250&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 613px; height: 450px;" src="https://s1.intermoda.ru/p/h450/0b/63a9/327ebb89749de52478e5074a76b0551a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/7b/aaa2/6267f80cac8f197484e537f2f9cf5979.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 23:40:28&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/25&quot;,&quot;ISO&quot;:&quot;200&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 670px; height: 450px;" src="https://s1.intermoda.ru/p/h450/7b/aaa2/6267f80cac8f197484e537f2f9cf5979.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/83/9109/6fcecb396ac0878d03ab280d0b941892.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 23:37:10&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;160&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 553px; height: 450px;" src="https://s1.intermoda.ru/p/h450/83/9109/6fcecb396ac0878d03ab280d0b941892.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/12/45bc/b1da8b50d54d9bc391407df3cd6f383c.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:22:20&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;125&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 683px; height: 450px;" src="https://s1.intermoda.ru/p/h450/12/45bc/b1da8b50d54d9bc391407df3cd6f383c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/04/208e/d9a05990d8c880da14a4649ed81390a3.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:28:46&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 573px; height: 450px;" src="https://s1.intermoda.ru/p/h450/04/208e/d9a05990d8c880da14a4649ed81390a3.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/f1/69d3/5341fcd9a24749946af1b6abbae21b22.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:29:49&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 545px; height: 450px;" src="https://s1.intermoda.ru/p/h450/f1/69d3/5341fcd9a24749946af1b6abbae21b22.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/96/fb5c/6f4455011364a824baced46bccc49033.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:30:56&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 750px; height: 450px;" src="https://s1.intermoda.ru/p/h450/96/fb5c/6f4455011364a824baced46bccc49033.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/ee/3288/902c4146e8ddba4a556e0a769164f517.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:24:12&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 485px; height: 450px;" src="https://s1.intermoda.ru/p/h450/ee/3288/902c4146e8ddba4a556e0a769164f517.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/7f/179a/ae2999b7a184555e7a53244c2babe1cb.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:32:48&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 580px; height: 450px;" src="https://s1.intermoda.ru/p/h450/7f/179a/ae2999b7a184555e7a53244c2babe1cb.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/5b/c19b/dcf6824bf0e006bc8f0cde2be19261b7.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:25:05&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 597px; height: 450px;" src="https://s1.intermoda.ru/p/h450/5b/c19b/dcf6824bf0e006bc8f0cde2be19261b7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/7e/baaa/983f6b1731f95c5362e6c8c640ac866c.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:35:12&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 548px; height: 450px;" src="https://s1.intermoda.ru/p/h450/7e/baaa/983f6b1731f95c5362e6c8c640ac866c.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/20/89fe/85e06f18cf8d77bf52c8e4aef025c50e.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:31:57&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 636px; height: 450px;" src="https://s1.intermoda.ru/p/h450/20/89fe/85e06f18cf8d77bf52c8e4aef025c50e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/16/8171/370cd00bec9d56fed9bbc8e45937ac5e.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:34:19&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 576px; height: 450px;" src="https://s1.intermoda.ru/p/h450/16/8171/370cd00bec9d56fed9bbc8e45937ac5e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/bc/667e/57771df9572abbf8b055d776cdb21bd5.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:27:55&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;125&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 642px; height: 450px;" src="https://s1.intermoda.ru/p/h450/bc/667e/57771df9572abbf8b055d776cdb21bd5.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/85/fca6/039e8fd14dacfc06a8154393c6303a71.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:36:04&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 613px; height: 450px;" src="https://s1.intermoda.ru/p/h450/85/fca6/039e8fd14dacfc06a8154393c6303a71.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/e8/ab29/39eeee038ee4085f991c04495f2b4edc.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:37:10&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 587px; height: 450px;" src="https://s1.intermoda.ru/p/h450/e8/ab29/39eeee038ee4085f991c04495f2b4edc.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/24/66e4/5ca92c4e4f57c4f61b9e009728e886fa.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 23:47:50&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 333px; height: 450px;" src="https://s1.intermoda.ru/p/h450/24/66e4/5ca92c4e4f57c4f61b9e009728e886fa.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/20/8544/ce2a13ace7c02687b599a1f9e0270c27.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 23:45:27&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/125&quot;,&quot;ISO&quot;:&quot;125&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 619px; height: 450px;" src="https://s1.intermoda.ru/p/h450/20/8544/ce2a13ace7c02687b599a1f9e0270c27.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/0b/5a95/90448a7f976c5e457f1297032e1381e9.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:40:33&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 306px; height: 450px;" src="https://s1.intermoda.ru/p/h450/0b/5a95/90448a7f976c5e457f1297032e1381e9.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/f4/5a5e/31927835bee65372221eef61fd5f5bd5.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:38:33&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 332px; height: 450px;" src="https://s1.intermoda.ru/p/h450/f4/5a5e/31927835bee65372221eef61fd5f5bd5.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/45/ac7c/a20c2b898d4d70b98551367ee95ef566.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 23:46:21&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 570px; height: 450px;" src="https://s1.intermoda.ru/p/h450/45/ac7c/a20c2b898d4d70b98551367ee95ef566.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44732" title="" href="https://s1.intermoda.ru/p/max1400/15/32d5/2f8d1558d2df6253921b246d832202ed.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:07:26 15:39:30&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 314px; height: 450px;" src="https://s1.intermoda.ru/p/h450/15/32d5/2f8d1558d2df6253921b246d832202ed.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Ffestival-mody-i-rosta-2022-zelenyy-podium.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Ffestival-mody-i-rosta-2022-zelenyy-podium.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Ffestival-mody-i-rosta-2022-zelenyy-podium.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2022</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
 
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
   
    <li class="vk"><a href="http://vk.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9mZXN0aXZhbC1tb2R5LWktcm9zdGEtMjAyMi16ZWxlbnl5LXBvZGl1bS5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/a5c1a7ba72096ef8220b1b4fcf59dec1" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9mZXN0aXZhbC1tb2R5LWktcm9zdGEtMjAyMi16ZWxlbnl5LXBvZGl1bS5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>