<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/e9/726e/43a1eea499becf425390e6c89b1bddea.jpg"><meta property="og:title" content="Премьера бенефиса Веры Алентовой «Мадам Рубинштейн» в Театре им. Пушкина"><meta property="og:description" content="10 февраля в Театре имени Пушкина состоялась светская премьера спектакля-бенефиса Веры Алентовой «Мадам Рубинштейн», приуроченного к 80-летию народной артистки России. Режиссёр – художественный руководитель театра Евгений Писарев."/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Премьера бенефиса Веры Алентовой «Мадам Рубинштейн» в Театре им. Пушкина | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li class="active"><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>

    </div>
</div>
<a href=http://www.dreams-moscow.com><img src=https://s1.intermoda.ru/files/3d/232c/085162cff948681e792d9d16d37cbc3a.jpg width=220 height=250 border=0></a>
<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/yarkost-smelost-i-avtorskoe-prochtenie-trendov-deviz-kollekcii-ekonika-vesna-leto-2022.html"><img src="https://s1.intermoda.ru/pph/w290/17/8bb7/aedafa4162bb576a44dabb00a31c4729.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/yarkost-smelost-i-avtorskoe-prochtenie-trendov-deviz-kollekcii-ekonika-vesna-leto-2022.html">Весна-лето 2022 от сети &quot;Эконика&quot;</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/very-peri-kak-i-s-chem-nosit-glavnyy-cvet-2022-goda.html"><img src="https://s1.intermoda.ru/pph/w290/07/79b8/d0262de8987e8edb84b2137a3ed54c17.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/very-peri-kak-i-s-chem-nosit-glavnyy-cvet-2022-goda.html">Very Peri: как и с чем носить главный цвет 2022 года</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/10-glavnyh-imen-i-sobytiy-2021-goda.html"><img src="https://s1.intermoda.ru/pph/w290/81/e424/1fbf9cc00c84ea91dc59c51dc70d3838.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/10-glavnyh-imen-i-sobytiy-2021-goda.html">10 главных имен и событий 2021 года</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Affliction", weight: "25", link: "\/sujet\/Affliction"}, {text: "\u0413\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u0448\u0438\u043a", weight: "1", link: "\/sujet\/\u0413\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439+\u0448\u0438\u043a"}, {text: "\u0421\u0435\u0440\u0433\u0435\u0439 \u0421\u044b\u0441\u043e\u0435\u0432 (SERGEY SYSOEV)", weight: "37", link: "\/sujet\/\u0421\u0435\u0440\u0433\u0435\u0439+\u0421\u044b\u0441\u043e\u0435\u0432"}, {text: "Grazia", weight: "16", link: "\/sujet\/Grazia"}, {text: "\u0417\u043e\u043b\u043e\u0442\u043e\u0439 \u0433\u043b\u043e\u0431\u0443\u0441", weight: "17", link: "\/sujet\/\u0417\u043e\u043b\u043e\u0442\u043e\u0439+\u0433\u043b\u043e\u0431\u0443\u0441"}, {text: "\u041f\u0430\u0441\u0442\u043e\u0440\u0430\u043b\u044c", weight: "6", link: "\/sujet\/\u041f\u0430\u0441\u0442\u043e\u0440\u0430\u043b\u044c"}, {text: "Fendi", weight: "132", link: "\/sujet\/Fendi"}, {text: "\u041a\u0441\u0435\u043d\u0438\u044f \u0419\u043e\u043e\u0441\u0442 (Xenia Joost)", weight: "2", link: "\/sujet\/Xenia+Joost"}, {text: "Pre-fall 2017", weight: "47", link: "\/sujet\/Pre-fall-2017"}, {text: "La Perla", weight: "37", link: "\/sujet\/La+Perla"}, {text: "\u041d\u0438\u043a\u043e\u043b\u044c \u041a\u0438\u0434\u043c\u0430\u043d (Nicole Kidman)", weight: "23", link: "\/sujet\/\u041d\u0438\u043a\u043e\u043b\u044c+\u041a\u0438\u0434\u043c\u0430\u043d+(Nicole+Kidman)"}, {text: "\u041c\u044d\u0440\u0438\u043b\u0438\u043d \u041c\u043e\u043d\u0440\u043e", weight: "31", link: "\/sujet\/\u041c\u044d\u0440\u0438\u043b\u0438\u043d+\u041c\u043e\u043d\u0440\u043e"}, {text: "\u0413\u0440\u044d\u043c\u043c\u0438", weight: "20", link: "\/sujet\/\u0413\u0440\u044d\u043c\u043c\u0438"}, {text: "Richemont", weight: "5", link: "\/sujet\/Richemont"}, {text: "Trussardi", weight: "49", link: "\/sujet\/Trussardi"}, {text: "MANOUKIAN", weight: "30", link: "\/sujet\/MANOUKIAN"}, {text: "Bunker Z", weight: "5", link: "\/sujet\/Bunker+Z"}, {text: "WESTLAND", weight: "4", link: "\/sujet\/WESTLAND"}, {text: "\u0413\u0432\u0438\u043d\u0435\u0442 \u041f\u044d\u043b\u0442\u0440\u043e\u0443 (Gwyneth Paltrow)", weight: "18", link: "\/sujet\/\u0413\u0432\u0438\u043d\u0435\u0442+\u041f\u044d\u043b\u0442\u0440\u043e\u0443+(Gwyneth+Paltrow)"}, {text: "KupiVIP", weight: "14", link: "\/sujet\/KupiVIP"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/yuliaburuleva/profile"><img src="https://s1.intermoda.ru/a/w50h50/9d/8f3f/cb0198bc57ec81b635bf0efe7f04d570.jpg"></a></div><div class="info"><a href="/yuliaburuleva/profile">Юлия Анатольевна Бурулева</a></div><div class="clear"></div></div><h1>Премьера бенефиса Веры Алентовой «Мадам Рубинштейн» в Театре им. Пушкина</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>173</li><li><i class="icon comment"></i>0</li>
<li>16 Февраля 2022<i class="icon clock"></i>13:12</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/e9/726e/43a1eea499becf425390e6c89b1bddea.jpg" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/e9/726e/43a1eea499becf425390e6c89b1bddea.jpg" alt=""></a>
</div><sape_index><p><strong>10 февраля в Театре имени Пушкина состоялась светская премьера спектакля-бенефиса Веры Алентовой «Мадам Рубинштейн», приуроченного к 80-летию народной артистки России. Режиссёр – художественный руководитель театра Евгений Писарев.</strong></p>

<p><strong><a href="https://s1.intermoda.ru/p/max1400/3c/fa8f/65409adbfcb4660dd7a2f97af7ae353b.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/3c/fa8f/65409adbfcb4660dd7a2f97af7ae353b.jpg" style="width:675px;height:450px;" /></a></strong></p>

<p><strong>Мероприятие посетили:</strong> Александр Олешко, Ирина Апексимова, Виктор Вержбицкий, Олеся Судзиловская, Александр Энберт, Катя Лель, Александр Арутюнов, Елена Захарова, Лариса Вербицкая, Арина Шарапова, Согдиана, Глафира Тарханова, Вадим Верник, Анна Бегунова, Светлана Степанковская, Анастасия Меськова, Тим Ильясов, Виктория Соловьева, Маргарита Иноземцева, Евгения Емяшева, Яна Крайнова, Юля Миронова, Надежда Лучкова, Арчи Зюзин, Малика Башаева, Ксения Прохорова, Любовь Усова и другие.</p>

<p><strong>Евгений Писарев (режиссёр):</strong> «Мы с Верой Валентиновной сразу решили, что не будем брать классический бенефисный материал, найдём что-то новое, чтобы спектакль стал не просто постановкой к дате, но и открытием – автора, пьесы, образа. Несмотря на юмор, эта история – не лёгкая комедия, но полноценная драма с интересными героями и неожиданным сюжетом. В жизни Хелены Рубинштейн было очень много ярких событий, её обожали и ненавидели, ей стремились подражать, ей льстили. У неё есть слава, есть огромное состояние, но в какой-то момент она понимает, что совершенно одинока. Встреча с бедным, дерзким молодым человеком, по сути, меняет её – несмотря на все конфликты, на всю непохожесть, они становятся близкими людьми. Это обретение любви – не в романтическом, а просто в человеческом смысле – и есть самое главное. И в пьесе, и в жизни».</p>

<p><a href="https://s1.intermoda.ru/p/max1400/6a/2f68/0e6392888f80c650893ff3402129e7f0.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/6a/2f68/0e6392888f80c650893ff3402129e7f0.jpg" style="width:300px;height:450px;" /></a> <a href="https://s1.intermoda.ru/p/max1400/5e/8c97/8422ec23ae6b77992e0b4e40ed9d8100.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/5e/8c97/8422ec23ae6b77992e0b4e40ed9d8100.jpg" style="width:300px;height:450px;" /></a></p>

<p>Вадим Верник (журналист): «Спектакль прекрасный. Абсолютное наслаждение наблюдать за Верой Валентиновной Алентовой – она в отличной форме, в ней столько юмора, иронии, сарказма, драмы и лирики. Её партнёр – Ольга Науменко, большая драматическая актриса, здесь выступает в комическом ключе. Мне очень нравится энергетический поединок двух ярких сильных женщин — за этим очень интересно наблюдать. Прекрасный молодой партнёр Дима Власкин – один из лучших актёров нового поколения Театра Пушкина. Чудесная режиссура Евгения Александровича Писарева. “Мягкий”, “тёплый” спектакль».</p>

<p>Елена Захарова (актриса): «Спектакль очень стильный. Проделана колоссальная работа актёров: Веры Алентовой, Ольги Науменко и Дмитрия Власкина. Действительно веришь, что это Хелена Рубинштейн. Захотелось ещё больше узнать про её жизнь. Замечательная постановка Жени Писарева!».</p>

<p>Глафира Тарханова (актриса): «Спасибо большое за этот прекрасный праздничный вечер в честь Веры Валентиновны Алентовой. Прекрасной Мадам Рубинштейн. Экстравагантный, но выдержанный спектакль. Присутствует женский шарм – прекрасный и неповторимый. Спасибо большое, это было очень приятно, всем рекомендую к просмотру. Спасибо, театр Пушкина!».</p>

<p><a href="https://s1.intermoda.ru/p/max1400/36/cafb/fa908f34ccd98045c8309b700aba73dd.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/36/cafb/fa908f34ccd98045c8309b700aba73dd.jpg" style="width:300px;height:450px;" /></a> <a href="https://s1.intermoda.ru/p/max1400/be/41ce/28cbf191cc26a8285109065ef299191c.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/be/41ce/28cbf191cc26a8285109065ef299191c.jpg" style="width:300px;height:450px;" /></a></p>

<p>Арина Шарапова (телеведущая): «Я хочу поблагодарить театр Пушкина за приглашение на этот прекрасный спектакль «Мадам Рубинштейн». Вера Алентова бесподобна, Ольга Науменко чудесна. Спектакль заставляет улыбаться, сопереживать, радоваться и грустить, и всё это создают две великолепные актрисы. Вера Алентова – своего рода магнит для всех нас, она вызывает восхищение, и я считаю, что это пример для подражания всем: не только женщинам, но и мужчинам всего мира. Так держать, Верочка, счастья, радости, любви. Спасибо, театр!».</p>

<p>Яна Крайнова (актриса): «Самое главное, что я хочу сказать – это история про сильных женщин в очень непростых обстоятельствах, которые сделали себя, своё дело, проложили путь очень многим людям потом. Это восхищает и вызывает вопрос к себе: “А могу ли я так?”</p>

<p>Во втором акте, когда случилась личная потеря у Мадам Рубинштейн, я даже пустила слезу. Потому что в меня попала тема одиночества: одиночество сильной, успешной женщины. А кто вокруг неё сейчас? А кто остался рядом? А будет ли кто-нибудь с ней рядом до конца жизни? И вопрос кто, и будет ли это сильная женщина уходить счастливой?».</p>

<p>Тим Ильясов (исследователь моды, журналист): «Бесспорно, мы видим совершенно интересную работу в театре, потому что на сцене дива — великая Вера Алентова, которая играет не менее великую диву Хелену Рубинштейн. Конечно, стоит отделять реальную историю Рубинштейн от сценической версии, которую создал в Театре Пушкина Евгений Писарев. Но она очень стильно оформлена, наполнена юмором, мы узнаём в ней героиню. Это очень интересно и ярко».</p>

<p>Согдиана (певица): «Я в диком восторге от сегодняшней премьеры. Абсолютно всё было потрясающе. Я очень люблю настоящие истории интересных людей, фильмы, снятые по реальным событиям. И здесь всё сошлось. Как вкусно это сделано: потрясающие костюмы, даже сумочки от "Шанель" и "Луи Виттон" - мы, девочки, всё замечаем! Потрясающий образ Хелены, о которой ранее я ничего почти не знала – мне напомнил Коко Шанель, такой сильной женщины, несчастной в личном плане, но такой целеустремлённой.</p>

<p>Я и смеялась, и восторгалась, и плакала – эмоции захлестывали меня. Очень интересно менялись сцены. А когда был самый пиковый момент, когда героиня вдруг позволила себе заплакать, у меня просто перехватило дыхание. Я благодарю всех, кто делал эту потрясающую постановку и, конечно, театр Пушкина. Это великолепно! Я желаю успехов спектаклю. Спасибо».</p>

<p><a href="https://s1.intermoda.ru/p/max1400/1e/177d/fac95964501ecc4bd29a5a8622950e31.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/1e/177d/fac95964501ecc4bd29a5a8622950e31.jpg" style="width:300px;height:450px;" /></a> <a href="https://s1.intermoda.ru/p/max1400/55/1f6d/9d866a90506a49d630a0b9975c96bbae.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/55/1f6d/9d866a90506a49d630a0b9975c96bbae.jpg" style="width:300px;height:450px;" /></a></p>

<p>Александр Энберт (фигурист): «Очень люблю истории успеха, а история Хелен Рубинштейн именно таковой и является! Прекрасная женщина, опережавшая время, живущая вне времени. Очень интересно наблюдать за короткими выдержками из её интересной биографии очень интересно рассказанными пресными актерами на сцене театра имени Пушкина. Отдельно хочется отметить прекрасную игру народной артистки России Веры Валентиновны Алентовой, мне кажется этот спектакль станет прекрасным подарком для все любителей театра к её 80-летию».</p>

<p><a href="https://s1.intermoda.ru/p/max1400/f9/f43a/0bc189352b9a5aa62689ce46b7776626.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/f9/f43a/0bc189352b9a5aa62689ce46b7776626.jpg" style="width:300px;height:450px;" /></a> <a href="https://s1.intermoda.ru/p/max1400/a7/9a93/6d8bb54ceb9733c47ec93812c934e329.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/a7/9a93/6d8bb54ceb9733c47ec93812c934e329.jpg" style="width:300px;height:450px;" /></a></p>

<p><strong>Хелену Рубинштейн, которой за несколько лет удалось создать собственную империю красоты, называют «родоначальницей современной косметологии», ведь именно разработанные ею формулы средств по уходу за кожей изменили жизнь женщин и положили основу крупнейшим достижениям косметики XX века.</strong></p>

<p>Ее многогранность поистине впечатляет: врач по образованию, серьезный ученый, предложившая первой классификацию кожи по типам; бизнес-леди, открывшая в 1902 году первый в мире салон красоты; исследовательница и одновременно тонкая ценительница прекрасного, оформившая свои салоны красоты, гармонично сочетая моду и изысканность художественных галерей; светская дива и муза, чей портрет написал сам Сальвадор Дали.</p>

<p>Упорная и эксцентричная, Рубинштейн всего добилась сама, и теперь она – одна из самых известных, влиятельных и богатых женщин мира. Но счастлива ли она?..</p>

<p><a href="https://s1.intermoda.ru/p/max1400/18/1c3d/34e66de3adfa94985f7554395f2eb1bd.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/18/1c3d/34e66de3adfa94985f7554395f2eb1bd.jpg" style="width:676px;height:450px;" /></a></p>

<p>В дни показа спектакля в театре будет открыта уникальная выставка «Helena Rubinstein», рассказывающая историю выдающейся основательницы известного бренда, а также демонстрирующая продукты, созданные под его именем.</p>

<p>При поддержке бренда Helena Rubinstein.</p>

<p>В ролях: народная артистка России Вера Алентова, народная артистка России Ольга Науменко, Дмитрий Власкин/Артём Ешкин.</p>

<p>Автор: Джон Мисто</p>

<p>Переводчики: Ольга Варшавер и Татьяна Тульчинская</p>

<p>Режиссёр: заслуженный артист России Евгений Писарев</p>

<p>Художник-сценограф: Максим Обрезков</p>

<p>Художник по костюмам: Виктория Севрюкова</p>

<p>Художник по свету: Александр Сиваев</p>

<p>Композитор: Павел Акимкин</p>

<p>Режиссёры по пластике: Альберт Альбертс, Александра Конникова</p>

<p>Адрес: Тверской бульвар, 23</p>

<p>Возрастное ограничение: 16+</p>

<p><a href="https://s1.intermoda.ru/p/max1400/e4/9793/0a6c9c89b1789c7e1669e1abd5d1cc6c.jpg" target="_blank"><img alt="" src="https://s1.intermoda.ru/p/h450/e4/9793/0a6c9c89b1789c7e1669e1abd5d1cc6c.jpg" style="width:675px;height:450px;" /></a></p>

<p><em>Фото светской премьеры: Гриша Галантный, Геворг Арутюнян</em></p>

<p><em>Фото спектакля: Лена Морозова</em></p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/posvyashchenie-sozdatel-nice-imperii-krasoty-prem-era-benefisa-very-alentovoy-madam-rubinshteyn-v-teatre-im-pushkina.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/84042" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2022</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9wb3N2eWFzaGNoZW5pZS1zb3pkYXRlbC1uaWNlLWltcGVyaWkta3Jhc290eS1wcmVtLWVyYS1iZW5lZmlzYS12ZXJ5LWFsZW50b3ZveS1tYWRhbS1ydWJpbnNodGV5bi12LXRlYXRyZS1pbS1wdXNoa2luYS5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/d4422395fadf79db802852495944add8" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9wb3N2eWFzaGNoZW5pZS1zb3pkYXRlbC1uaWNlLWltcGVyaWkta3Jhc290eS1wcmVtLWVyYS1iZW5lZmlzYS12ZXJ5LWFsZW50b3ZveS1tYWRhbS1ydWJpbnNodGV5bi12LXRlYXRyZS1pbS1wdXNoa2luYS5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>