<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/35/fa18/bffaa23e982c3fbdc9eb40164d563948.png"><meta property="og:title" content="Природный камень - долговечная красота"><meta property="og:description" content="Природный камень – практичный и красивый материал, который используется в различных сферах нашей жизни. Изделия из него прочны, изысканны, уникальны и бесконечно разнообразны."/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Природный камень - долговечная красота | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li class="active"><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>

    </div>
</div>

<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/pokaz-kollekcii-kgb-na-mezhdunarodnoy-vystavke-golovnyh-uborov-chapeau-2021.html"><img src="https://s1.intermoda.ru/pph/w290/a0/adef/92424e31f60cbb668eba2b24943d2c98.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/pokaz-kollekcii-kgb-na-mezhdunarodnoy-vystavke-golovnyh-uborov-chapeau-2021.html">Показ коллекции KGB на Международной выставке головных уборов Chapeau 2021</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/itogi-chapeau-2021.html"><img src="https://s1.intermoda.ru/pph/w290/59/d27d/aea95f4cff77a5028b0ef06e875c0947.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/itogi-chapeau-2021.html">Итоги Chapeau-2021</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/raspisanie-vystavki-chapeau-2021.html"><img src="https://s1.intermoda.ru/pph/w290/d1/7e2c/6094555509d6f744a1fbaa7d32c550b7.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/raspisanie-vystavki-chapeau-2021.html">Расписание выставки Chapeau-2021</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u0411\u0435\u043b\u043b\u0430 \u041f\u043e\u0442\u0435\u043c\u043a\u0438\u043d\u0430 (Bella Potemkina)", weight: "40", link: "\/sujet\/Bella+Potemkina"}, {text: "Lancel", weight: "39", link: "\/sujet\/Lancel"}, {text: "\u041e\u0431\u0440\u0430\u0437 \u0434\u043d\u044f", weight: "158", link: "\/sujet\/\u041e\u0431\u0440\u0430\u0437+\u0434\u043d\u044f"}, {text: "Resort 2015", weight: "79", link: "\/sujet\/Resort+2015"}, {text: "\u0410\u043d\u0434\u0436\u0435\u043b\u0430 \u041b\u0438\u043d\u0434\u0432\u043e\u043b\u043b (Angela Lindvall)", weight: "5", link: "\/sujet\/\u0410\u043d\u0434\u0436\u0435\u043b\u0430+\u041b\u0438\u043d\u0434\u0432\u043e\u043b\u043b+(Angela+Lindvall)"}, {text: "Altuzarra", weight: "11", link: "\/sujet\/Altuzarra"}, {text: "\u041c\u043e\u0434\u0430 \u0434\u043b\u044f \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0445", weight: "3", link: "\/sujet\/\u041c\u043e\u0434\u0430+\u0434\u043b\u044f+\u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0445"}, {text: "Full Fashion Show", weight: "1", link: "\/sujet\/Full+Fashion+Show"}, {text: "\u042d\u043a\u0437\u0435\u0440\u0441\u0438\u0441", weight: "74", link: "\/sujet\/\u042d\u043a\u0437\u0435\u0440\u0441\u0438\u0441"}, {text: "Hedi Slimane (\u042d\u0434\u0438 \u0421\u043b\u0438\u043c\u0430\u043d)", weight: "38", link: "\/sujet\/Hedi_Slimane"}, {text: "EVELYN", weight: "6", link: "\/sujet\/EVELYN"}, {text: "PETA", weight: "61", link: "\/sujet\/PETA"}, {text: "\u042d\u0432\u0435\u043b\u0438\u043d\u0430 \u0425\u0440\u043e\u043c\u0447\u0435\u043d\u043a\u043e", weight: "24", link: "\/sujet\/\u042d\u0432\u0435\u043b\u0438\u043d\u0430+\u0425\u0440\u043e\u043c\u0447\u0435\u043d\u043a\u043e"}, {text: "Centro", weight: "12", link: "\/sujet\/Centro"}, {text: "TokiDoki", weight: "14", link: "\/sujet\/TokiDoki"}, {text: "Hermes", weight: "151", link: "\/sujet\/Hermes"}, {text: "\u0412\u0441\u0435 \u0434\u043b\u044f \u044d\u043a\u0441\u0442\u0440\u0438\u043c\u0430", weight: "1", link: "\/sujet\/\u0412\u0441\u0435+\u0434\u043b\u044f+\u044d\u043a\u0441\u0442\u0440\u0438\u043c\u0430"}, {text: "Tom Ford", weight: "122", link: "\/sujet\/Tom+Ford"}, {text: "ZAFFIRO", weight: "2", link: "\/sujet\/ZAFFIRO"}, {text: "Miki House", weight: "25", link: "\/sujet\/Miki+House"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<h1>Природный камень - долговечная красота</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>103</li><li><i class="icon comment"></i>0</li>
<li>08 Сентября 2021<i class="icon clock"></i>08:58</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/35/fa18/bffaa23e982c3fbdc9eb40164d563948.png" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/35/fa18/bffaa23e982c3fbdc9eb40164d563948.png" alt=""></a>
</div><sape_index><p>Description: Природный камень практичный и красивый материал, который используется в различных сферах нашей жизни. Изделия из него прочны, изысканны, уникальны и бесконечно разнообразны. И это разнообразие достигается благодаря его обработке, самым простым и ра</p>

<p>Природный камень &ndash; практичный и красивый материал, который используется в различных сферах нашей жизни. Изделия из него прочны, изысканны, уникальны и бесконечно разнообразны. И это разнообразие достигается благодаря его обработке, самым простым и распространенным видом которой является резка.</p>

<h2>Виды резки</h2>

<p>Нетвердый камень можно обрабатывать теми инструментами, которые применяются в работе с изделиями из металла, даже дома. Для обработки твердого материала требуется специальный инструмент.</p>

<p>Резка бывает:</p>

<ul>
	<li>лазерная,</li>
	<li>плазменная,</li>
	<li>гидроабразивная,</li>
	<li>механическая.</li>
</ul>

<p>В настоящее время одним из самых современных направлений раскроя камня является гидроабразивная резка.</p>

<h2>Особенности гидроабразивной резки</h2>

<p>Как известно, &laquo;вода камень точит&raquo;. И именно использование под давлением и с высокой скоростью струи воды, смешанной со специальным абразивным составом, обеспечивает обработку камня. Такой технологии уже более 60 лет. Суть ее - в отрыве и уносе из полости реза частичек материала скоростным потоком твердофазных частиц.</p>

<p>Диаметр струи обычно составляет 0,5 &ndash; 1,5 мм.</p>

<p>Достоинства ГАР очевидны:</p>

<ul>
	<li>высокое качество резки,</li>
	<li>можно получить различные размеры и формы камня,</li>
	<li>начинать резать можно в любой точке,</li>
	<li>потери материала при такой обработке минимальны,</li>
	<li>технология экологически чиста, безопасна от пожаров, так как отсутствует горение и плавка материалов.</li>
</ul>

<h2>Какую компанию выбрать?</h2>

<p>Резка природного камня &ndash; процесс очень ответственный. Она должна выполняться профессионалами на высокоточном оборудовании. Поэтому нужно ответственно подходить к выбору компании, которой можно без опасения поручить обработку дорогого материала.</p>

<p>Качественная гидроабразивная <a href="https://www.intergran.ru/uslugi/gidroabrazivnaya-rezka">резка природного камня</a> нашим предприятием &ndash; это залог вашего спокойствия и экономия сил и средств.</p>

<p>Все условия обработки, а также стоимость работ можно узнать у менеджеров компании. Более подробная информация освещена на сайте. Оптовым заказчикам предоставляем скидки. Образцы работ читатель найдет на выставке в Москве.</p>

<p>Услуги предоставляются, как физическим лицам, так и предприятиям и организациям. Гарантируем комплексный индивидуальный подход к каждому клиенту.</p>

<p>Сделав выбор в пользу порезки своего ценного материала в нашей фирме, и подружившись с нами, вы сможете создавать уникальные дизайн-проекты, а ваш натуральный камень будет иметь наилучший эстетический вид.</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/prirodnyy-kamen-dolgovechnaya-krasota.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/83484" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2021</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9wcmlyb2RueXkta2FtZW4tZG9sZ292ZWNobmF5YS1rcmFzb3RhLmh0bWw=" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/be8b2183756e85134655c2cba850872e" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9wcmlyb2RueXkta2FtZW4tZG9sZ292ZWNobmF5YS1rcmFzb3RhLmh0bWw=" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>