<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/f4/ad47/2b8fdb4c44b5ca9256ef4c889055ee91.jpg"><meta property="og:title" content="Российский бренд белья Le Journal Intime анонсирует развитие франшизы бутиков"><meta property="og:description" content="Российский бренд белья Le Journal Intime, имеющий опыт открытия уже трех собственных бутиков, анонсирует запуск франшизы без паушального взноса."/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Российский бренд белья Le Journal Intime анонсирует развитие франшизы бутиков | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li class="active"><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>
 </div></div>




<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>


  
    <li class="vk"><a hrefs="http://vk.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/v-moskve-s-uspehom-proshla-vystavka-intertkan-2022osen.html"><img src="https://s1.intermoda.ru/pph/w290/fa/5be5/ad38b8517fe3162bb7c53ca73e925246.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/v-moskve-s-uspehom-proshla-vystavka-intertkan-2022osen.html">В Москве с успехом прошла выставка «ИНТЕРТКАНЬ-2022.Осень»</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/vystavka-intertkan-2022osen-sostoitsya-v-moskve-79-sentyabrya.html"><img src="https://s1.intermoda.ru/pph/w290/07/cd7d/c13bd529b9af2acb7e0632196e4cc4b2.png" width="100%"></a></div><div class="text"><h3><a href="/cit/vystavka-intertkan-2022osen-sostoitsya-v-moskve-79-sentyabrya.html">Выставка «ИНТЕРТКАНЬ-2022.Осень» состоится в Москве 7–9 сентября</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/kollekciya-ekonika-fw2022-uzhe-v-prodazhe.html"><img src="https://s1.intermoda.ru/pph/w290/2b/98ed/9b0f3f34013c66602ce4effe7ca1bd3e.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kollekciya-ekonika-fw2022-uzhe-v-prodazhe.html">Коллекция Ekonika FW’2022 уже в продаже!</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--><div id='khOj_5904787872'></div></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0430 \u0420\u043e\u0436\u0434\u0435\u0441\u0442\u0432\u0435\u043d\u0441\u043a\u0430\u044f (ROB-ART by Katya Rozhdestvenskaya)", weight: "2", link: "\/sujet\/ROB-ART+by+Katya+Rozhdestvenskaya"}, {text: "\u041e\u0441\u0435\u043d\u044c-\u0437\u0438\u043c\u0430 2015-16", weight: "307", link: "\/sujet\/fw2015-16"}, {text: "\u0421\u0432\u0435\u0442\u043b\u0430\u043d\u0430 \u0421\u0442\u0430\u0434\u043d\u0438\u043a", weight: "2", link: "\/sujet\/\u0421\u0432\u0435\u0442\u043b\u0430\u043d\u0430+\u0421\u0442\u0430\u0434\u043d\u0438\u043a"}, {text: "Melissa", weight: "10", link: "\/sujet\/Melissa"}, {text: "Emilio Pucci", weight: "50", link: "\/sujet\/Emilio+Pucci"}, {text: "\u0414\u0430\u0448\u0430 \u0413\u0430\u0443\u0437\u0435\u0440 (Dasha Gauser)", weight: "78", link: "\/sujet\/Dasha+Gauser"}, {text: "Paris Hilton", weight: "57", link: "\/sujet\/Paris+Hilton"}, {text: "\u041f\u043e\u043b\u0438\u043d\u0430 \u0420\u0430\u0443\u0434\u0441\u043e\u043d (Polina Raudson)", weight: "11", link: "\/sujet\/\u041f\u043e\u043b\u0438\u043d\u0430+\u0420\u0430\u0443\u0434\u0441\u043e\u043d"}, {text: "Prabal Gurung", weight: "20", link: "\/sujet\/Prabal_Gurung"}, {text: "\u041c\u043e\u0434\u043d\u044b\u0439 \u0414\u0435\u0441\u0430\u043d\u0442", weight: "4", link: "\/sujet\/\u041c\u043e\u0434\u043d\u044b\u0439+\u0414\u0435\u0441\u0430\u043d\u0442"}, {text: "Coccinelle ", weight: "25", link: "\/sujet\/Coccinelle+"}, {text: "Miss Sixty", weight: "7", link: "\/sujet\/Miss+Sixty"}, {text: "\u041e\u043b\u044c\u0433\u0430 \u0421\u043e\u043b\u0434\u0430\u0442\u043e\u0432\u0430", weight: "7", link: "\/sujet\/\u041e\u043b\u044c\u0433\u0430+\u0421\u043e\u043b\u0434\u0430\u0442\u043e\u0432\u0430"}, {text: "Cartier", weight: "27", link: "\/sujet\/Cartier"}, {text: "\u041c\u0430\u0440\u0438\u043d\u0430 \u041c\u0430\u043a\u0430\u0440\u043e\u043d (Marina Makaron)", weight: "6", link: "\/sujet\/Marina+Makaron"}, {text: "TokiDoki", weight: "14", link: "\/sujet\/TokiDoki"}, {text: "\u0428\u0430\u0440\u043b\u0438\u0437 \u0422\u0435\u0440\u043e\u043d (Charlize Theron)", weight: "17", link: "\/sujet\/\u0428\u0430\u0440\u043b\u0438\u0437+\u0422\u0435\u0440\u043e\u043d+(Charlize+Theron)"}, {text: "\u041c\u043e\u0445\u0438\u0442\u043e", weight: "5", link: "\/sujet\/\u041c\u043e\u0445\u0438\u0442\u043e"}, {text: "SAVAGE", weight: "40", link: "\/sujet\/SAVAGE"}, {text: "\u041f\u043b\u044f\u0436\u043d\u0430\u044f \u043c\u043e\u0434\u0430", weight: "4", link: "\/sujet\/\u041f\u043b\u044f\u0436\u043d\u0430\u044f+\u043c\u043e\u0434\u0430"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/sofia/profile"><img src="https://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/sofia/profile">Софья Румянцева</a></div><div class="clear"></div></div><h1>Российский бренд белья Le Journal Intime анонсирует развитие франшизы бутиков</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>66</li><li><i class="icon comment"></i>0</li>
<li>19 Сентября 2022<i class="icon clock"></i>18:46</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/f4/ad47/2b8fdb4c44b5ca9256ef4c889055ee91.jpg" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/f4/ad47/2b8fdb4c44b5ca9256ef4c889055ee91.jpg" alt=""></a>
</div><sape_index><p>Российский бренд белья Le Journal Intime, имеющий опыт открытия уже трех собственных бутиков, анонсирует запуск франшизы без паушального взноса. </p>

<p>Первый флагманский бутик бренда открылся в декабре 2020 года на Большой Никитской в Москве, а затем в апреле 2022 года переехал на Тверскую улицу, второй магазин в ТЦ «Метрополис» начал свою работу в декабре 2021 года. В марте 2022 года был представлен первый бутик по франшизе в Казани на улице Кремлевская. </p>

<p>«<b>Пройдя весь путь проб и ошибок, мы поняли, что теперь мы владеем формулой красивого, успешного и очень позитивного бизнеса. Мы упаковали нашу франшизу с помощью профессионалов и выстроили четкую систему того, как открыть бутик и начать получать прибыль за короткие сроки</b>», - говорят основатели бренда Le Journal Intime Наталья Войнич и Татьяна Валентович. </p>

<p>Условия франшизы просты и на данном этапе не включают паушальных взносов. Для будущих франчайзи бренд предлагает специальные цены и дополнительные выгодные условия, пошаговую инструкцию по открытию и запуску магазина, гибкую финансовую модель и комплекс маркетинговых инструментов, позволяющих успешно начать свой бизнес – бутик Le Journal Intime.</p>

<p><a></a> «<b>Наш новый проект – франшиза бутиков Le Journal Intime – нас очень вдохновляет. Мы предлагаем открыть с нашей помощью не просто еще один магазин нижнего белья в других городах, но и быть причастным к нашей миссии – </b><b>изменить мир к лучшему с помощью идеального бюстгальтера</b><b>.</b><b> Бутик Le Journal Intime – это особая атмосфера, уникальный продукт, соответствующий потребностям современных женщин на 100%, не имеющий аналогов не только в России, но и на мировом рынке. Мы планируем открытие двух-трех новых франшиз до конца 2022 года и как минимум пять магазинов в 2023 году. Видим большой потенциал роста в этом направлении</b>», –  рассказывает Наталья Войнич</p>

<p><br />
 </p>

<p><b>Информация о бренде </b></p>

<p>Le Journal Intime — российский бренд технологичного белья с собственным производством в Москве, основанный сестрами Натальей Войнич и Татьяной Валентович в 2015 году на базе успешного 20-летнего опыта работы в медицинском производстве специализированного компрессионного белья. Белье Le Journal Intime выполнено из специализированного мелкоячеистого сетчатого трикотажа power-net, который повторяет изгибы тела и оставляет кожу открытой на 65%, обеспечивая максимальную поддержку груди при полном отсутствии косточек и других твердых сдавливающих элементов.</p>

<p>Le Journal Intime — это идеальный контакт и манифест принятия себя. Основанный на технологиях, бренд Le Journal Intime обеспечивает функциональную и физиологичную поддержку, раскрывая внутреннюю сексуальность женщины.</p>

<p>Флагманский магазин находится в Москве по адресу ул. Тверская, д. 15, бренд представлен в ТЦ «Метрополис», шоу-руме на Авангардной, а также в Санкт-Петербурге и Казани. </p>

<p><b><a href="/redirect?url=aHR0cDovL3d3dy5sZWpvdXJuYWxpbnRpbWUuY29tLw%3D%3D">www.lejournalintime.com</a> </b></p></sape_index><!--c5904787872--><div id='c2OhL_5904787872'></div></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/rossiyskiy-brend-bel-ya-le-journal-intime-anonsiruet-razvitie-franshizy-butikov.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/84621" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=44833" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Frossiyskiy-brend-bel-ya-le-journal-intime-anonsiruet-razvitie-franshizy-butikov.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Frossiyskiy-brend-bel-ya-le-journal-intime-anonsiruet-razvitie-franshizy-butikov.html" data-social-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Frossiyskiy-brend-bel-ya-le-journal-intime-anonsiruet-razvitie-franshizy-butikov.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=https%3A%2F%2Fintermoda.ru%2Fcit%2Frossiyskiy-brend-bel-ya-le-journal-intime-anonsiruet-razvitie-franshizy-butikov.html">
<li class="active"><a class="fancybox" rel="inside_44833" title="" href="https://s1.intermoda.ru/p/max1400/da/a303/b7d526fd6a9823b0323e03a512add02e.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 6D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2020:12:28 18:01:02&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/200&quot;,&quot;ISO&quot;:&quot;400&quot;}"><img style="width: 300px; height: 450px;" src="https://s1.intermoda.ru/p/h450/da/a303/b7d526fd6a9823b0323e03a512add02e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44833" title="" href="https://s1.intermoda.ru/p/max1400/13/f854/a0222e93aa24e04113f206aa4af660e2.jpg" data-exif="{&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;olegvostrikov.ru (olegvostrikov.ru (Photographer) - [None]&quot;}"><img style="width: 314px; height: 450px;" src="https://s1.intermoda.ru/p/h450/13/f854/a0222e93aa24e04113f206aa4af660e2.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44833" title="" href="https://s1.intermoda.ru/p/max1400/4a/cb42/2297a3a53e96a84308e972e2573f2b9b.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:08:19 14:42:20&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/160&quot;,&quot;ISO&quot;:&quot;250&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;Kim.M. photography&quot;}"><img style="width: 675px; height: 450px;" src="https://s1.intermoda.ru/p/h450/4a/cb42/2297a3a53e96a84308e972e2573f2b9b.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Frossiyskiy-brend-bel-ya-le-journal-intime-anonsiruet-razvitie-franshizy-butikov.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Frossiyskiy-brend-bel-ya-le-journal-intime-anonsiruet-razvitie-franshizy-butikov.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Frossiyskiy-brend-bel-ya-le-journal-intime-anonsiruet-razvitie-franshizy-butikov.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--><div id='khOj_5904787872'></div></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2022</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
 
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
   
    <li class="vk"><a href="http://vk.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9yb3NzaXlza2l5LWJyZW5kLWJlbC15YS1sZS1qb3VybmFsLWludGltZS1hbm9uc2lydWV0LXJhenZpdGllLWZyYW5zaGl6eS1idXRpa292Lmh0bWw=" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/8f94aad07afba05a545d697460d2bbe0" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9yb3NzaXlza2l5LWJyZW5kLWJlbC15YS1sZS1qb3VybmFsLWludGltZS1hbm9uc2lydWV0LXJhenZpdGllLWZyYW5zaGl6eS1idXRpa292Lmh0bWw=" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>