<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/ca/a353/02b9ef280b3e986f7ace76b477d1150c.png"><meta property="og:title" content="YOU WANNA x ARNY PRAHT выпустили яркую коллаборацию"><meta property="og:description" content="YOU WANNA совместно с брендом ARNY PRAHT представили сумку в
двух дерзких цветовых вариантах."/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>YOU WANNA x ARNY PRAHT выпустили яркую коллаборацию | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>
 </div></div>




<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>


  
    <li class="vk"><a hrefs="http://vk.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/luchshie-dizaynerskie-brendy-rossii-2022.html"><img src="https://s1.intermoda.ru/pph/w290/c1/0188/51750b3d9e1de5d84367fd64235500db.png" width="100%"></a></div><div class="text"><h3><a href="/cit/luchshie-dizaynerskie-brendy-rossii-2022.html">Лучшие дизайнерские бренды России 2022</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/ikonografiya-zhenshchiny-v-prednovogodney-s-emke-tatiana-larina.html"><img src="https://s1.intermoda.ru/pph/w290/a9/1213/e1219a549608a7accdba6e6614bd6d28.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/ikonografiya-zhenshchiny-v-prednovogodney-s-emke-tatiana-larina.html">Иконография женщины в предновогодней съемке Tatiana Larina</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/aleksandr-hil-kevich-v-svoey-novoy-kollekcii-tat-yana-parfenova-posmotrela-na-tvorchestvo-modil-yani-skvoz-prizmu-syurrealizma.html"><img src="https://s1.intermoda.ru/pph/w290/43/db14/7b37170d2eb1896d8860134cc5fd8df7.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/aleksandr-hil-kevich-v-svoey-novoy-kollekcii-tat-yana-parfenova-posmotrela-na-tvorchestvo-modil-yani-skvoz-prizmu-syurrealizma.html">Александр Хилькевич: «В своей новой коллекции Татьяна Парфенова посмотрела на творчество Модильяни сквозь призму сюрреализма»</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--><div id='Q03E_5904787872'></div></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "RESERVED", weight: "29", link: "\/sujet\/RESERVED"}, {text: "Audi", weight: "12", link: "\/sujet\/Audi"}, {text: "\u041c\u043e\u0434\u0430 \u0434\u043b\u044f \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0445", weight: "3", link: "\/sujet\/\u041c\u043e\u0434\u0430+\u0434\u043b\u044f+\u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0445"}, {text: "007. James Bond", weight: "44", link: "\/sujet\/007_+James+Bond"}, {text: "Giorgio Grati", weight: "2", link: "\/sujet\/Giorgio+Grati"}, {text: "Sochi Fashion Week", weight: "29", link: "\/sujet\/Sochi+Fashion+Week"}, {text: "Megan Fox (\u041c\u0435\u0433\u0430\u043d \u0424\u043e\u043a\u0441)", weight: "24", link: "\/sujet\/Megan+Fox+(\u041c\u0435\u0433\u0430\u043d+\u0424\u043e\u043a\u0441)"}, {text: "\u0414\u0436\u043e\u043d \u0412\u0430\u0440\u0432\u0430\u0442\u043e\u0441 (John Varvatos)", weight: "13", link: "\/sujet\/\u0414\u0436\u043e\u043d+\u0412\u0430\u0440\u0432\u0430\u0442\u043e\u0441+(John+Varvatos)"}, {text: "\u0412\u043e\u0440\u043e\u043d\u0438\u043d&\u0414\u043e\u0440\u043e\u0436\u043a\u0438\u043d\u0430", weight: "4", link: "\/sujet\/\u0412\u043e\u0440\u043e\u043d\u0438\u043d&amp;\u0414\u043e\u0440\u043e\u0436\u043a\u0438\u043d\u0430"}, {text: "\u0414\u0430\u0448\u0430 \u0413\u0430\u0443\u0437\u0435\u0440 (Dasha Gauser)", weight: "78", link: "\/sujet\/Dasha+Gauser"}, {text: "Timberland", weight: "25", link: "\/sujet\/Timberland"}, {text: "\u0412\u0435\u0441\u043d\u0430-\u043b\u0435\u0442\u043e 2020", weight: "71", link: "\/sujet\/ss-2020"}, {text: "Shopping Guide", weight: "35", link: "\/sujet\/Shopping+Guide"}, {text: "\u042d\u0442\u043d\u0438\u043a\u0430", weight: "8", link: "\/sujet\/\u042d\u0442\u043d\u0438\u043a\u0430"}, {text: "FACES&LACES", weight: "10", link: "\/sujet\/FACES&amp;LACES"}, {text: "\u041a\u0441\u0435\u043d\u0438\u044f \u0420\u0443\u043d\u0430", weight: "4", link: "\/sujet\/\u041a\u0441\u0435\u043d\u0438\u044f+\u0420\u0443\u043d\u0430"}, {text: "Clarks", weight: "6", link: "\/sujet\/Clarks"}, {text: "Ray-Ban", weight: "22", link: "\/sujet\/Ray-Ban"}, {text: "Teana", weight: "25", link: "\/sujet\/Teana"}, {text: "\u041c\u0430\u0440\u0433\u0430\u0440\u0438\u0442\u0430 \u0414\u0430\u0432\u044b\u0434\u043e\u0432\u0430", weight: "3", link: "\/sujet\/\u041c\u0430\u0440\u0433\u0430\u0440\u0438\u0442\u0430+\u0414\u0430\u0432\u044b\u0434\u043e\u0432\u0430"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/sofia/profile"><img src="https://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/sofia/profile">Софья Румянцева</a></div><div class="clear"></div></div><h1>YOU WANNA x ARNY PRAHT выпустили яркую коллаборацию</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>70</li><li><i class="icon comment"></i>0</li>
<li>28 Декабря 2022<i class="icon clock"></i>21:35</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/ca/a353/02b9ef280b3e986f7ace76b477d1150c.png" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/ca/a353/02b9ef280b3e986f7ace76b477d1150c.png" alt=""></a>
</div><sape_index>YOU WANNA совместно с брендом ARNY PRAHT представили сумку в

двух дерзких цветовых вариантах.

 

Взяв за основу бестселлер бренда ARNY PRAHT, модель Chumbley,

YOU WANNA подарил ей новое прочтение. Два трендовых варианта –

черный лак и color-block – отражают ДНК бренда, идеально сочетаясь с

одеждой из коллекций.

 

Стильная округлая форма каркасной сумки идеально дополнит как

повседневный, так и праздничный образ. Несмотря на компактные размеры,

модель очень емкая и ее внутреннее пространство устроено таким образом,

чтобы владелица смогла без проблем поместить в нее все необходимые вещи

– от мобильного телефона до блеска для губ.

 

Актуальный дизайн и практичность сумки YOU WANNA x ARNY PRAHT

сделают ее одним из самых любимых аксессуаров в вашем гардеробе.

Сумки представлены как в онлайн, так и в оффлайн магазинах YOU

WANNA. У бренда ARNY PRAHT они доступны в онлайн и в магазинах,

которые расположены в Москве и Санкт-Петербурге.</sape_index><!--c5904787872--><div id='c2EvT_5904787872'></div></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/you-wanna-x-arny-praht-vypustili-yarkuyu-kollaboraciyu.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/84910" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=45029" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fyou-wanna-x-arny-praht-vypustili-yarkuyu-kollaboraciyu.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fyou-wanna-x-arny-praht-vypustili-yarkuyu-kollaboraciyu.html" data-social-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Fyou-wanna-x-arny-praht-vypustili-yarkuyu-kollaboraciyu.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=https%3A%2F%2Fintermoda.ru%2Fcit%2Fyou-wanna-x-arny-praht-vypustili-yarkuyu-kollaboraciyu.html">
<li class="active"><a class="fancybox" rel="inside_45029" title="" href="https://s1.intermoda.ru/p/max1400/9f/5852/90a52de17ea74301f3e4336e8b80d2a7.jpg" data-exif="null"><img style="width: 338px; height: 450px;" src="https://s1.intermoda.ru/p/h450/9f/5852/90a52de17ea74301f3e4336e8b80d2a7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_45029" title="" href="https://s1.intermoda.ru/p/max1400/e1/ce86/3ca5b6410f778b1dbc7158d97b1a5ba5.jpg" data-exif="null"><img style="width: 338px; height: 450px;" src="https://s1.intermoda.ru/p/h450/e1/ce86/3ca5b6410f778b1dbc7158d97b1a5ba5.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_45029" title="" href="https://s1.intermoda.ru/p/max1400/97/1023/e2ce2d366ebac94a3a783aac28887215.jpg" data-exif="null"><img style="width: 360px; height: 450px;" src="https://s1.intermoda.ru/p/h450/97/1023/e2ce2d366ebac94a3a783aac28887215.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fyou-wanna-x-arny-praht-vypustili-yarkuyu-kollaboraciyu.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Fyou-wanna-x-arny-praht-vypustili-yarkuyu-kollaboraciyu.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fyou-wanna-x-arny-praht-vypustili-yarkuyu-kollaboraciyu.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--><div id='Q03E_5904787872'></div></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2022</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
 
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
   
    <li class="vk"><a href="http://vk.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC95b3Utd2FubmEteC1hcm55LXByYWh0LXZ5cHVzdGlsaS15YXJrdXl1LWtvbGxhYm9yYWNpeXUuaHRtbA==" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/de63b80bca7b24ae9859e5255991e83c" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC95b3Utd2FubmEteC1hcm55LXByYWh0LXZ5cHVzdGlsaS15YXJrdXl1LWtvbGxhYm9yYWNpeXUuaHRtbA==" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>