<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/ef/2385/9c320be0b54ff7baf8040b4e71d57d59.jpg"><meta property="og:title" content="БРЕНДЫ VILEBREQUIN И SMILEY ОТМЕТЯТ ПЯТИДЕСЯТИЛЕТИЕ САМОЙ ПОПУЛЯРНОГО СМАЙЛА"><meta property="og:description" content="БРЕНДЫ VILEBREQUIN И SMILEY ОТМЕТЯТ ПЯТИДЕСЯТИЛЕТИЕ САМОЙ ПОПУЛЯРНОГО СМАЙЛА"/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>БРЕНДЫ VILEBREQUIN И SMILEY ОТМЕТЯТ ПЯТИДЕСЯТИЛЕТИЕ САМОЙ ПОПУЛЯРНОГО СМАЙЛА | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>

    </div>
</div>

<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a hrefs="http://vk.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/c-1-po-5-maya-2022-v-sochi-vnov-budut-predstavleny-modnye-kollekcii-ot-rossiyskih-dizaynerov.html"><img src="https://s1.intermoda.ru/pph/w290/38/1582/3dcc11dd69d853d389e51f5f14227668.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/c-1-po-5-maya-2022-v-sochi-vnov-budut-predstavleny-modnye-kollekcii-ot-rossiyskih-dizaynerov.html">C 1 по 5 мая 2022  в Сочи вновь будут представлены модные коллекции от российских дизайнеров</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/top-5-mest-i-sobytiy-v-moskve-na-mayskie-prazdniki.html"><img src="https://s1.intermoda.ru/pph/w290/4d/b2c8/87641481bff4b0684221b47028317483.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/top-5-mest-i-sobytiy-v-moskve-na-mayskie-prazdniki.html">Топ-5 мест и событий в Москве на майские праздники</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/vserossiyskiy-konkurs-fashion-leaders-ob-yavil-spisok-finalistov.html"><img src="https://s1.intermoda.ru/pph/w290/38/0472/712ab795fc9d91e066980fd406fb0a94.png" width="100%"></a></div><div class="text"><h3><a href="/cit/vserossiyskiy-konkurs-fashion-leaders-ob-yavil-spisok-finalistov.html">Всероссийский конкурс FASHION LEADERS объявил список финалистов</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Olivier Theyskens (\u041e\u043b\u0438\u0432\u044c\u0435 \u0422\u0435\u0439\u0441\u043a\u0435\u043d\u0441)", weight: "16", link: "\/sujet\/Olivier+Theyskens+(\u041e\u043b\u0438\u0432\u044c\u0435+\u0422\u0435\u0439\u0441\u043a\u0435\u043d\u0441)"}, {text: "\u0422\u0438\u043b\u044c\u0434\u0430 \u0421\u0443\u0438\u043d\u0442\u043e\u043d (Tilda Swinton)", weight: "17", link: "\/sujet\/Tilda_Swinton"}, {text: "\u0410\u043d\u0434\u0440\u0435\u0439 \u041f\u0435\u0436\u0438\u0447", weight: "11", link: "\/sujet\/\u0410\u043d\u0434\u0440\u0435\u0439+\u041f\u0435\u0436\u0438\u0447"}, {text: "Resort 2013", weight: "5", link: "\/sujet\/Resort+2013"}, {text: "Pre-fall 2016", weight: "67", link: "\/sujet\/Pre-fall-2016"}, {text: "Vassa", weight: "17", link: "\/sujet\/Vassa"}, {text: "ArtClub", weight: "16", link: "\/sujet\/ArtClub"}, {text: "Thierry Mugler", weight: "32", link: "\/sujet\/Thierry+Mugler"}, {text: "Ballin", weight: "2", link: "\/sujet\/Ballin"}, {text: "Fornarina", weight: "6", link: "\/sujet\/Fornarina"}, {text: "Catherine Zeta-Jones", weight: "3", link: "\/sujet\/Catherine+Zeta-Jones"}, {text: "\u0412\u0435\u0441\u043d\u0430-\u043b\u0435\u0442\u043e 2011", weight: "551", link: "\/sujet\/\u0412\u0435\u0441\u043d\u0430+2011"}, {text: "\u0422\u0435\u043d\u043d\u0438\u0441", weight: "22", link: "\/sujet\/\u0422\u0435\u043d\u043d\u0438\u0441"}, {text: "\u041b\u0435\u0442\u043e 2011", weight: "516", link: "\/sujet\/\u041b\u0435\u0442\u043e+2011"}, {text: "\u0410\u043d\u0434\u0440\u0435\u0439 \u0411\u0430\u0440\u0442\u0435\u043d\u0435\u0432", weight: "5", link: "\/sujet\/\u0410\u043d\u0434\u0440\u0435\u0439+\u0411\u0430\u0440\u0442\u0435\u043d\u0435\u0432"}, {text: "\u041f\u0435\u043d\u0435\u043b\u043e\u043f\u0430 \u041a\u0440\u0443\u0441", weight: "16", link: "\/sujet\/\u041f\u0435\u043d\u0435\u043b\u043e\u043f\u0430+\u041a\u0440\u0443\u0441"}, {text: "BAON", weight: "14", link: "\/sujet\/BAON"}, {text: "Furla", weight: "66", link: "\/sujet\/Furla"}, {text: "Meucci", weight: "11", link: "\/sujet\/Meucci"}, {text: "\u041d\u0435\u0434\u0435\u043b\u044f \u043c\u043e\u0434\u044b \u0432 \u041d\u044c\u044e-\u0419\u043e\u0440\u043a\u0435", weight: "610", link: "\/sujet\/\u041d\u0435\u0434\u0435\u043b\u044f+\u043c\u043e\u0434\u044b+\u0432+\u041d\u044c\u044e-\u0419\u043e\u0440\u043a\u0435"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/all_about_partyes/profile"><img src="https://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/all_about_partyes/profile">all_about_parties</a></div><div class="clear"></div></div><h1>БРЕНДЫ VILEBREQUIN И SMILEY ОТМЕТЯТ ПЯТИДЕСЯТИЛЕТИЕ САМОЙ ПОПУЛЯРНОГО СМАЙЛА</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>139</li><li><i class="icon comment"></i>0</li>
<li>28 Апреля 2022<i class="icon clock"></i>12:53</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/ef/2385/9c320be0b54ff7baf8040b4e71d57d59.jpg" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/ef/2385/9c320be0b54ff7baf8040b4e71d57d59.jpg" alt=""></a>
</div><sape_index><p>В этом отпуске смайлики повсюду! Символы позитива с начала семидесятых, бренды Vilebrequin и Smiley отправятся на пляж как часть всегда солнечного базового гардероба. Здесь вы встретите даже подмигивающий смайл от легенды граффити, месье Андре. Отмечайте с нами 50+ лет Счастливой революции! Улыбки приветствуются.</p>

<p> </p>

<p><strong>SMILEY</strong></p>

<p>Смайлик был создан в 1972 г. французским журналистом Франклином Лауфрани. Он начал пропагандировать счастье и радость в газете France Soir, используя значок смайлика для обозначения хороших новостей. Вот уже почти 50 лет Смайлик остается способом, с помощью которого мы можем делиться счастьем и радостью, выражать свое настроение через культовые продукты, известные во всем мире. Smiley – это вечно молодой лайфстайл-бренд, который повлиял на многие поколения музыкантов, социальные движения, поп-культуру и стремление к счастью.</p>

<p> </p>

<p><strong>КОЛЛАБОРАЦИЯ Vilebrequin x Smiley</strong></p>

<p>Представляем эксклюзивный принт от знаменитого своим позитивом француза: всемирно известного граффитиста Андре Сарайвы. Наша коллаборация посвящается повсеместному влиянию смайлика на контркультуру, которое наблюдается на протяжении последних пяти десятилетий. Лимитированная линейка семейных купальных костюмов выйдет в жизнерадостных оттенках розового и желтого. Эти вещи станут идеальным антидотом от зимней синевы и тоски… Возможно, теперь февраль не кажется таким уж серым! Представляем одну из 50 совершенно особенных коллабораций, которую для вас запланировал бренд SMILEY.</p>

<p><strong>О АНДРЕ САРАЙВА</strong></p>

<p>Искусство и граффити стали одними из первых способов самовыражения для Андре Сарайвы (André Saraiva), с помощью которых он решил оставить свой след в этом мире. Он быстро отточил свой стиль и нашел свою фирменную подпись: силуэт Месье А. (Сарайва стал первым из художников восьмидесятых, которые стали использовать подобный логотип в качестве подписи. Сарайва обозначал свои работы фигуркой своего культового карикатурного персонажа: у него была круглая голова, длинные конечности, кружок и крестик вместо глаз – этот субъект постоянно появлялся на ранних картинах Сарайвы.</p>

<p> </p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/brendy-vilebrequin-i-smiley-otmetyat-pyatidesyatiletie-samoy-populyarnogo-smayla.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/84201" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=44508" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fbrendy-vilebrequin-i-smiley-otmetyat-pyatidesyatiletie-samoy-populyarnogo-smayla.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fbrendy-vilebrequin-i-smiley-otmetyat-pyatidesyatiletie-samoy-populyarnogo-smayla.html" data-social-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Fbrendy-vilebrequin-i-smiley-otmetyat-pyatidesyatiletie-samoy-populyarnogo-smayla.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=https%3A%2F%2Fintermoda.ru%2Fcit%2Fbrendy-vilebrequin-i-smiley-otmetyat-pyatidesyatiletie-samoy-populyarnogo-smayla.html">
<li class="active"><a class="fancybox" rel="inside_44508" title="" href="https://s1.intermoda.ru/p/max1400/00/b12a/9a50161b1604b6c1c337b3a487b15fdc.jpg" data-exif="null"><img style="width: 303px; height: 450px;" src="https://s1.intermoda.ru/p/h450/00/b12a/9a50161b1604b6c1c337b3a487b15fdc.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44508" title="" href="https://s1.intermoda.ru/p/max1400/bc/f189/0c67ccba36a03e677cd036fe367aee6a.jpg" data-exif="null"><img style="width: 329px; height: 450px;" src="https://s1.intermoda.ru/p/h450/bc/f189/0c67ccba36a03e677cd036fe367aee6a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44508" title="" href="https://s1.intermoda.ru/p/max1400/4d/4658/5ea339efd3937201a9adf7951cea189c.png" data-exif="null"><img style="width: 480px; height: 360px;" src="https://s1.intermoda.ru/p/h450/4d/4658/5ea339efd3937201a9adf7951cea189c.png" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fbrendy-vilebrequin-i-smiley-otmetyat-pyatidesyatiletie-samoy-populyarnogo-smayla.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Fbrendy-vilebrequin-i-smiley-otmetyat-pyatidesyatiletie-samoy-populyarnogo-smayla.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fbrendy-vilebrequin-i-smiley-otmetyat-pyatidesyatiletie-samoy-populyarnogo-smayla.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2022</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
 
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
   
    <li class="vk"><a href="http://vk.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9icmVuZHktdmlsZWJyZXF1aW4taS1zbWlsZXktb3RtZXR5YXQtcHlhdGlkZXN5YXRpbGV0aWUtc2Ftb3ktcG9wdWx5YXJub2dvLXNtYXlsYS5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/824327e10a7a07132f339fa002191250" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9icmVuZHktdmlsZWJyZXF1aW4taS1zbWlsZXktb3RtZXR5YXQtcHlhdGlkZXN5YXRpbGV0aWUtc2Ftb3ktcG9wdWx5YXJub2dvLXNtYXlsYS5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>