<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/fb/8ac1/98f4ef865dcd1deb4fddea949dbad430.jpg"><meta property="og:title" content="Эстетика и красота ремесленного труда южных берегов Франции в летней коллекции DOUCAL'S 2021"><meta property="og:description" content="Парижский стиль на морских каникулах"/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Эстетика и красота ремесленного труда южных берегов Франции в летней коллекции DOUCAL'S 2021 | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>

    </div>
</div>

<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/yahtennyy-dress-kod-v-special-noy-letney-kollekcii-obuvi-doucals.html"><img src="https://s1.intermoda.ru/pph/w290/0e/1c16/05da0adb8e2bb6f9d1acfe51505357fe.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/yahtennyy-dress-kod-v-special-noy-letney-kollekcii-obuvi-doucals.html">Яхтенный дресс код в специальной летней коллекции обуви Doucal`s</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/kapsul-naya-kollekciya-ekonika-x-ushatva-fw2021.html"><img src="https://s1.intermoda.ru/pph/w290/d1/ed43/a605e9127ca63a900ad4bece887d5806.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/kapsul-naya-kollekciya-ekonika-x-ushatva-fw2021.html">КАПСУЛЬНАЯ КОЛЛЕКЦИЯ EKONIKA X USHATÁVА FW2021</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/legkost-i-volshebstvo-v-kollekcii-akhmadullina-dreams-spring-summer-2021.html"><img src="https://s1.intermoda.ru/pph/w290/ae/7c43/76c355b34b6eb189d2944081864a1c02.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/legkost-i-volshebstvo-v-kollekcii-akhmadullina-dreams-spring-summer-2021.html">Легкость и волшебство в коллекции Akhmadullina Dreams Spring-Summer 2021</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/ss-2021">Весна-лето 2021 (36)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u0418\u0437\u0435\u0442\u0430 \u0413\u0430\u0434\u0436\u0438\u0435\u0432\u0430 (IZETA)", weight: "18", link: "\/sujet\/IZETA"}, {text: "Cerruti", weight: "18", link: "\/sujet\/Cerruti"}, {text: "SHOESACCESS", weight: "7", link: "\/sujet\/SHOESACCESS"}, {text: "Irada", weight: "11", link: "\/sujet\/Irada"}, {text: "\u0417\u043e\u043d\u0442", weight: "30", link: "\/sujet\/\u0417\u043e\u043d\u0442"}, {text: "Viktor & Rolf", weight: "60", link: "\/sujet\/Viktor+&amp;+Rolf"}, {text: "\u041a\u0430\u0440\u0430 \u0414\u0435\u043b\u0435\u0432\u0438\u043d\u044c (Cara Delevingne)", weight: "120", link: "\/sujet\/Cara+Delevingne"}, {text: "\u042d\u0442\u043d\u0438\u043a\u0430", weight: "8", link: "\/sujet\/\u042d\u0442\u043d\u0438\u043a\u0430"}, {text: "\u041e\u043b\u044c\u0433\u0430 \u0438 \u0410\u043d\u043d\u0430 \u041a\u0430\u043c\u0435\u043d\u0435\u0432\u044b (Olga&Anna Kameneva)", weight: "6", link: "\/sujet\/Olga&amp;Anna+Kameneva"}, {text: "THOMAS M\u00dcNZ", weight: "8", link: "\/sujet\/THOMAS+M\u00dcNZ"}, {text: "DKNY", weight: "121", link: "\/sujet\/DKNY"}, {text: "Collonil", weight: "5", link: "\/sujet\/Collonil"}, {text: "\u041a\u043e\u043c\u0438\u0441\u0441\u0430\u0440\u043e\u0432\u0430", weight: "2", link: "\/sujet\/\u041a\u043e\u043c\u0438\u0441\u0441\u0430\u0440\u043e\u0432\u0430"}, {text: "\u041e\u0441\u0435\u043d\u044c-\u0437\u0438\u043c\u0430 2021-22", weight: "24", link: "\/sujet\/fw2021-22"}, {text: "Alphamoda", weight: "12", link: "\/sujet\/Alphamoda"}, {text: "Affliction", weight: "25", link: "\/sujet\/Affliction"}, {text: "Harley Davidson", weight: "3", link: "\/sujet\/Harley+Davidson"}, {text: "\u041a\u044d\u043c\u0435\u0440\u043e\u043d \u0414\u0438\u0430\u0437 (Cameron Diaz)", weight: "22", link: "\/sujet\/\u041a\u044d\u043c\u0435\u0440\u043e\u043d+\u0414\u0438\u0430\u0437+(Cameron+Diaz)"}, {text: "Vivienne Westwood", weight: "161", link: "\/sujet\/Vivienne+Westwood"}, {text: "Gattinoni", weight: "4", link: "\/sujet\/Gattinoni"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/katya/profile"><img src="https://s1.intermoda.ru/a/w50h50/26/0378/8fba8064179c453f96d274527565b7df.jpg"></a></div><div class="info"><a href="/katya/profile">Модная Лена</a></div><div class="clear"></div></div><h1>Эстетика и красота ремесленного труда южных берегов Франции в летней коллекции DOUCAL'S 2021</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>94</li><li><i class="icon comment"></i>0</li>
<li>28 Июля 2021<i class="icon clock"></i>14:09</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/ss-2021">Весна-лето 2021</a></div><div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/fb/8ac1/98f4ef865dcd1deb4fddea949dbad430.jpg" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/fb/8ac1/98f4ef865dcd1deb4fddea949dbad430.jpg" alt=""></a>
</div><sape_index><p>  Коллекция летней обуви Doucal`s вдохновлена парижанами, которые любят свой город, но, в середине лета, мчатся на юг, прислушиваясь к зову цветущей лаванды. Они летят в Ле Миди – место, которое нечто больше, чем просто географическая точка на юге Франции. Здесь сплетаются театральные фестивали Авиньона и Экс-ан-Прованса, производство оливкового масла, невероятные панорамные виды на Прованс и красота домиков в типичных оттенках от бледно-желтого до ярко-красного, а также крохотные деревеньки, наполненные антикварными магазинами и местными мастерами.</p>

<p>  Эстетика и красота ремесленного труда, которая пропитывает этот регион, вдохновила мастеров Doucal`s на возвращение к традиционным моделям и ценностям ручной работы. Взглянув на коллекцию через эту призму, можно заметить использование натуральной кожи, плетения и классических деталей, таких как пряжки на сандалиях, а также кисточки и бахрому.</p>

<p>  Влияние винтажа и ностальгия по прошлому нашли отражение в босоножках на каблуке в стиле ретро, украшенных кожаной подошвой, которая создана из состаренной или плетеной кожи, с необработанными или с окантованными ремешками.</p>

<p>  Гибрид – популярное слово, в нем спортивный стиль соединяется с деталями ручной работы. Как например, в сандалиях с пряжками и застежками-липучками, которые   становятся крупнее, за счет увеличенной резиновой подошвы. Стиль Doucal’s остается неизменным, при этом обретая чрезвычайную функциональность и универсальность, для элегантных образов динамичной женщины, ищущей новые возможности экологически устойчивого образа жизни. </p>

<p> </p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/estetika-i-krasota-remeslennogo-truda-yuzhnyh-beregov-francii-v-letney-kollekcii-doucals-2021.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/83299" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=44019" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Festetika-i-krasota-remeslennogo-truda-yuzhnyh-beregov-francii-v-letney-kollekcii-doucals-2021.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Festetika-i-krasota-remeslennogo-truda-yuzhnyh-beregov-francii-v-letney-kollekcii-doucals-2021.html" data-social-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Festetika-i-krasota-remeslennogo-truda-yuzhnyh-beregov-francii-v-letney-kollekcii-doucals-2021.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=https%3A%2F%2Fintermoda.ru%2Fcit%2Festetika-i-krasota-remeslennogo-truda-yuzhnyh-beregov-francii-v-letney-kollekcii-doucals-2021.html">
<li class="active"><a class="fancybox" rel="inside_44019" title="" href="https://s1.intermoda.ru/p/max1400/9b/8cd3/53208be7729b1351ab1644d282cc76e6.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:03:25 12:51:26&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/3200&quot;,&quot;ISO&quot;:&quot;100&quot;}"><img style="width: 300px; height: 450px;" src="https://s1.intermoda.ru/p/h450/9b/8cd3/53208be7729b1351ab1644d282cc76e6.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44019" title="" href="https://s1.intermoda.ru/p/max1400/70/3f49/4bf0474696c67c96f60b235fc9537921.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:03:26 00:06:42&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/800&quot;,&quot;ISO&quot;:&quot;100&quot;}"><img style="width: 675px; height: 450px;" src="https://s1.intermoda.ru/p/h450/70/3f49/4bf0474696c67c96f60b235fc9537921.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44019" title="" href="https://s1.intermoda.ru/p/max1400/9d/5a02/dc9f53cb1df7862eb95f04e5cfc19500.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:03:10 15:04:58&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/1250&quot;,&quot;ISO&quot;:&quot;100&quot;}"><img style="width: 300px; height: 450px;" src="https://s1.intermoda.ru/p/h450/9d/5a02/dc9f53cb1df7862eb95f04e5cfc19500.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44019" title="" href="https://s1.intermoda.ru/p/max1400/fb/767e/38a8e6337091b7bea7c9dc8e65dd4547.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2020:09:09 09:07:41&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;100&quot;}"><img style="width: 514px; height: 450px;" src="https://s1.intermoda.ru/p/h450/fb/767e/38a8e6337091b7bea7c9dc8e65dd4547.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44019" title="" href="https://s1.intermoda.ru/p/max1400/7b/1a35/35f949620dfe9b3f1fb51cb5462ccf77.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2020:09:09 09:07:42&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;100&quot;}"><img style="width: 514px; height: 450px;" src="https://s1.intermoda.ru/p/h450/7b/1a35/35f949620dfe9b3f1fb51cb5462ccf77.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44019" title="" href="https://s1.intermoda.ru/p/max1400/1d/32d4/9c55e1f882d9f50e34aa7eff79e6c207.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2020:09:09 09:07:40&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;100&quot;}"><img style="width: 514px; height: 450px;" src="https://s1.intermoda.ru/p/h450/1d/32d4/9c55e1f882d9f50e34aa7eff79e6c207.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44019" title="" href="https://s1.intermoda.ru/p/max1400/8c/86ad/b7b63a8e0d82956c63b828ffe359a6f6.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2020:09:09 09:07:43&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;100&quot;}"><img style="width: 514px; height: 450px;" src="https://s1.intermoda.ru/p/h450/8c/86ad/b7b63a8e0d82956c63b828ffe359a6f6.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44019" title="" href="https://s1.intermoda.ru/p/max1400/ed/6189/77d32ff2c14360d5f4ea82edb76cc6bb.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2020:09:09 09:07:43&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/100&quot;,&quot;ISO&quot;:&quot;100&quot;}"><img style="width: 514px; height: 450px;" src="https://s1.intermoda.ru/p/h450/ed/6189/77d32ff2c14360d5f4ea82edb76cc6bb.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Festetika-i-krasota-remeslennogo-truda-yuzhnyh-beregov-francii-v-letney-kollekcii-doucals-2021.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Festetika-i-krasota-remeslennogo-truda-yuzhnyh-beregov-francii-v-letney-kollekcii-doucals-2021.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Festetika-i-krasota-remeslennogo-truda-yuzhnyh-beregov-francii-v-letney-kollekcii-doucals-2021.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2021</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9lc3RldGlrYS1pLWtyYXNvdGEtcmVtZXNsZW5ub2dvLXRydWRhLXl1emhueWgtYmVyZWdvdi1mcmFuY2lpLXYtbGV0bmV5LWtvbGxla2NpaS1kb3VjYWxzLTIwMjEuaHRtbA==" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/ade25e88853ac3e280acd4ad122b47f9" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9lc3RldGlrYS1pLWtyYXNvdGEtcmVtZXNsZW5ub2dvLXRydWRhLXl1emhueWgtYmVyZWdvdi1mcmFuY2lpLXYtbGV0bmV5LWtvbGxla2NpaS1kb3VjYWxzLTIwMjEuaHRtbA==" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>