<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/4d/a82c/c91ff7e3c01b5ee763ecd16d8af802f4.jpg"><meta property="og:title" content="FINN FLARE выпустил новую коллекцию с размерным рядом до 5XL"><meta property="og:description" content="FINN FLARE включил в зимнюю коллекцию 2021-2022 модели plus size – от 3XL до 5XL, сделав более доступными самые разные категории продуктов – от традиционных уютных пуховиков до легкого трикотажа."/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>FINN FLARE выпустил новую коллекцию с размерным рядом до 5XL | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>

    </div>
</div>

<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/vstrechaem-osen-s-optimizmom-novaya-kollekciya-finn-flare-s-teplym-nastroeniem.html"><img src="https://s1.intermoda.ru/pph/w290/98/e509/1ae1e6e10bc890af80d6f330bcfd12d8.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/vstrechaem-osen-s-optimizmom-novaya-kollekciya-finn-flare-s-teplym-nastroeniem.html">Встречаем осень с оптимизмом: новая коллекция FINN FLARE с теплым настроением</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/finn-flare-i-wwf-rossii-zapustili-sovmestnyy-blagotvoritel-nyy-proekt.html"><img src="https://s1.intermoda.ru/pph/w290/4d/d497/21b3f79af027bfca4cea017d4ea29eca.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/finn-flare-i-wwf-rossii-zapustili-sovmestnyy-blagotvoritel-nyy-proekt.html">Finn Flare и WWF России запустили совместный благотворительный проект</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/otkrytie-magazina-finn-flare-na-prospekte-vernadskogo.html"><img src="https://s1.intermoda.ru/pph/w290/3d/dde2/350c61b4f3a2031d72d3761d0886e26d.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/otkrytie-magazina-finn-flare-na-prospekte-vernadskogo.html">Открытие магазина FiNN FLARE на Проспекте Вернадского</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/FiNN+FLARE">FiNN FLARE (37)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u0412\u0438\u043a\u0430 \u0413\u0430\u0437\u0438\u043d\u0441\u043a\u0430\u044f (Vika Gazinskaya)", weight: "15", link: "\/sujet\/\u0412\u0438\u043a\u0430+\u0413\u0430\u0437\u0438\u043d\u0441\u043a\u0430\u044f"}, {text: "Rick Owens", weight: "60", link: "\/sujet\/Rick+Owens"}, {text: "Angelina Jolie", weight: "45", link: "\/sujet\/Angelina+Jolie"}, {text: "Vera Wang", weight: "76", link: "\/sujet\/Vera+Wang"}, {text: "Marc&Andre", weight: "9", link: "\/sujet\/Marc&amp;Andre"}, {text: "\u041c\u0430\u0448\u0430 \u0426\u0438\u0433\u0430\u043b\u044c (Masha Tsigal)", weight: "56", link: "\/sujet\/\u041c\u0430\u0448\u0430+\u0426\u0438\u0433\u0430\u043b\u044c"}, {text: "\u0412\u0435\u0441\u043d\u0430-\u043b\u0435\u0442\u043e 2015", weight: "429", link: "\/sujet\/ss2015"}, {text: "Harvey Nichols", weight: "6", link: "\/sujet\/Harvey_Nichols"}, {text: "Didier Parakian", weight: "8", link: "\/sujet\/Didier+Parakian"}, {text: "\u0411\u0435\u0442 \u0414\u0438\u0442\u0442\u043e", weight: "16", link: "\/sujet\/\u0411\u0435\u0442+\u0414\u0438\u0442\u0442\u043e"}, {text: "\u0422\u0430\u0442\u044c\u044f\u043d\u0430 \u0413\u043e\u0440\u0434\u0438\u0435\u043d\u043a\u043e (Tatiana Gordienko)", weight: "9", link: "\/sujet\/\u0422\u0430\u0442\u044c\u044f\u043d\u0430+\u0413\u043e\u0440\u0434\u0438\u0435\u043d\u043a\u043e"}, {text: "\u0412\u0435\u043c\u0438\u043d\u0430 (Vemina), Lisa Romanyuk", weight: "24", link: "\/sujet\/\u0412\u0435\u043c\u0438\u043d\u0430+(Vemina),+Lisa+Romanyuk"}, {text: "Chloe", weight: "81", link: "\/sujet\/Chloe"}, {text: "\u0421\u0435\u043b\u0438\u0433\u0435\u0440", weight: "12", link: "\/sujet\/\u0421\u0435\u043b\u0438\u0433\u0435\u0440"}, {text: "\u041a\u043e\u043a\u0430\u0438\u043d, \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u043a\u0438", weight: "10", link: "\/sujet\/\u041a\u043e\u043a\u0430\u0438\u043d,+\u043d\u0430\u0440\u043a\u043e\u0442\u0438\u043a\u0438"}, {text: "Reebok", weight: "78", link: "\/sujet\/Reebok"}, {text: "American Apparel", weight: "21", link: "\/sujet\/American_Apparel"}, {text: "MANOUKIAN", weight: "30", link: "\/sujet\/MANOUKIAN"}, {text: "\u041b\u044e\u0434\u043c\u0438\u043b\u0430 \u0422\u0430\u0440\u0430\u043a\u0430\u043d\u043e\u0432\u0430 (TARAKANOVA)", weight: "10", link: "\/sujet\/TARAKANOVA"}, {text: "Hudson", weight: "10", link: "\/sujet\/Hudson"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/newsonline/profile"><img src="https://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/newsonline/profile">SergeyVladimirov</a></div><div class="clear"></div></div><h1>FINN FLARE выпустил новую коллекцию с размерным рядом до 5XL</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>53</li><li><i class="icon comment"></i>0</li>
<li>12 Декабря 2021<i class="icon clock"></i>09:42</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/FiNN+FLARE">FiNN FLARE</a></div><div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/4d/a82c/c91ff7e3c01b5ee763ecd16d8af802f4.jpg" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/4d/a82c/c91ff7e3c01b5ee763ecd16d8af802f4.jpg" alt=""></a>
</div><sape_index><p>FINN FLARE включил в зимнюю коллекцию 2021-2022 модели plus size – от 3XL до 5XL, сделав более доступными самые разные категории продуктов – от традиционных уютных пуховиков до легкого трикотажа. Бренд постарался принять во внимание интересы всех категорий покупателей, и новые размеры появились как в женской, так и в мужской линейке одежды, что делает эту коллекцию максимально инклюзивной.</p>

<p>«Одна из ключевых целей нашей компании – создавать одежду, которая несет с собой уют, комфорт и уверенность, помогая в любую непогоду оставаться в гармонии не только с окружающим миром, но и с собой, – пояснил Дмитрий Шепилев, дизайнер бренда FiNN FLARE. – Поэтому мы, конечно, давно думали о расширении размерного ряда, тщательно продумывали его реализацию и очень рады, что это наконец произошло».</p>

<p>Уже сейчас на сайте бренда представлено широкое разнообразие моделей одежды, для которой доступны размеры до 5XL. Их можно разделить на две основные категории: базовые модели с размерной сеткой от S до 3XL, а также уникальные вещи только в больших размерах – от 2XL до 5XL.</p>

<p>«Отбор моделей для специальной части коллекции обусловлен особенностями силуэта и, как следствие, посадки вещей, – рассказал Дмитрий Шепилев. – Мы хотим, чтобы у наших покупателей не было ограничений, чтобы они всегда были довольными своими покупками, стильно выглядели и чувствовали себя уверенно».</p>

<p>Лекала одежды, которая выпущена только в категории plus size, отличаются от моделей, представленных в широком размерном диапазоне. Это необходимо для того, чтобы вещи правильно «сели» по фигуре, а образ получился красивым и комфортным, чему дизайнеры уделяют особое внимание.  «Хотя это наш первый серьезный шаг в данном направлении, он должен стать не просто разовой акцией, а рутинной частью нашей работы, – уточнил представитель FINN FLARE. – Одежда больших размеров станет постоянным элементом новых коллекций и в будущем».</p>

<p>Для удобства поиска и ориентирования все вещи, представленные в больших размерах, собраны в <a href="/redirect?url=aHR0cHM6Ly93d3cuZmlubi1mbGFyZS5ydS9jYXRhbG9nLz9hY3Rpb249NjIzNDU2">специальном разделе сайта</a> FINN FLARE и уже доступны для заказа. Кроме того, новая коллекция уже также представлена на популярных маркетплейсах.</p>

<p> </p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/komfort-i-uverennost-bez-stereotipov-brend-odezhdy-finn-flare-vypustil-novuyu-kollekciyu-s-razmernym-ryadom-do-5xl.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/83875" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2021</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9rb21mb3J0LWktdXZlcmVubm9zdC1iZXotc3RlcmVvdGlwb3YtYnJlbmQtb2RlemhkeS1maW5uLWZsYXJlLXZ5cHVzdGlsLW5vdnV5dS1rb2xsZWtjaXl1LXMtcmF6bWVybnltLXJ5YWRvbS1kby01eGwuaHRtbA==" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/795a4728a4541bdf3ba5ad49bebc9b99" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9rb21mb3J0LWktdXZlcmVubm9zdC1iZXotc3RlcmVvdGlwb3YtYnJlbmQtb2RlemhkeS1maW5uLWZsYXJlLXZ5cHVzdGlsLW5vdnV5dS1rb2xsZWtjaXl1LXMtcmF6bWVybnltLXJ5YWRvbS1kby01eGwuaHRtbA==" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>