<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/4a/14de/a1d7b6304f488726bfd779502c09d750.jpg"><meta property="og:title" content="Выставка-форума «Сделано в России»"><meta property="og:description" content="Форум «Сделано в России» – это уникальная площадка, миссией которой является импортозамещение и продвижение российских брендов."/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Выставка-форума «Сделано в России» | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>
 </div></div>

<a href=http://www.cpm-moscow.ru target=_blank><img src=https://s1.intermoda.ru/files/5f/9382/e8f9ecbf56e86df0b4d5bfcd5e90ae2c.jpg border=0 width=220 height=250></a>

  <br>  <br>  


<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a hrefs="http://vk.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/programma-proforientacii-proekta-fashion-leaders-start-pomogla-sotnyam-shkol-nikov-vybrat-professiyu-v-mode.html"><img src="https://s1.intermoda.ru/pph/w290/25/59a9/7d6e9aaf9d5b3e16e73b2024b7a526e4.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/programma-proforientacii-proekta-fashion-leaders-start-pomogla-sotnyam-shkol-nikov-vybrat-professiyu-v-mode.html">Программа Профориентации проекта FASHION LEADERS / START помогла сотням школьников выбрать профессию в моде</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/stali-izvestny-daty-blizhayshih-sezonov-srm.html"><img src="https://s1.intermoda.ru/pph/w290/fd/93a2/274d4e4452f6774c1499e1d6776deb75.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/stali-izvestny-daty-blizhayshih-sezonov-srm.html">Стали известны даты ближайших сезонов СРМ</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/natureverse-novaya-kapsula-didzhital-odezhdy-akhmadullina.html"><img src="https://s1.intermoda.ru/pph/w290/67/cef1/4afcb5fd58f0ab5638dc7d40c1bcf956.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/natureverse-novaya-kapsula-didzhital-odezhdy-akhmadullina.html">NATUREVERSE: новая капсула диджитал одежды AKHMADULLINA</a></h3></div></li></ul></div>
<div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u041b\u0435\u0442\u043e 2011", weight: "516", link: "\/sujet\/\u041b\u0435\u0442\u043e+2011"}, {text: "\u0411\u043b\u0430\u0433\u043e\u0442\u0432\u043e\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c", weight: "126", link: "\/sujet\/\u0411\u043b\u0430\u0433\u043e\u0442\u0432\u043e\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c"}, {text: "Tom Ford", weight: "122", link: "\/sujet\/Tom+Ford"}, {text: "\u042e\u043b\u0438\u044f \u041a\u0443\u043f\u0438\u043d\u0441\u043a\u0430\u044f (Yuliya Kupinskaya)", weight: "11", link: "\/sujet\/\u042e\u043b\u0438\u044f+\u041a\u0443\u043f\u0438\u043d\u0441\u043a\u0430\u044f"}, {text: "David Koma", weight: "9", link: "\/sujet\/David-Koma"}, {text: "\u0410\u044d\u0440\u043e\u0433\u0440\u0430\u0444", weight: "5", link: "\/sujet\/\u0410\u044d\u0440\u043e\u0433\u0440\u0430\u0444"}, {text: "\u0410\u043d\u0434\u0440\u0435\u0439 \u041f\u0435\u0436\u0438\u0447", weight: "11", link: "\/sujet\/\u0410\u043d\u0434\u0440\u0435\u0439+\u041f\u0435\u0436\u0438\u0447"}, {text: "\u041a\u0430\u043d\u044c\u0435 \u0423\u044d\u0441\u0442 (Kanye West)", weight: "37", link: "\/sujet\/\u041a\u0430\u043d\u044c\u0435+\u0423\u044d\u0441\u0442+(Kanye+West)"}, {text: "Donatto", weight: "13", link: "\/sujet\/Donatto"}, {text: "\u041c\u0430\u0440\u0438 \u0410\u043a\u0441\u0435\u043b\u044c (MARI AXEL)", weight: "11", link: "\/sujet\/MARI+AXEL"}, {text: "\u0421\u043e\u043d\u044f \u0417\u043e\u043b\u043e\u0442\u0430\u044f", weight: "7", link: "\/sujet\/\u0421\u043e\u043d\u044f+\u0417\u043e\u043b\u043e\u0442\u0430\u044f"}, {text: "Zarina ", weight: "15", link: "\/sujet\/Zarina+"}, {text: "Custo Barcelona", weight: "9", link: "\/sujet\/Custo+Barcelona"}, {text: "\u0420\u0443\u0441\u0441\u043a\u0438\u0439 \u0421\u0438\u043b\u0443\u044d\u0442", weight: "75", link: "\/sujet\/\u0420\u0443\u0441\u0441\u043a\u0438\u0439+\u0441\u0438\u043b\u0443\u044d\u0442"}, {text: "\u0420\u0435\u043a\u043b\u0430\u043c\u043d\u044b\u0435 \u043a\u0430\u043c\u043f\u0430\u043d\u0438\u0438", weight: "1231", link: "\/sujet\/\u0420\u0435\u043a\u043b\u0430\u043c\u043d\u044b\u0435+\u043a\u0430\u043c\u043f\u0430\u043d\u0438\u0438"}, {text: "NINA DONIS", weight: "14", link: "\/sujet\/NINA+DONIS"}, {text: "\u0412\u0435\u0440\u043e\u043d\u0438\u043a\u0430 \u0411\u0430\u0448\u0430\u0440\u0430\u0442\u044c\u044f\u043d (BASHARATYAN V)", weight: "9", link: "\/sujet\/\u0412\u0435\u0440\u043e\u043d\u0438\u043a\u0430+\u0411\u0430\u0448\u0430\u0440\u0430\u0442\u044c\u044f\u043d"}, {text: "\u0412\u0435\u0441\u043d\u0430-\u043b\u0435\u0442\u043e 2016", weight: "301", link: "\/sujet\/ss2016"}, {text: "GQ", weight: "76", link: "\/sujet\/GQ"}, {text: "Philip Treacy", weight: "16", link: "\/sujet\/Philip+Treacy"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/abobrov11/profile"><img src="https://s1.intermoda.ru/a/w50h50/dc/ccb8/661a788db1f21f470b3ed015c39cfeaa.jpg"></a></div><div class="info"><a href="/abobrov11/profile">Алексей Бобровский</a></div><div class="clear"></div></div><h1>Выставка-форума «Сделано в России»</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>45</li><li><i class="icon comment"></i>0</li>
<li>20 Июня 2022<i class="icon clock"></i>18:02</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/4a/14de/a1d7b6304f488726bfd779502c09d750.jpg" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/4a/14de/a1d7b6304f488726bfd779502c09d750.jpg" alt=""></a>
</div><sape_index><p>15 июня в пространстве "Старт  Хаб" прошел форум «Сделано в России». Форум – это уникальная площадка, миссией которой является импортозамещение и продвижение российских брендов. Мероприятие объединило в одном месте производителей парфюмерно-косметической продукции, поставщиков сырья, российские бренды бьюти-индустрии, а также известных личностей, представителей науки и органов власти. Форум открывает дорогу для новых контактов и знакомств, а также позволяет узнать актуальные тренды и оценить последние новинки сферы. В мероприятии приняли участие около1000 посетителей из B2B сегмента индустрии красоты, 50 известных российских брендов, а также звездные гости. Форум также охватил более 5 тысяч посетителей в онлайн:  участники смогли рассказать о своем бренде и продемонстрировать свою продукцию. </p>

<p>Спикерами бьюти-форума выступили:<br />Дарья Шевякина, Заместитель директора Департамента химико-технологического комплекса и биоинженерных технологий Минпромторга России<br />Егор Иванков, Президент ГК САЛЮС, Председатель Комиссии по развитию региональных финансовых институтов Совета Торгово-промышленной палаты РФ по финансово-промышленной и инвестиционной политике<br />Андрей Добрица, Руководитель проекта по поддержке экспорта фармацевтической и медицинской промышленности ГК РЭЦ<br />Евгений Грива, заместитель торгового представителя РФ в Республике Индия<br />Яна Лобанова, Генеральный директор ГК Капелло Лазерс, российский производитель лазерного медицинского оборудования для эстетической медицины и косметологии<br />Алена Тавинцева, Тренер по программе Mini MBA программы «Экспортный стандарт», Руководитель комитета по международным связям РО "Опоры России"<br />Михаил Антипов, Руководитель экспортного агентства "ТАМАМ"<br />Наталья Ракоч, Создательница первого в России бьюти-инкубатора Russian Beauty Guru<br />Олег Картамышев, создатель бренда Egomania<br />Ирина Андриянова, создатель брендов NOVEL, HINDIKA<br />Игорь Манохин, Галина Герасимова, Василий Щепин, основатели экосистемы «Красивое будущее РФ<br />Мария Тарханова, Директор Продюсерского центра Останкино, председатель Союза пиарщиков России, эксперт федеральных СМИ<br />Андрей Ковалев, Председатель Совета общероссийского движения предпринимателей, сопредседатель Совета предпринимателей Москвы, бизнесмен, музыкант<br />Ирина Осматеско, Член отделения Московской Деловой России, Основатель OSM Бизнес Академия, Представитель Департамента Экономического Развития Конфедерации Женщин Международного Конгресса Содружества Стран Мира<br />Елена Осипенко, Максим Коробейников, PPOF DIGITAL AGENCY<br />Роман Тырсин, Основатель школы Сервиса для бьюти-бизнеса<br />Евгения Конычева, Владелица федеральной сети салонов фейслифтинга IDOL FACE<br />Дмитрий Петухов, Врач-эпидемиолог, юрист<br />Наталья Лисова, Основатель проекта «Салон на Миллион» автор более 47 программ и курсов по подготовки специалистов для Индустрии красоты.</p>

<p>Над образами работали звезды парикмахерского искусства, чемпионы России и Мира такие, как: Максим Лазарев, Лариса Гималиева и Ко, Рустам Мирасов, Алина Ярцева, Валерий Лазарев, Надежда Гербер и Ко, Николай Васильев, Юлия Миронова, Гения Розен и Ко, Кира Гончарь, Валерий Тигров, Гульнара Чекоева, Александра Эдельберг.</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/vystavka-foruma-sdelano-v-rossii.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/84342" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=44617" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvystavka-foruma-sdelano-v-rossii.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvystavka-foruma-sdelano-v-rossii.html" data-social-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvystavka-foruma-sdelano-v-rossii.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvystavka-foruma-sdelano-v-rossii.html">
<li class="active"><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/e1/6d71/c820b50695d7dd05c3a9a6309cb35364.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:46:00&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 523px; height: 450px;" src="https://s1.intermoda.ru/p/h450/e1/6d71/c820b50695d7dd05c3a9a6309cb35364.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/c8/7167/0ec8fee293df73b4a21d4758c682ec58.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:48:16&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 527px; height: 450px;" src="https://s1.intermoda.ru/p/h450/c8/7167/0ec8fee293df73b4a21d4758c682ec58.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/3f/fc15/c9632a2d855ed1ea6464d95a9d42c4c6.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:42:23&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 464px; height: 450px;" src="https://s1.intermoda.ru/p/h450/3f/fc15/c9632a2d855ed1ea6464d95a9d42c4c6.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/83/80b8/be3a2f1b2e78411835ab6aa5004e7a7a.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:59:58&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 541px; height: 450px;" src="https://s1.intermoda.ru/p/h450/83/80b8/be3a2f1b2e78411835ab6aa5004e7a7a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/fa/a457/9044fd8001ab7a0037e00baba394a337.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:49:26&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 576px; height: 450px;" src="https://s1.intermoda.ru/p/h450/fa/a457/9044fd8001ab7a0037e00baba394a337.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/c5/071b/e58083b0987a3e44298b2979a48d8355.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:47:03&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 513px; height: 450px;" src="https://s1.intermoda.ru/p/h450/c5/071b/e58083b0987a3e44298b2979a48d8355.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/cf/a200/86c4b50e9349d1d5a75764c492e7635d.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:52:20&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 555px; height: 450px;" src="https://s1.intermoda.ru/p/h450/cf/a200/86c4b50e9349d1d5a75764c492e7635d.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/53/e85e/5592be6251bf4102f4d37ea071067557.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:34:58&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/40&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 651px; height: 450px;" src="https://s1.intermoda.ru/p/h450/53/e85e/5592be6251bf4102f4d37ea071067557.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/86/1983/b9f3516e882be19c930741fc990f7cc2.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 01:04:13&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 642px; height: 450px;" src="https://s1.intermoda.ru/p/h450/86/1983/b9f3516e882be19c930741fc990f7cc2.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/19/ad2a/ee27a1d049b558afe930f92eb9c4cdd7.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:43:44&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 460px; height: 450px;" src="https://s1.intermoda.ru/p/h450/19/ad2a/ee27a1d049b558afe930f92eb9c4cdd7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/7b/8f4e/787692b912fec88ff922734b0050e5d6.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:32:47&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 583px; height: 450px;" src="https://s1.intermoda.ru/p/h450/7b/8f4e/787692b912fec88ff922734b0050e5d6.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/10/cd6b/98ab349de885764c2e1c012d5849bb0a.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 01:06:58&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 517px; height: 450px;" src="https://s1.intermoda.ru/p/h450/10/cd6b/98ab349de885764c2e1c012d5849bb0a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/bc/7baa/01e86cb24ab81a4d09e296145128c554.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:36:27&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/50&quot;,&quot;ISO&quot;:&quot;100&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 581px; height: 450px;" src="https://s1.intermoda.ru/p/h450/bc/7baa/01e86cb24ab81a4d09e296145128c554.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/b5/a51c/e5eae957dc7c92d4a4e227a0139bc957.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 01:02:11&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 568px; height: 450px;" src="https://s1.intermoda.ru/p/h450/b5/a51c/e5eae957dc7c92d4a4e227a0139bc957.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/4d/418e/6dff402ae85397af96137776d84d1638.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:40:22&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 607px; height: 450px;" src="https://s1.intermoda.ru/p/h450/4d/418e/6dff402ae85397af96137776d84d1638.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/3d/cffb/ba37e3bb012fe4f761f3e3ed2b652d7f.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 01:01:13&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 448px; height: 450px;" src="https://s1.intermoda.ru/p/h450/3d/cffb/ba37e3bb012fe4f761f3e3ed2b652d7f.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/8b/af71/f3ebf56c0a3564392c4110b790e9e04b.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 01:05:58&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 589px; height: 450px;" src="https://s1.intermoda.ru/p/h450/8b/af71/f3ebf56c0a3564392c4110b790e9e04b.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/12/f510/2e485b9678fbfe5f6fe69550fd4ad6d8.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:50:34&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 552px; height: 450px;" src="https://s1.intermoda.ru/p/h450/12/f510/2e485b9678fbfe5f6fe69550fd4ad6d8.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/42/a702/3dd9d93a5f77a2413258dab0750209bf.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:45:02&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 506px; height: 450px;" src="https://s1.intermoda.ru/p/h450/42/a702/3dd9d93a5f77a2413258dab0750209bf.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/b6/14da/63428ede5ec253616b605a028a7aadf0.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 01:08:48&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 613px; height: 450px;" src="https://s1.intermoda.ru/p/h450/b6/14da/63428ede5ec253616b605a028a7aadf0.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/dc/8deb/77e53ee349770f99f5ad0d9fb38a18c7.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:30:44&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/80&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 599px; height: 450px;" src="https://s1.intermoda.ru/p/h450/dc/8deb/77e53ee349770f99f5ad0d9fb38a18c7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/e8/d7f3/e09be812a1c76585d560973aab8946dd.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:57:26&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 556px; height: 450px;" src="https://s1.intermoda.ru/p/h450/e8/d7f3/e09be812a1c76585d560973aab8946dd.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/88/9030/50d5649b7aa1e83d6473011a978ab6cf.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 01:03:07&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 612px; height: 450px;" src="https://s1.intermoda.ru/p/h450/88/9030/50d5649b7aa1e83d6473011a978ab6cf.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/79/afd2/b9b67f492edaaba2c694967e156688f1.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:53:42&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 645px; height: 450px;" src="https://s1.intermoda.ru/p/h450/79/afd2/b9b67f492edaaba2c694967e156688f1.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/d5/11f4/f0cd5c4afe5e2b5a87f3f6a5e802470e.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:37:56&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 577px; height: 450px;" src="https://s1.intermoda.ru/p/h450/d5/11f4/f0cd5c4afe5e2b5a87f3f6a5e802470e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/9b/1965/6e904905957c7c1c824b72ecd483beea.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:55:55&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 657px; height: 450px;" src="https://s1.intermoda.ru/p/h450/9b/1965/6e904905957c7c1c824b72ecd483beea.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/b0/0218/5e53cfb22a758da18e46b232938e01de.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:58:39&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 640px; height: 450px;" src="https://s1.intermoda.ru/p/h450/b0/0218/5e53cfb22a758da18e46b232938e01de.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/06/dac9/2def304525b617dcbbbd674c660bc580.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:39:10&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 615px; height: 450px;" src="https://s1.intermoda.ru/p/h450/06/dac9/2def304525b617dcbbbd674c660bc580.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44617" title="" href="https://s1.intermoda.ru/p/max1400/e7/b9f2/eebd18adce50aa1a3cab678edcae8dc3.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 7D&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2022:06:17 00:41:26&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/60&quot;,&quot;ISO&quot;:&quot;400&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;&quot;}"><img style="width: 647px; height: 450px;" src="https://s1.intermoda.ru/p/h450/e7/b9f2/eebd18adce50aa1a3cab678edcae8dc3.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvystavka-foruma-sdelano-v-rossii.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvystavka-foruma-sdelano-v-rossii.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvystavka-foruma-sdelano-v-rossii.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2022</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
 
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
   
    <li class="vk"><a href="http://vk.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC92eXN0YXZrYS1mb3J1bWEtc2RlbGFuby12LXJvc3NpaS5odG1s" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/6d5a7eb95dbfc47cd019b4ed99edc0f6" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC92eXN0YXZrYS1mb3J1bWEtc2RlbGFuby12LXJvc3NpaS5odG1s" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>