<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/36/de75/7bd96187356ca744c7f9a8bc39e87546.jpg"><meta property="og:title" content="Актер Максим Аверин и российский дизайнер Юлия Иванова станут ведущими премии &quot;Золотое Веретено&quot;"><meta property="og:description" content="19 августа 2020 года состоится торжественная церемония награждения XVII Национальной премии в области индустрии моды «Золотое веретено». Мероприятие пройдет в московском Концертном зале «МИР» при поддержке Министерства промышленности и торговли Российской Федерации."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Актер Максим Аверин и российский дизайнер Юлия Иванова станут ведущими премии &quot;Золотое Веретено&quot; | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li class="active"><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>
<li>ElytS.ru - <a href="https://elyts.ru/" title="Модная брендовая одежда на сайте ElytS.ru">интернет-бутик брендовой одежды</a></li>
<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>
<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div style="margin-left: 20px; margin-bottom: 20px;"><noindex>
    <a href="http://www.bee-together.ru" target=blank><img src="http://s1.intermoda.ru/files/35/9a57/aa2a3fc739cb44855f1e6c67d6ef0a62.jpg" width="200" height="300"></a></noindex>
</div>
<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/prodolzhaetsya-priem-dokumentov-na-soiskanie-zvaniy-laureatov-nacional-noy-premii-v-oblasti-industrii-mody-zolotoe-vereteno20192020god.html"><img src="http://s1.intermoda.ru/pph/w290/48/316e/2ef6d859a9468ecc09e20395997f8dd0.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/prodolzhaetsya-priem-dokumentov-na-soiskanie-zvaniy-laureatov-nacional-noy-premii-v-oblasti-industrii-mody-zolotoe-vereteno20192020god.html">Продолжается прием документов на соискание званий Лауреатов Национальной премии в области индустрии моды</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/xvi-ezhegodnaya-ceremoniya-vrucheniya-nacional-noy-otraslevoy-premii-zolotoe-vereteno.html"><img src="http://s1.intermoda.ru/pph/w290/2f/ad43/8493e5748ab41707fe3d5e37b459aafd.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/xvi-ezhegodnaya-ceremoniya-vrucheniya-nacional-noy-otraslevoy-premii-zolotoe-vereteno.html">XVI ежегодная церемония вручения Национальной отраслевой премии «Золотое веретено»</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/sostoyalos-vruchenie-nacional-noy-otraslevoy-premii-zolotoe-vereteno-2017.html"><img src="http://s1.intermoda.ru/pph/w290/03/e185/6f34d075a8fabd941f385cae5567e26a.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/sostoyalos-vruchenie-nacional-noy-otraslevoy-premii-zolotoe-vereteno-2017.html">Состоялось вручение Национальной отраслевой премии &quot;Золотое Веретено&quot;  2017</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/Премия+&quot;Золотое+веретено&quot;">Премия &quot;Золотое веретено&quot; (75)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "OMEGA", weight: "17", link: "\/sujet\/OMEGA"}, {text: "Audi", weight: "12", link: "\/sujet\/Audi"}, {text: "\u0421\u0435\u0440\u0433\u0435\u0439 \u0422\u0435\u043f\u043b\u043e\u0432 (Serguei Teplov)", weight: "17", link: "\/sujet\/\u0421\u0435\u0440\u0433\u0435\u0439+\u0422\u0435\u043f\u043b\u043e\u0432"}, {text: "Audrey Tautou", weight: "11", link: "\/sujet\/Audrey+Tautou"}, {text: "Lo", weight: "7", link: "\/sujet\/Lo"}, {text: "Rodarte", weight: "47", link: "\/sujet\/Rodarte"}, {text: "Paco Rabanne (\u041f\u0430\u043a\u043e \u0420\u0430\u0431\u0430\u043d\u043d)", weight: "39", link: "\/sujet\/Paco+Rabanne+(\u041f\u0430\u043a\u043e+\u0420\u0430\u0431\u0430\u043d\u043d)"}, {text: "\u0414\u0436\u0435\u0441\u0441\u0438\u043a\u0430 \u0421\u0442\u044d\u043c (Jessica Stam)", weight: "17", link: "\/sujet\/\u0414\u0436\u0435\u0441\u0441\u0438\u043a\u0430+\u0421\u0442\u044d\u043c+(Jessica+Stam)"}, {text: "Missoni", weight: "128", link: "\/sujet\/Missoni"}, {text: "\u0421\u0442\u0438\u043c\u043f\u0430\u043d\u043a", weight: "1", link: "\/sujet\/\u0421\u0442\u0438\u043c\u043f\u0430\u043d\u043a"}, {text: "\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0413\u0430\u0431\u0438\u043b\u043e (Gabilo)", weight: "15", link: "\/sujet\/\u0410\u043b\u0435\u043a\u0441\u0435\u0439+\u0413\u0430\u0431\u0438\u043b\u043e"}, {text: "Fashion`s Night Out", weight: "55", link: "\/sujet\/Fashion`s+Night+Out"}, {text: "Catimini", weight: "16", link: "\/sujet\/Catimini"}, {text: "Julia Soldatova", weight: "15", link: "\/sujet\/Julia+Soldatova"}, {text: "\u041b\u0438\u043b\u0438\u044f \u041f\u0443\u0441\u0442\u043e\u0432\u0438\u0442 (Poustovit)", weight: "22", link: "\/sujet\/Poustovit"}, {text: "\u0411\u043b\u0430\u0433\u043e\u0442\u0432\u043e\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c", weight: "126", link: "\/sujet\/\u0411\u043b\u0430\u0433\u043e\u0442\u0432\u043e\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c"}, {text: "Must have", weight: "6", link: "\/sujet\/Must+have"}, {text: "\u041e\u0441\u0435\u043d\u044c-\u0437\u0438\u043c\u0430 2019-20", weight: "95", link: "\/sujet\/Fall2019"}, {text: "\u0414\u0440\u044e \u0411\u044d\u0440\u0440\u0438\u043c\u043e\u0440", weight: "5", link: "\/sujet\/\u0414\u0440\u044e+\u0411\u044d\u0440\u0440\u0438\u043c\u043e\u0440"}, {text: "Ante Kovac", weight: "54", link: "\/sujet\/Ante+Kovac"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/newsonline/profile"><img src="http://static.intermoda.ru/img/default/a/w50h50/male.png"></a></div><div class="info"><a href="/newsonline/profile">SergeyVladimirov</a></div><div class="clear"></div></div><h1>Актер Максим Аверин и российский дизайнер Юлия Иванова станут ведущими премии &quot;Золотое Веретено&quot;</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>173</li><li><i class="icon comment"></i>0</li>
<li>20 Июля 2020<i class="icon clock"></i>13:06</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/Премия+&quot;Золотое+веретено&quot;">Премия &quot;Золотое веретено&quot;</a></div><div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="http://s1.intermoda.ru/pp/max1400/36/de75/7bd96187356ca744c7f9a8bc39e87546.jpg" target="_blank"><img src="http://s1.intermoda.ru/pp/w250/36/de75/7bd96187356ca744c7f9a8bc39e87546.jpg" alt=""></a>
</div><sape_index><p>19 августа 2020 года состоится торжественная церемония награждения XVII Национальной премии в области индустрии моды «Золотое веретено». Мероприятие пройдет в московском Концертном зале «МИР» при поддержке Министерства промышленности и торговли Российской Федерации.</p>

<p><em> «Золотое веретено» – это одна из самых престижных наград в индустрии моды и легкой промышленности. Ее получают те, кто использует в своей работе новые идеи, постоянно совершенствуется. – </em>рассказал Статс-секретарь, заместитель Министра промышленности и торговли России <strong>Виктор Евтухов</strong><em>. – Премия дает стимул компаниям, уже заявившим о себе на рынке, и позволяет молодым специалистам начать свой большой профессиональный путь. Такое объединение индустрии, безусловно, помогает развивать потенциал не только конкретных предприятий, но и нашего легпрома в целом».</em></p>

<p>Знаменитую награду получили уже более 300 лауреатов – лучших специалистов и компаний. В 2020 году статуэтки «Золотое Веретено» будут вручены 17й раз.</p>

<p>Ежегодно Экспертный совет премии, в который входят академики Национальной Академии Индустрии Моды, общественные деятели, представители бизнеса и политики, определяет значимые и выдающиеся достижения в различных областях модной индустрии. Победителей выбирают после тщательного рассмотрения деятельности каждого номинанта по документам и портфолио. В этом году из-за санитарно-эпидемиологической обстановки голосование Экспертного совета впервые за историю мероприятия состоялось online.</p>

<p>Помимо традиционных номинаций, в сезоне 2019-2020 года «Золотое веретено» пополнилось новыми разделами, которые отмечают креативные подходы в продвижении модных продуктов и использование инновационных технологий и методов обучения в области индустрии моды.</p>

<p>Обладателей Национальной премии наградят в направлениях «Производство тканей и материалов» (номинации «Текстильное предприятие», «Домашний текстиль», «Технический текстиль»), «Промышленное производство готовой продукции» (номинации «Коллекция одежды», «Трикотажная одежда», «Детская одежда», «Школьная форма», «Одежда для дома, спорта и отдыха», «Спецодежда», «Одежда из меха», «Производство обуви», «Аксессуары»), «Творческая коллекция», «Дебют», «Fashion проект», «Торговля» (номинации «Showroom/Ателье», «Байер»), «Журналистика» (номинации «Издание», «Репортажное фото»), «Искусство костюма в кино», «Искусство костюма в театре», «Fashion образование», «Fashion production» (номинации «Fashion продюсер», «Fashion DJ», «Fashion YouTube канал»).</p>

<p><a href="/redirect?url=aHR0cHM6Ly9mYXNoaW9uLWFjYWRlbXkucnUvbmV3cy8wNzA0MjAyMC9wcm9mZXNzaW9uYWxueXktZWtzcGVydG55eS1zb3ZldC16YXZlcnNoaWwtZ29sb3NvdmFuaWUtemEtbGF1cmVhdG92LXYta2F6aGRveQ%3D%3D">Ознакомиться со списком лауреатов</a> по итогам деятельности за 2019 год можно на сайте НАИМ.</p>

<p>Кроме основных номинаций на церемонии будут вручены специальные награды – за подготовку кадров индустрии моды в России, за вклад в развитие fashion образования, за вклад в развитие индустрии моды в России. Также компании-лауреаты определят победителей конкурсов профессионального мастерства. Награждение специалистов, которые ежедневно трудятся на производствах России и работают над созданием необходимой продукции высокого качества, станет одним из главных событий премии.</p>

<p>Традиционно «Золотое веретено» вручат популярные в СМИ и социальных медиа персоны, которые через свой личный бренд транслируют ценности, важные для потребителей продукции российского производства.</p>

<p>Ведущими торжественной церемонии 2020 года станут известный актер Максим Аверин и российский дизайнер Юлия Иванова.</p>

<p><a href="/redirect?url=aHR0cHM6Ly9mYXNoaW9uLWFjYWRlbXkucnUvYWNhZGVteQ%3D%3D">https://fashion-academy.ru</a></p>

<p> </p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/akter-maksim-averin-i-rossiyskiy-dizayner-yuliya-ivanova-stanut-vedushchimi-premii-zolotoe-vereteno.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/81177" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2020</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9ha3Rlci1tYWtzaW0tYXZlcmluLWktcm9zc2l5c2tpeS1kaXpheW5lci15dWxpeWEtaXZhbm92YS1zdGFudXQtdmVkdXNoY2hpbWktcHJlbWlpLXpvbG90b2UtdmVyZXRlbm8uaHRtbA==" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/4f88527bf403df85d0d732b0810da6b6"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9ha3Rlci1tYWtzaW0tYXZlcmluLWktcm9zc2l5c2tpeS1kaXpheW5lci15dWxpeWEtaXZhbm92YS1zdGFudXQtdmVkdXNoY2hpbWktcHJlbWlpLXpvbG90b2UtdmVyZXRlbm8uaHRtbA==" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>