<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="http://s1.intermoda.ru/pp/w600h600/68/d923/c47e2a5fad7a83c2ce99f85c0a051553.jpg"><meta property="og:title" content="Стритстайл: Неделя моды в Копенгагене"><meta property="og:description" content="Образы гостей датской Недели моды – отличный пример того, как можно одеваться, пока весна еще не вступила в свои права окончательно."/><link rel="stylesheet" href="http://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="http://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Стритстайл: Неделя моды в Копенгагене | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li><a href="/cit/fashion">Одежда</a></li><li class="active"><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul><li><a href=https://elite-lombard.ru/ class="link">Ломбард Часов</a></li>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href="http://www.babushkin.ru" class="link">Фотосъемка мероприятий</a></li>
           </ul>

    </div>
</div>
<div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow"  target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/stritstayl-nedelya-mody-v-stokgol-me.html"><img src="http://s1.intermoda.ru/pph/w290/9f/96dc/4757b02733648e5ea03a6f95bc71c760.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/stritstayl-nedelya-mody-v-stokgol-me.html">Стритстайл: Неделя моды в Стокгольме</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/stritstayl-nedelya-mody-v-seule.html"><img src="http://s1.intermoda.ru/pph/w290/f0/0c42/21a8ec1ebd6908cc1bd64c8f021db361.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/stritstayl-nedelya-mody-v-seule.html">Стритстайл: Неделя моды в Сеуле</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/stritstayl-nedelya-mody-v-tokio.html"><img src="http://s1.intermoda.ru/pph/w290/2e/e19c/51211df4f44d95b3b113618d89c9a24f.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/stritstayl-nedelya-mody-v-tokio.html">Стритстайл: Неделя моды в Токио</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/Горожане">Горожане (462)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "Betsey Johnson", weight: "15", link: "\/sujet\/Betsey+Johnson"}, {text: "\u0413\u0432\u0438\u043d\u0435\u0442 \u041f\u044d\u043b\u0442\u0440\u043e\u0443 (Gwyneth Paltrow)", weight: "18", link: "\/sujet\/\u0413\u0432\u0438\u043d\u0435\u0442+\u041f\u044d\u043b\u0442\u0440\u043e\u0443+(Gwyneth+Paltrow)"}, {text: "Hudson", weight: "10", link: "\/sujet\/Hudson"}, {text: "New Yorker", weight: "6", link: "\/sujet\/New+Yorker"}, {text: "Stuart Weitzman", weight: "26", link: "\/sujet\/Stuart+Weitzman"}, {text: "\u0418\u0442\u0430\u043b\u0438\u044f", weight: "22", link: "\/sujet\/\u0418\u0442\u0430\u043b\u0438\u044f"}, {text: "Chanel Iman", weight: "21", link: "\/sujet\/Chanel+Iman"}, {text: "Jill Stuart", weight: "9", link: "\/sujet\/Jill+Stuart"}, {text: "\u041b\u0435\u0442\u043e 2010", weight: "123", link: "\/sujet\/\u041b\u0435\u0442\u043e+2010"}, {text: "Forever 21", weight: "21", link: "\/sujet\/Forever+21"}, {text: "Tory Burch", weight: "8", link: "\/sujet\/Tory+Burch"}, {text: "Bezgraniz Couture", weight: "3", link: "\/sujet\/Bezgraniz+Couture"}, {text: "\u0422\u0430\u0442\u044c\u044f\u043d\u0430 \u0421\u043e\u0440\u043e\u043a\u043a\u043e (Tatiana Sorokko)", weight: "2", link: "\/sujet\/\u0422\u0430\u0442\u044c\u044f\u043d\u0430+\u0421\u043e\u0440\u043e\u043a\u043a\u043e+(Tatiana+Sorokko)"}, {text: "\u0418\u0442\u043e\u0433\u0438 2015 \u0433\u043e\u0434\u0430", weight: "23", link: "\/sujet\/Year2015"}, {text: "\u042d\u043d\u0434\u0438 \u0423\u043e\u0440\u0445\u043e\u043b", weight: "26", link: "\/sujet\/\u042d\u043d\u0434\u0438+\u0423\u043e\u0440\u0445\u043e\u043b"}, {text: "\u041c\u0430\u043a\u0441\u0438\u043c \u0420\u0430\u043f\u043e\u043f\u043e\u0440\u0442 (Maxim Rapoport)", weight: "9", link: "\/sujet\/\u041c\u0430\u043a\u0441\u0438\u043c+\u0420\u0430\u043f\u043e\u043f\u043e\u0440\u0442"}, {text: "\u0410\u0433\u0438\u043d\u0435\u0441\u0441 \u0414\u0435\u0439\u043d (Agyness Deyn)", weight: "34", link: "\/sujet\/\u0410\u0433\u0438\u043d\u0435\u0441\u0441+\u0414\u0435\u0439\u043d+(Agyness+Deyn)"}, {text: "GAP", weight: "62", link: "\/sujet\/GAP"}, {text: "Lacoste", weight: "77", link: "\/sujet\/Lacoste"}, {text: "Pre-fall 2014", weight: "13", link: "\/sujet\/pre-fall+2014"}];
</script><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(7043, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
border_radius: true,
site_bg_color: "FFFFFF",
header_bg_color: "BBDEFC",
bg_color: "F7F7F7",
border_color: "C2C0C0",
title_color: "000000",
url_color: "FF0000",
text_color: "000000",
hover_color: "0066FF",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/apollonbezobrazov/profile"><img src="http://s1.intermoda.ru/a/w50h50/78/b7d4/c4ec30ff3c45d1d556c2b898d18f327d.jpg"></a></div><div class="info"><a href="/apollonbezobrazov/profile">Артем Кузелев</a></div><div class="clear"></div></div><h1>Стритстайл: Неделя моды в Копенгагене</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>35</li><li><i class="icon comment"></i>0</li>
<li>15 Апреля 2019<i class="icon clock"></i>10:39</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/Горожане">Горожане</a></div><div class="content" style="min-height: 220px;">
<sape_index><p>Образы гостей датской Недели моды – отличный пример того, как можно одеваться, пока весна еще не вступила в свои права окончательно.</p>

<p><a href="http://s1.intermoda.ru/p/max1400/44/4879/15f94704f5fb4cd2b563faf1055ed62c.jpg" target="_blank"><img alt="" src="http://s1.intermoda.ru/p/h450/44/4879/15f94704f5fb4cd2b563faf1055ed62c.jpg" style="width:675px;height:450px;" /></a></p>

<p>Как и в остальной Скандинавии, в Копенгагене главным трендом многие годы является минимализм. При этом образы гостей местной Недели моды не выглядят скучными: сочетания разнородных фактур, многослойность и яркие акценты делают местный стритстайл самобытным и запоминающимся. Отдельного внимания заслуживает то, как датчане обращаются с классикой, создавая из нее суперактуальные луки.</p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/stritstayl-nedelya-mody-v-kopengagene-1.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/77049" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=41487" class="slider-change" href="#">Стритстайл: Неделя моды в Копенгагене</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstritstayl-nedelya-mody-v-kopengagene-1.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstritstayl-nedelya-mody-v-kopengagene-1.html" data-social-facebook="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstritstayl-nedelya-mody-v-kopengagene-1.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstritstayl-nedelya-mody-v-kopengagene-1.html">
<li class="active"><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/5b/3d51/2b6b4bce0075c5d4f364def65c3b8af9.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:56:41&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/5b/3d51/2b6b4bce0075c5d4f364def65c3b8af9.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/4c/2b6b/497d859fc212765d03356c780ffe933b.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:57:24&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/4c/2b6b/497d859fc212765d03356c780ffe933b.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/be/fa17/fee92f15b0a97a8783724553a6402681.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:58:08&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/be/fa17/fee92f15b0a97a8783724553a6402681.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/7f/929c/b78b912457bc966868da268bba54f020.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:58:43&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/7f/929c/b78b912457bc966868da268bba54f020.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/7e/6585/30bcc25e84e9f952134ae528a9f06f28.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:59:02&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/7e/6585/30bcc25e84e9f952134ae528a9f06f28.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/df/d948/b7f2a2f36da7041684c02989e65f458d.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:59:56&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/df/d948/b7f2a2f36da7041684c02989e65f458d.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/64/3ed2/c18d842ba04191bdeb329f9c8ca459e1.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:00:10&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/64/3ed2/c18d842ba04191bdeb329f9c8ca459e1.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/0e/3ae8/2b82c64515e07a439995cf7894611e5f.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:00:39&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/0e/3ae8/2b82c64515e07a439995cf7894611e5f.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/1a/4179/3a3e89cce563a158b830ff7ba7939f8e.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:00:50&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/1a/4179/3a3e89cce563a158b830ff7ba7939f8e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/88/1c66/8104722a2962e22c6c8948e421438517.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:50:13&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/88/1c66/8104722a2962e22c6c8948e421438517.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/6d/e642/cc269aeccc9069ea83c8410f30b5db1f.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:50:41&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/6d/e642/cc269aeccc9069ea83c8410f30b5db1f.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/0e/3f83/9e547dc25d45f3b5902b4545464b3159.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:51:08&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/0e/3f83/9e547dc25d45f3b5902b4545464b3159.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/64/d2f6/d21fa5c0e40942dca1129c5d832fe9a4.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:52:08&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/64/d2f6/d21fa5c0e40942dca1129c5d832fe9a4.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/ec/86eb/7426f90663deaafe853421ff87faf4a9.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:52:15&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ec/86eb/7426f90663deaafe853421ff87faf4a9.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/a8/bb53/ef83e0e1fdbf80167c681e609667de61.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:52:34&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/a8/bb53/ef83e0e1fdbf80167c681e609667de61.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/59/a00e/490b57ea20b4932da8a2c9c3fd27cbc7.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:52:41&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/59/a00e/490b57ea20b4932da8a2c9c3fd27cbc7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/b6/36a5/35746b1088e33874bb21df15cca52ea2.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:53:06&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/b6/36a5/35746b1088e33874bb21df15cca52ea2.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/5c/4d07/88d87e5aca9e9773e02f157e18a4cc67.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:53:23&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/5c/4d07/88d87e5aca9e9773e02f157e18a4cc67.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/1b/3761/9750a6ba04c04fc228b9570c458bb5ac.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:53:56&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/1b/3761/9750a6ba04c04fc228b9570c458bb5ac.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/fb/22f6/29cf9c75a87db74abf0478ed00505122.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:54:11&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/fb/22f6/29cf9c75a87db74abf0478ed00505122.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/5a/63bc/c967924eb4ec82ca310c2c9488a519a0.jpg" data-exif="{&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 675px; height: 450px;" src="http://s1.intermoda.ru/p/h450/5a/63bc/c967924eb4ec82ca310c2c9488a519a0.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/c2/6bc2/28f7e2ace7802b057527efda7c775b12.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:54:24&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c2/6bc2/28f7e2ace7802b057527efda7c775b12.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/c4/5434/502b5a32be1dbe8fecdf1e5e45056528.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:12:37&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c4/5434/502b5a32be1dbe8fecdf1e5e45056528.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/14/6e8f/624afa906f004db9ee2f53f16db54f4f.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:55:00&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/14/6e8f/624afa906f004db9ee2f53f16db54f4f.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/97/a2a8/352fb1a52dd9b4c833bd96c4dbb35ed7.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:13:18&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/97/a2a8/352fb1a52dd9b4c833bd96c4dbb35ed7.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/29/f99e/560cac8d01365dc69dd86a8648490efe.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:13:25&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/29/f99e/560cac8d01365dc69dd86a8648490efe.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/ef/5e59/20e726ac0576431e72ac04be8f70b596.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:13:45&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/ef/5e59/20e726ac0576431e72ac04be8f70b596.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/00/c654/3abc0d7a6fa846e1873dda080f30cb60.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:14:04&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/00/c654/3abc0d7a6fa846e1873dda080f30cb60.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/28/c4a1/3d9cba63af2d9a200ce3b565f55dad2f.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:14:28&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/28/c4a1/3d9cba63af2d9a200ce3b565f55dad2f.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/08/d762/252f50cb27bef5fba5d8bbbe7fff2367.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:14:42&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/08/d762/252f50cb27bef5fba5d8bbbe7fff2367.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/d8/b9de/90aa0fcc679d0d8b74ddb618772bebd9.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:15:10&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/d8/b9de/90aa0fcc679d0d8b74ddb618772bebd9.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/26/496a/a25b0ed47ec2fe2b5e2567987e2d435e.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:15:34&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/26/496a/a25b0ed47ec2fe2b5e2567987e2d435e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/1b/9e45/e84f6febe68238cf4425730fdee19bdf.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:15:53&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/1b/9e45/e84f6febe68238cf4425730fdee19bdf.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/fd/71ed/0f2f7627901587faf128c8facc1e0e3a.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:16:29&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/fd/71ed/0f2f7627901587faf128c8facc1e0e3a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/c5/9aa2/4e75890104f72d050d4d1c6bda7bae49.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:16:44&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/c5/9aa2/4e75890104f72d050d4d1c6bda7bae49.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/00/7558/ae1c1e9346a246620c76ad440d01ebc8.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 17:16:59&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/00/7558/ae1c1e9346a246620c76ad440d01ebc8.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_41487" title="" href="http://s1.intermoda.ru/p/max1400/f3/d38f/bfecef70332f7f1a3912de5e578d129d.jpg" data-exif="{&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2019:02:01 16:55:40&quot;,&quot;\u0410\u0432\u0442\u043e\u0440&quot;:&quot;.. S..ren Jepsen \/ The Locals&quot;}"><img style="width: 300px; height: 450px;" src="http://s1.intermoda.ru/p/h450/f3/d38f/bfecef70332f7f1a3912de5e578d129d.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstritstayl-nedelya-mody-v-kopengagene-1.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstritstayl-nedelya-mody-v-kopengagene-1.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=http%3A%2F%2Fintermoda.ru%2Fcit%2Fstritstayl-nedelya-mody-v-kopengagene-1.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="http://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2019</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"http:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="http://static.intermoda.ru/js/b251.main.js"></script>
<script src="http://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="http://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(
function()
{
$('.cat_list ul').jScrollPane();
}
);
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC9zdHJpdHN0YXlsLW5lZGVseWEtbW9keS12LWtvcGVuZ2FnZW5lLTEuaHRtbA==" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250" src="/captcha/registration/186ebfb5fb3aa83c102afc0008651a42"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC9zdHJpdHN0YXlsLW5lZGVseWEtbW9keS12LWtvcGVuZ2FnZW5lLTEuaHRtbA==" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>