<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="yandex-verification" content="43825a2d250d7166" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Всё что вы хотели узнать о моде, стиле, имидже, одежде">
<meta property="og:image" content="https://s1.intermoda.ru/pp/w600h600/64/bf6e/7b84bdeac4ad783e8cbabdee203d9e0c.jpg"><meta property="og:title" content="Влюбленные в формы"><meta property="og:description" content="Немецкий бренд Triumph представляет абсолютно новую гибридную линейку корректирующего белья Shape Smart. "/><link rel="stylesheet" href="https://static.intermoda.ru/css/4d12.main.css"><!--[if lt IE 9]><script src="https://static.intermoda.ru/js/cf03.html5shiv.js"></script><![endif]--><title>Влюбленные в формы | Intermoda.Ru - новости мировой индустрии моды и России</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51272179-1', 'intermoda.ru');
ga('send', 'pageview');
</script></head><body><div class="right_contact_block"><a class="us_btn" href="/callback"></a></div>
<header class="main_grid"><div class="top_block"><a href="/" class="logo"></a><div class="menu" style="width: 570px;"><ul><li><a href="/cit/all" style="padding: 3px 9px 4px;">Новости</a></li><li><a href="/author" style="padding: 3px 9px 4px;">Авторы</a></li><li><a href="/adv" style="padding: 3px 9px 4px;">Реклама</a></li><li><a href="/about" style="padding: 3px 9px 4px;">О нас</a></li>
</ul>
<div class="sub_menu" style="width: 700px"><ul><li><a href="/cit/all">Все</a></li>
<li class="active"><a href="/cit/new">Лучшее</a></li><li class="active"><a href="/cit/fashion">Одежда</a></li><li><a href="/cit/peoples">Люди</a></li><li><a href="/cit/business">Бизнес</a></li><li><a href="/cit/others">Разное</a></li><li><a href="/cit/pressreliz">Пресс-релиз</a></li><li><a href="/sujet/russian/designers">Русские дизайнеры</a></li>
</ul></div><div class="search_mini" style="margin-left: 2px;"><form action="/cit/search"><input type="text" name="query" placeholder="Поиск"/><input type="submit" value="" /></form></div></div><div class="user_action">
<div class="profile not_auth"><div class="links_bar"><a class="run_popup" data-popup="login" href="#"><i class="icon enter"></i>Вход</a></div></div></div><div class="clear"></div></div></header><div class="main_grid main_block">
<div class="left_block">
<div class="h250_sidebar">
<div class="mini_catalog">
    <div class="title">ADV</div>
    <div class="list">
        <ul>
<noindex>
                 <li><a href=http://www.alfaplan.ru/ class="link">Проекты модных домов</a></li>


</noindex>

<li><a href=https://justbutik.ru class="link">Маркетплейс одежды и обуви</a></li>

           </ul>

    </div>
</div>

<!-- Yandex.RTB R-A-7043-1 -->
<div id="yandex_rtb_R-A-7043-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-7043-1",
                renderTo: "yandex_rtb_R-A-7043-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br> <br> <br><div class="subscribe">
<div class="title">Подписка</div><div class="form"><form action="/user/subscribe"><div class="text"><input type="text" name="email" placeholder="Ваш e-mail"/></div><input type="submit" value="" /></form><div class="clear"></div></div><div class="title">Мы в</div><div class="soc_buttons">
<ul>

    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
  
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
</ul></div></div></div>
<div class="block_list moda-quote-sidebar"><div class="title">Интересно</div><ul class="moda-quote-sidebar-intresting">
<!--li class="hot"--><li><div class="image"><a href="/cit/umnyy-byustgal-ter-kotoryy-menyaetsya-vmeste-s-toboy.html"><img src="https://s1.intermoda.ru/pph/w290/93/940b/3242f9714cb21add0f2d17ae921d0bbd.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/umnyy-byustgal-ter-kotoryy-menyaetsya-vmeste-s-toboy.html">Новая инновационная серия Fit Smart от Triumph</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/koncepciya-komforta.html"><img src="https://s1.intermoda.ru/pph/w290/c4/f0c6/3f45c1eb9d6ecf8bb5fdaa6489d0a33b.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/koncepciya-komforta.html">Новая инновационная серия белья FitSmart от Triumph</a></h3></div></li><!--li class="hot"--><li><div class="image"><a href="/cit/priznaysya-sebe-v-lyubvi.html"><img src="https://s1.intermoda.ru/pph/w290/80/b4fd/20e213f7fb9772e9423e96da07342430.jpg" width="100%"></a></div><div class="text"><h3><a href="/cit/priznaysya-sebe-v-lyubvi.html">Бодипозитив в новой коллекции нижнего белья Triumph</a></h3></div></li></ul></div>
<a class="more red moda-quote-rubric-name" href="/sujet/Triumph">Triumph (36)</a><div class="clear"></div>
<div class="moda-banner-sape moda-blog-aside-sape">
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/643/2/37643.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--5904787872--></div><div class="cloud_block moda-blog-aside-tags" style="height: 220px;"><div class="tags-inner" style="width:220px; height: 220px;"></div></div><div class="container moda-blog-aside-tags-all"><a class="more" href="/page/sujets">Все сюжеты</a></div><script type="text/javascript">
var word_list = [
{text: "\u0425\u0430\u0439\u0434\u0438 \u041a\u043b\u0443\u043c (Heidi Klum)", weight: "47", link: "\/sujet\/\u0425\u0430\u0439\u0434\u0438+\u041a\u043b\u0443\u043c+(Heidi+Klum)"}, {text: "\u041c\u043e\u0434\u043d\u044b\u0439 magazin", weight: "38", link: "\/sujet\/\u041c\u043e\u0434\u043d\u044b\u0439+magazin"}, {text: "Fashion File", weight: "10", link: "\/sujet\/Fashion+File"}, {text: "AD", weight: "14", link: "\/sujet\/AD"}, {text: "Cerruti", weight: "18", link: "\/sujet\/Cerruti"}, {text: "\u041b\u0435\u043d\u0430 \u041b\u0435\u043d\u0438\u043d\u0430", weight: "58", link: "\/sujet\/\u041b\u0435\u043d\u0430+\u041b\u0435\u043d\u0438\u043d\u0430"}, {text: "\u0410\u043d\u0434\u0440\u0435\u0439 \u041f\u0430\u0432\u043b\u043e\u0432 (Andrey Pavlov)", weight: "12", link: "\/sujet\/\u0410\u043d\u0434\u0440\u0435\u0439+\u041f\u0430\u0432\u043b\u043e\u0432"}, {text: "\u041d\u0435\u0434\u0435\u043b\u044f \u043c\u043e\u0434\u044b \u0432 \u041c\u043e\u0441\u043a\u0432\u0435", weight: "785", link: "\/sujet\/\u041d\u0435\u0434\u0435\u043b\u044f+\u043c\u043e\u0434\u044b+\u0432+\u041c\u043e\u0441\u043a\u0432\u0435"}, {text: "Fashion Collection", weight: "82", link: "\/sujet\/Fashion+Collection"}, {text: "\u042d\u0441\u0442\u0435\u0442", weight: "219", link: "\/sujet\/\u042d\u0441\u0442\u0435\u0442"}, {text: "Harbin Fashion Week", weight: "5", link: "\/sujet\/Harbin-Fashion-Week"}, {text: "\u041f\u0438\u043d-\u0430\u043f", weight: "4", link: "\/sujet\/\u041f\u0438\u043d-\u0430\u043f"}, {text: "Armani", weight: "360", link: "\/sujet\/Armani"}, {text: "\u0421\u043e\u043d\u044f \u0417\u043e\u043b\u043e\u0442\u0430\u044f", weight: "7", link: "\/sujet\/\u0421\u043e\u043d\u044f+\u0417\u043e\u043b\u043e\u0442\u0430\u044f"}, {text: "\u041c\u043e\u043d\u0438\u043a\u0430 \u0411\u0435\u043b\u0443\u0447\u0447\u0438 (Monica Bellucci)", weight: "7", link: "\/sujet\/\u041c\u043e\u043d\u0438\u043a\u0430+\u0411\u0435\u043b\u0443\u0447\u0447\u0438+(Monica+Bellucci)"}, {text: "Valentino", weight: "234", link: "\/sujet\/Valentino"}, {text: "\u0422\u0430\u0442\u044c\u044f\u043d\u0430 \u041f\u0430\u0440\u0444\u0435\u043d\u043e\u0432\u0430 (Tatyana Parfenova)", weight: "53", link: "\/sujet\/\u0422\u0430\u0442\u044c\u044f\u043d\u0430+\u041f\u0430\u0440\u0444\u0435\u043d\u043e\u0432\u0430"}, {text: "Lily Allen", weight: "22", link: "\/sujet\/Lily+Allen"}, {text: "Keira Knightley", weight: "28", link: "\/sujet\/Keira+Knightley"}, {text: "\u0411\u0438\u0436\u0443\u0442\u0435\u0440\u0438\u044f, \u0443\u043a\u0440\u0430\u0448\u0435\u043d\u0438\u044f, \u0434\u0440\u0430\u0433\u043e\u0446\u0435\u043d\u043d\u043e\u0441\u0442\u0438", weight: "673", link: "\/sujet\/\u0411\u0438\u0436\u0443\u0442\u0435\u0440\u0438\u044f,+\u0443\u043a\u0440\u0430\u0448\u0435\u043d\u0438\u044f,+\u0434\u0440\u0430\u0433\u043e\u0446\u0435\u043d\u043d\u043e\u0441\u0442\u0438"}];
</script></div><div class="center_block">
<div class="news_view"><div class="title">
<div class="author_block"><div class="avatar"><a href="/mariavoide/profile"><img src="https://s1.intermoda.ru/a/w50h50/56/9645/7519e23627b8e2623cf5764783f5069e.png"></a></div><div class="info"><a href="/mariavoide/profile">Russian Fashion News</a></div><div class="clear"></div></div><h1>Влюбленные в формы</h1></div><div class="clear"></div><div class="separator moda-news-separator"></div><div class="info_bar"><ul><li><i class="icon eye"></i>102</li><li><i class="icon comment"></i>0</li>
<li>01 Октября 2021<i class="icon clock"></i>14:07</li></ul><ul>
</ul>
<div class="clear"></div></div>
<div class="tags">
Сюжеты:
<a href="/sujet/Triumph">Triumph</a></div><div class="content" style="min-height: 220px;">
<div class="moda-news-photo-in-body"><a href="https://s1.intermoda.ru/pp/max1400/64/bf6e/7b84bdeac4ad783e8cbabdee203d9e0c.jpg" target="_blank"><img src="https://s1.intermoda.ru/pp/w250/64/bf6e/7b84bdeac4ad783e8cbabdee203d9e0c.jpg" alt=""></a>
</div><sape_index><p>Этой осенью немецкий бренд <strong>Triumph</strong>, который на протяжении 135 лет остается экспертом в создании инновационных моделей, представляет абсолютно новую гибридную линейку корректирующего белья.</p>

<p><em>Shape Smart</em> дарит женщинам идеальную форму, подчеркивая натуральную красоту тела, и оказывает всестороннюю поддержку, благодаря интеллектуальной 4D-конструкции.</p>

<p>Для создания самой функциональной и практичной линейки Shape Smart дизайнеры Triumph вдохновлялись уникальностью женского тела и многообразием его форм.  </p>

<p><em>Shape Smart</em>— это легкие, неощутимые модели бесшовных бюстгальтеров, трусиков, боди и корсетов, которые полностью изменят взгляд на белье для коррекции фигуры. Каждая модель помогает женщинам полюбить свое тело, подчеркивая натуральную красоту изгибов и сглаживая все то, что хотелось бы скрыть. Удобная посадка и лучшая поддержка обеспечены, даже для пышных форм (размер чашки D+).</p>

<p>Уникальность моделей<em> Shape Smart </em>заключается в том, что они оснащены интеллектуальной 4D-конструкцией, благодаря которой бюстгальтер обладает эффектом «второй кожи» и идеально поддерживает грудь даже при изменении ее размера - в результате набора или снижения веса, при менструации или беременности.</p>

<p>Размерный ряд разработан по революционной системе и подходит для широкого диапазона форм тела и размеров бюста от A до D+. Лазерная обработка краев делает это бесшовное белье удивительно удобным, а новые функциональные модели лямок плавно поддерживают тело со всех сторон и не создают некрасивых неровностей на груди и спине. </p>

<p>Triumph предлагает корректирующее белье, которое можно носить даже с приталенными платьями и обтягивающими юбками, при этом не чувствовать скованность или дискомфорт и наслаждаться естественным красивым силуэтом. </p>

<p><em>Коллекция будет доступна во всех магазинов Triumph, а также маркетплейсах LAMODA и WILDBERRIES.</em></p></sape_index><!--c5904787872--></div><div class="moda-share-block"><div class="moda-share-link"><a href="/cit/vlyublennye-v-formy.html?print=true" title="Распечатать статью" class="moda-share-print" target="_blank"></a></div><div class="moda-share-link"><a href="/user/subscribe" class="moda-share-subscribe"><span>Подписаться на новости</span></a></div><div class="moda-share-link"><a href="/post/export/83591" class="moda-share-export" title="Вставить в блог" target="_blank"><span>Вставить в блог</span></a></div></div><noindex><div class="moda-share-block"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="twitter,gplus,facebook,vkontakte,odnoklassniki,moimir" data-yashareTheme="counter"></div></div></noindex>
<div class="big_slider"><div class="slider-wrapper">
<div class="slider-tabs"><ul class="slider_tabs">
<li class="active"><a data-url="/photo/gallery/photos.json?id=44168" class="slider-change" href="#">Фото</a></li></ul></div>
</div><div class="clear"></div><div class="slider">
<ul class="fancybox-list" data-social-vkontakte="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvlyublennye-v-formy.html&amp;t=Intermoda.ru" data-social-twitter="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvlyublennye-v-formy.html" data-social-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvlyublennye-v-formy.html&amp;t=Intermoda.ru&amp;src=sp" data-social-odnoklassniki="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvlyublennye-v-formy.html">
<li class="active"><a class="fancybox" rel="inside_44168" title="" href="https://s1.intermoda.ru/p/max1400/39/b658/ae0f0735fb535e971f19bb2b7aabc81e.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:06:21 14:45:58&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/320&quot;,&quot;ISO&quot;:&quot;500&quot;}"><img style="width: 300px; height: 450px;" src="https://s1.intermoda.ru/p/h450/39/b658/ae0f0735fb535e971f19bb2b7aabc81e.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44168" title="" href="https://s1.intermoda.ru/p/max1400/6b/a22a/f9a1202470b8dae9b134e8a0dc71e41a.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:06:21 14:42:33&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/400&quot;,&quot;ISO&quot;:&quot;500&quot;}"><img style="width: 300px; height: 450px;" src="https://s1.intermoda.ru/p/h450/6b/a22a/f9a1202470b8dae9b134e8a0dc71e41a.jpg" alt=""></a></li><li><a class="fancybox" rel="inside_44168" title="" href="https://s1.intermoda.ru/p/max1400/7c/85df/412889b060de678e497dc0fbc74c86e0.jpg" data-exif="{&quot;\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c&quot;:&quot;Canon&quot;,&quot;\u041c\u043e\u0434\u0435\u043b\u044c&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;\u0414\u0430\u0442\u0430&quot;:&quot;2021:06:21 14:41:45&quot;,&quot;\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430&quot;:&quot;1\/250&quot;,&quot;ISO&quot;:&quot;640&quot;}"><img style="width: 300px; height: 450px;" src="https://s1.intermoda.ru/p/h450/7c/85df/412889b060de678e497dc0fbc74c86e0.jpg" alt=""></a></li></ul></div><div class="controls"><div class="prev-slide arrow uns"></div><div class="next-slide arrow uns"></div></div><div class="social_block"><div class="moda-photo-title" style="display: none;"></div><ul><li class="vk"><a href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvlyublennye-v-formy.html&amp;t=Intermoda.ru" class="moda-social-share"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvlyublennye-v-formy.html&amp;t=Intermoda.ru&amp;src=sp" class="moda-social-share"></a></li><li class="twitter"><a href="http://twitter.com/share?url=https%3A%2F%2Fintermoda.ru%2Fcit%2Fvlyublennye-v-formy.html" class="moda-social-share"></a></li></ul></div></div><div class="comment_block"><div class="title">Комментарии</div><p class="disclaimer">Мы будем вынуждены удалить ваши комментарии при наличии в них нецензурной брани и оскорблений.</p>
<p class="comments-disabled">Комментировать новости могут только <a href="#" class="run_popup" data-popup="reg">зарегистрированные</a> пользователи.</p><script src="https://static.intermoda.ru/js/6e88.plupload.js"></script><div class="moda-comments"><div class="moda-comment-replies">
</div>
</div></div></div></div><div class="clear"></div>
</div>
<div class="moda-footer"><div class="info-sape">
<!--5904787872--></div><div class="main_grid"><div class="left"><a class="logo" href="/"></a><div class="info">Dima Babushkin &copy; 2000 - 2021</div></div><div class="center"><div class="sign18"></div><div class="menu">
<ul>
    <li><a href="/callback">Обратная связь</a></li>
    <li><a href="/adv">Реклама на сайте</a></li>
    <li><a href="/about">О нас</a></li>
</ul><div class="clear"></div></div><div class="info"><div class="soc_buttons">
<ul>
    <li class="twitter"><a href="http://twitter.com/intermoda_ru/" rel="nofollow" target="_blank"></a></li>
    <li class="facebook"><a href="http://www.facebook.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="http://www.youtube.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="vk"><a href="http://vk.com/intermodaru" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="http://instagram.com/babushkindima" rel="nofollow" target="_blank"></a></li>
    <li class="rss"><a href="/rss/news"  target="_blank"></a></li>
</ul></div><div class="text">Электронное СМИ рег. № 77-4978. Перепечатка текстов - только с активной ссылкой на источник</div></div><div class="clear"></div></div><div class="right">
<noindex>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?188986"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?188986" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "119777", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=119777;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=119777">
<img src="//top-fwz1.mail.ru/counter?id=119777;t=280;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</noindex></div></div></div><script>
var moda = {"config":{"image_path":"https:\/\/static.intermoda.ru","plupload":{"flashUrl":"\/swf\/plupload\/plupload.moxie.swf"}}};
</script><script src="https://static.intermoda.ru/js/b251.main.js"></script>
<script src="https://static.intermoda.ru/js/f0af.photo.js"></script><link rel="stylesheet" href="https://static.intermoda.ru/css/7913.photo.css" type="text/css" media="screen" /><!-- Sape code here --><script type="text/javascript">
$(function(){
$('.cat_list ul').jScrollPane();
});
</script>
<script type="text/javascript">
$(".tags-inner").jQCloud(word_list);
</script><div id="login_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Войти как пользователь</h2>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Войти по логину</h2><p>У вас еще нет логина? <a href="#" class="run_popup" data-popup="reg" onclick="$(this).togglePopup();">Зарегистрируйтесь</a>!</p><form class="auth-form" action="/auth/login/form.json" method="POST" onsubmit="return submitAjaxForm($(this));"><div class="form_block"><div class="control-group"><label>Логин или e-mail</label><input name="login" type="text" value="" /></div><div class="control-group"><label>Пароль <a href="/auth/recovery">Забыли пароль?</a></label><input name="password" type="password" /></div><label class="check_box"><input checked="checked" name="remember" type="checkbox" value="1" />Запомнить меня
</label><input type="hidden" name="no_redirect" value="0" /><input type="hidden" id="back_url_18069dc2928ded121513a843083202b0" name="back_url" value="L2NpdC92bHl1Ymxlbm55ZS12LWZvcm15Lmh0bWw=" /><input type="hidden" id="signature_18069dc2928ded121513a843083202b0_18069dc2928ded121513a843083202b0" name="signature_18069dc2928ded121513a843083202b0" value="d98a9e7fd66db78a74331d9c94562233" /><input type="submit" style="display: none;" /></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn" type="submit" value="Войти" onclick="return submitAjaxForm($('#popup .auth-form'));" /></div><div class="clear"></div></div></div></div><div id="reg_popup" class="hidden"><div class="popup_block"><div class="close uns">×</div><h2>Быстрая регистрация</h2>
<div id="uLoginReg" data-ulogin="display=panel;fields=first_name,last_name,photo_big;optional=sex;providers=vkontakte,facebook,google,odnoklassniki,livejournal,mailru,twitter;hidden=other;redirect_uri=;callback=uloginCallback"></div><h2>Регистрация</h2><p>Уже есть логин? <a href="#" class="run_popup" data-popup="login" onclick="$(this).togglePopup();">Войти</a></p><form class="registration-form" method="POST" action="/registration/form.json" onsubmit="return submitAjaxForm($(this), 'registration');"><div class="form_block" style="margin-left: 0px;"><div class="fl"><div class="control-group"><label for="email">
E-mail:</label><input id="email" name="email" tabindex="1" type="text" value=""></div><div class="control-group"><label for="username">
Логин:</label><input id="username" name="username" tabindex="2" type="text" value=""></div><div class="control-group"><label for="last-name">
ФИО</label><input id="fullname" name="fullname" tabindex="3" type="text" value=""></div></div><div class="fr"><div class="control-group"><label for="password">
Пароль:</label><input id="password" name="password" tabindex="4" type="password"></div><div class="captcha-widget"><div class="control-group"><label for="recaptcha_response_field" class="recaptcha_only_if_image">
Введите слова в поле ниже:</label><div class="controls-wrap"><div id="recaptcha_image" class="recaptcha-image" style="width: 250px; height: 57px;"><img
style="display:block;" class="captcha_image" alt="Captcha" height="57" width="250"
src="/captcha/registration/97df35d617e9d425b5ebd51fd0e06d43" loading="lazy"></div></div><input type="text" name="captcha" tabindex="5" autocomplete="off"></div></div></div><input type="hidden" id="signature_a4795022fdee4df6126eece9821a2b92_a4795022fdee4df6126eece9821a2b92" name="signature_a4795022fdee4df6126eece9821a2b92" value="a1e9f9c206092ccaf3cedb9efe4dcbe2" /><input type="hidden" id="back_url_a4795022fdee4df6126eece9821a2b92" name="back_url" value="L2NpdC92bHl1Ymxlbm55ZS12LWZvcm15Lmh0bWw=" /><div class="clear"></div></div></form><div class="separator"></div><div class="popup_footer"><div class="left"><p>Регистрируясь, вы соглашаетесь c<br /><a href="/help/view/2">условиями пользовательского соглашения</a></p></div><div class="right"><input class="btn registration-btn" type="submit" value="Зарегистрироваться" onclick="return submitAjaxForm($('#popup .registration-form'), 'registration');" /></div><div class="clear"></div></div></div></div><script src="//ulogin.ru/js/ulogin.js" async="true"></script></body></html>